<!DOCTYPE html><html class="core" lang="sk"><head><meta charset="utf-8"><title>Čierna stavba: O osude dočasnej autobusovej stanice rozhodne okresný úrad</title><meta property="og:title" content="Čierna stavba: O osude dočasnej autobusovej stanice rozhodne okresný úrad"><meta name="description" content="Stavba dočasnej autobusovej stanice na bratislavských Mlynských Nivách je zastavená, mechanizmy nepracujú. Na parcele však stoja aj stĺpy budúceho nástupiska, ktoré developer HB Reavis postavil načierno."><meta property="og:description" content="Stavba dočasnej autobusovej stanice na bratislavských Mlynských Nivách je zastavená, mechanizmy nepracujú. Na parcele však stoja aj stĺpy budúceho nástupiska, ktoré developer HB Reavis postavil načierno."><meta property="og:image" content="//embed.widencdn.net/img/newsandmedia/zcvwyaftcx/992x567px/"><meta name="robots" content="index,follow"><link href="https://plus.google.com/117742465416543442619" rel="publisher"><meta property="og:url" content="http://plus7dni.pluska.sk/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad"><link rel="canonical" href="http://plus7dni.pluska.sk/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad"><meta name="keywords" content="čierna stavba,HB Reavis"><meta name="news_keywords" content="čierna stavba,HB Reavis"><meta property="article:publisher" content="https://www.facebook.com/plus7dni/"><meta property="article:section" content="Domov"><meta property="article:published_time" content="2017-06-30T11:00:00+02:00"><meta property="article:modified_time" content="2017-06-30T09:17:15+02:00"><meta property="og:type" content="article"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link href="//fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i%7CRoboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet"><link href="/css/plus7/main.css?v=1498816245" rel="stylesheet"><link rel="apple-touch-icon" sizes="180x180" href="/images/plus7/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/plus7/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/plus7/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/images/plus7/favicons/manifest.json"><link rel="mask-icon" href="/images/plus7/favicons/safari-pinned-tab.svg" color="#0064ad"><meta name="theme-color" content="#0064ad"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://plus7dni.pluska.sk/rss.xml"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P63DQN7');</script><!-- End Google Tag Manager --><script type="text/javascript"><!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUo6P2tIp1vzOhuqYiugOMd.fSqkvC7gPZAcYUpXw7..b7';

        function gemius_pending(i) {
            window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]></script><script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">
    (function(global, doc) {
        'use strict';

        global.addEventListener('message', function (event) {
            var AcceptableSources = ["http:\/\/site-plus7","http:\/\/site-plus1"],
                isKnownSource = AcceptableSources.some(function (source) {
                    return source === event.origin;
                }),
                setBlockContent = function (config) {
                    var block = doc.querySelector(config.selector);

                    if (block) {
                        block.innerHTML = config.content;
                    }
                },
                setBlockAttribute = function (config) {
                    var zoneNode = doc.querySelector(config.selectorZone),
                        blockNodes;

                    if (!zoneNode) {
                        return;
                    }
                    blockNodes = [].slice.call(zoneNode.querySelectorAll(config.selectorBlock));

                    blockNodes[config.index].setAttribute(config.attributeName, config.attributeValue);
                },
                response = {
                    height: doc.body.offsetHeight,
                    pathName: global.location.pathname,
                    href: global.location.href
                };

            if (!isKnownSource) {
                return;
            }

            if (event.data.content) {
                setBlockContent(event.data.content);
            }

            if (event.data.blockAttribute) {
                setBlockAttribute(event.data.blockAttribute);

                return;
            }

            event.source.postMessage(response, event.origin);
        }, false);
    })(window, document);
</script><script src="https://player.ooyala.com/static/v4/stable/4.6.9/core.min.js"></script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="fb-root"></div><script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v2.8&appId=536849183119062";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script><script>
    (function (doc) {
        var scripts = doc.getElementsByTagName('script');
        var script = scripts[scripts.length - 1];
        var xhr = new XMLHttpRequest();
        xhr.onload = function () {
            var div = doc.createElement('div');
            div.setAttribute('class', 'hidden');
            div.innerHTML = this.responseText;
            div.style.display = 'none';
            script.parentNode.insertBefore(div, script);
        }
        xhr.open('get', '/images/plus7/svg.svg', true);
        xhr.send()
    })(document)
</script><div id="page" class="page "><div class="block-990 block-center"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="990x200,leaderboard" ></div><!--googleon: index--></div><div class="relative"><header class="header" role="banner"><div class="header__top header__top-down"><a href="#main" class="sr-only">preskočiť na obsah</a><a href="/" class="link--image header__top-logo" title="Plus 7 dní"><svg aria-label="Plus 7 dní" class="logo"><use xlink:href="#logo"></use></svg></a><div class="print-promo print-promo--plus7" data-name="plus7dni"></div><div class="header__actions"><a class="header__plus1 link--muted" href="http://www.pluska.sk">Pluska.sk</a><label for="search-toggle" class="header__action icon--boxed"><svg aria-label="Search" class="icon icon--small icon--muted header__icon header__icon--light header__icon--small"><use xlink:href="#icon-search"></use></svg></label><input type="checkbox" aria-hidden="true" class="toggle-input search-toggle" id="search-toggle"><div class="search-box"><label for="search-input" class="sr-only">Search</label><form class="search-box__form row" action="/search"><input type="search" id="search-input" name="q" class="search-box__input input--inverted col-xs" placeholder="Zadajte hľadaný text" maxlength="100"><button class="search-box__button button--secondary"><svg aria-label="Search" class="icon icon--small icon--muted"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></form></div><label class="search-box__close" for="search-toggle" aria-hidden="true"><span class="sr-only">Close</span></label><a href="https://www.facebook.com/plus7dni/" target="_blank" class="header__action icon--boxed hidden--xs hidden--sm"><svg aria-label="Facebook" class="icon icon--small icon--muted header__icon header__icon--light header__icon--small"><use xlink:href="#icon-facebook"></use></svg></a><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small header__tip hidden--xs hidden--sm button--narrow"><strong>Tip </strong><small>redakcii</small></button></form></div></div><div class="header__bottom row middle-xs"><label class="header__action icon--boxed drawer__toggle-icon" for="drawer__toggle"><svg aria-label="Menu" class="icon icon--menu icon--muted header__icon"><use xlink:href="#icon-menu"></use></svg></label><div class="col-xs"><ul class="header__links"><li><a href="/Domov">Domov</a></li><li><a href="/Zahranicie">Zahraničie</a></li><li><a href="/Kauzy">Kauzy</a></li><li><a href="/Ludia">Ľudia</a></li><li><a href="/Relax">Relax</a></li><li><a href="/Rozhovory">Rozhovory</a></li><li><a href="/Veda-a-zdravie">Veda a zdravie</a></li><li><a href="/Auto-a-Hi-tech">Auto a Hi-tech</a></li></ul></div></div></header><input type="checkbox" aria-hidden="true" id="drawer__toggle" class="toggle-input drawer__toggle"><div class="drawer js-scroll"><div class="drawer__scroll mCustomScrollbar"  data-mcs-theme="plus7"><nav class="drawer__content" role="navigation"><ul class="list--unstyled list--links"><li><a href="/Domov" class="meta">Domov</a></li><li><a href="/Zahranicie" class="meta">Zahraničie</a></li><li><a href="/Kauzy" class="meta">Kauzy</a></li><li><a href="/Ludia" class="meta">Ľudia</a></li><li><a href="/Historia" class="meta">História</a></li><li><a href="/Veda-a-zdravie" class="meta">Veda a zdravie</a></li><li><a href="/Relax" class="meta">Relax</a></li><li><a href="/Rozhovory" class="meta">Rozhovory</a></li><li><a href="/Auto-a-Hi-tech" class="meta">Auto a Hi-tech</a></li><li><a href="/Komentar-tyzdna" class="meta">Komentár týždňa</a></li><li><a href="/Nasa-fikcia" class="meta">Naša fikcia</a></li><li><a href="/Slovenska-mafia" class="meta">Slovenská mafia</a></li></ul><hr><ul class="list--unstyled list--links"><li class="meta"><a href="https://plus7dni.pluska.sk/tip-redakcii">Tip redakcii</a></li><li class="meta"></li><li class="meta"><a href="https://www.pluska.sk/">Plus 1 deň</a></li><li class="meta"><a href="https://aktualne.atlas.sk/">Aktuálne.sk</a></li><li class="meta"><a href="https://www.etrend.sk/">eTrend.sk</a></li><li class="meta"><a href="https://medialne.etrend.sk/">Medialne.sk</a></li><li class="meta"><a href="https://zena.atlas.sk/">Žena.sk</a></li><li class="meta"><a href="http://www.pluska.sk/emma/">Emma.sk</a></li><li class="meta"><a href="https://wanda.atlas.sk">Wanda.sk</a></li><li class="meta"><a href="http://mamaja.sk/">Mama a ja</a></li><li class="meta"><a href="http://fitastyl.sk/">Fit štýl</a></li><li class="meta"><a href="http://www.pluska.sk/sarm/">Šarm</a></li><li class="meta"><a href="http://www.pluska.sk/izdravie/">iZdravie</a></li><li class="meta"><a href="http://www.pluska.sk/izahradkar/">iZáhradkár</a></li><li class="meta"><a href="http://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a></li><li class="meta"><a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a></li><li class="meta"><a href="http://gazduj.etrend.sk/">Gazduj</a></li><li class="meta"><a href="http://www.pluska.sk/dobre-jedlo">Dobré jedlo</a></li><li class="meta"><a href="http://magazin.atlas.sk/">Magazín</a></li><li class="meta"><a href="http://www.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a></li><li class="meta"><a href="http://viralne.pluska.sk/">Virálne</a></li><li class="meta"><a href="http://www.centrum.sk">Centrum.sk</a></li><li class="meta"><a href="http://www.cp.atlas.sk">Cestovné poriadky</a></li><li class="meta"><a href="http://katalog.centrum.sk">Katalóg firiem</a></li><li class="meta"><a href="http://referaty.atlas.sk">Referáty</a></li></ul></nav></div><div class="drawer__bottom"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs float--right"><strong>Tip </strong><small>redakcii</small></button></form></div></div><label class="drawer__overlay hidden" aria-hidden="true" for="drawer__toggle"></label><main class="main" id="main" role="main"><article class="content article"><div class="hero hero--overlay"><div class="hero__image"><a href="/gal/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad?page=1"><img
        src="//embed.widencdn.net/img/newsandmedia/zcvwyaftcx/992x567px/?quality=30"
        alt="St&#x013A;py&#x20;u&#x017E;&#x20;stoja.&#x20;Stavba&#x20;zatia&#x013E;&#x20;nie&#x20;je&#x20;ofici&#x00E1;lne&#x20;ozna&#x010D;en&#x00E1;."
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/zcvwyaftcx/288x162px/?quality=80 288w, //embed.widencdn.net/img/newsandmedia/zcvwyaftcx/448x256px/?quality=80 448w, //embed.widencdn.net/img/newsandmedia/zcvwyaftcx/544x311px/?quality=80 544w, //embed.widencdn.net/img/newsandmedia/zcvwyaftcx/736x420px/?quality=80 736w, //embed.widencdn.net/img/newsandmedia/zcvwyaftcx/992x567px/?quality=80 992w"
            ></a></div><div class="hero__content"><h1 class="hero__title">
                    Čierna stavba: O osude dočasnej autobusovej stanice rozhodne okresný úrad
                </h1></div></div><div class="content__body article__main"><p class="perex">
            Stavba dočasnej autobusovej stanice na bratislavských Mlynských Nivách je zastavená, mechanizmy nepracujú. Na parcele však stoja aj stĺpy budúceho nástupiska, ktoré developer HB Reavis postavil načierno.
        </p><div class="article-summary article-summary--top"><div class="row middle-xs between-xs"><div class="article-summary__info text--muted meta"><time class="article-summary__date" datetime="2017-06-30">
    30/06/2017
</time><a href="/Domov" class="">Domov</a></div><div class="article-summary__actions article-summary__actions--top row between-xs"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs col-xs"><strong>Tip </strong><small>redakcii</small></button></form><div class="article-summary__social"><a href="#disqus" class="social social--comments link--plain"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat"></use></svg><span class="social__count disqus-comment-count" data-disqus-identifier="f67d33fd6d0eef7d804be040d3d33f9e"></span></a><div class="social__like"><div class="fb-like" data-href="http://plus7dni.pluska.sk/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="social-dropdown"><a href="#" class="social social--share-toggle link--plain"><svg aria-label="Zdieľať" class="icon icon--light icon--small"><use xlink:href="#icon-share"></use></svg></a><ul class="list--unstyled"><li><div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" class="social social--facebook share-popup link--plain"><svg aria-label="Zdieľať na Facebooku" class="icon icon--light icon--small"><use xlink:href="#icon-facebook"></use></svg></a></div></li><li><div><a href="http://twitter.com/intent/tweet?text=%C4%8Cierna%20stavba%3A%20O%20osude%20do%C4%8Dasnej%20autobusovej%20stanice%20rozhodne%20okresn%C3%BD%20%C3%BArad&amp;url=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" class="social social--twitter share-popup link--plain"><svg aria-label="Tweetnuť" class="icon icon--light icon--small"><use xlink:href="#icon-twitter"></use></svg></a></div></li><li><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" class="social social--google share-popup link--plain"><svg aria-label="Odporučiť na G+" class="icon icon--light icon--small"><use xlink:href="#icon-google-plus"></use></svg></a></div></li><li><div><a href="mailto:?subject=%C4%8Cierna%20stavba%3A%20O%20osude%20do%C4%8Dasnej%20autobusovej%20stanice%20rozhodne%20okresn%C3%BD%20%C3%BArad&amp;body=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad"
                   class="social social--email link--plain"><svg aria-label="Odoslať emailom" class="icon icon--light icon--small"><use xlink:href="#icon-email"></use></svg></a></div></li></ul></div></div></div></div></div><div class="gallery-summary"><div class="block-heading"><a href="/gal/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad">
                            Galéria k článku
                        (23<span class="sr-only"> fotografie</span>)
        </a></div><ul class="list--inline row row--unpadded"><li class="col-xs"><a href="/gal/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad?page=2" class="link--block"><img
        src="//embed.widencdn.net/img/newsandmedia/vo479uflyk/217x124px/?quality=30"
        alt="S&#x00FA;&#x010D;asn&#x00E1;&#x20;autobusov&#x00E1;&#x20;stanica&#x20;Nivy"
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/vo479uflyk/95x54px/?quality=80 95w, //embed.widencdn.net/img/newsandmedia/vo479uflyk/217x124px/?quality=80 217w"
            ></a></li><li class="col-xs"><a href="/gal/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad?page=3" class="link--block"><img
        src="//embed.widencdn.net/img/newsandmedia/gow0jar1qo/217x124px/?quality=30"
        alt="Pr&#x00E1;ce&#x20;v&#x20;plnom&#x20;pr&#x00FA;de&#x20;7.&#x20;j&#x00FA;na"
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/gow0jar1qo/95x54px/?quality=80 95w, //embed.widencdn.net/img/newsandmedia/gow0jar1qo/217x124px/?quality=80 217w"
            ></a></li><li class="col-xs hidden--xs"><a href="/gal/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad?page=4" class="link--block"><img
        src="//embed.widencdn.net/img/newsandmedia/h6kok9xyui/217x124px/?quality=30"
        alt="Z&#x00E1;bery&#x20;zo&#x20;7.&#x20;j&#x00FA;na"
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/h6kok9xyui/95x54px/?quality=80 95w, //embed.widencdn.net/img/newsandmedia/h6kok9xyui/217x124px/?quality=80 217w"
            ></a></li></ul></div><div class="article__body"><p><em><strong>&ldquo;Investor n&aacute;m ozn&aacute;mil, &#382;e stavebn&eacute; pr&aacute;ce zah&aacute;jil 1. j&uacute;na,&rdquo;</strong></em> informovala hovorky&#328;a miestneho &uacute;radu v bratislavskom Starom Meste Nora Remiarov&aacute;. Z&aacute;rove&#328; dodala, &#382;e 12. j&uacute;na doru&#269;il HB Reavis potrebn&eacute; dokumenty, ktor&eacute; preukazuj&uacute;, &#382;e ostatn&iacute; &uacute;&#269;astn&iacute;ci sa vzdali pr&aacute;va na odvolanie. Posledn&uacute; pe&#269;iatku o vzdan&iacute; sa odvolania v&scaron;ak developer HB Reavis z&iacute;skal 9. j&uacute;na. </p><p style="text-align:center;"><a href="http://plus7dni.pluska.sk/Domov/Cierna-stavba-najbohatsieho-Slovaka-opaet-podrastla">&#268;ierna stavba najbohat&scaron;ieho Slov&aacute;ka op&auml;&#357; &ldquo;podr&aacute;stla&rdquo;</a></p><h2>Pr&aacute;vny probl&eacute;m</h2><p>Stavebn&eacute; povolenie na v&yacute;stavbu do&#269;asnej autobusovej stanice vydal staromestsk&yacute; stavebn&yacute; &uacute;rad 22. m&aacute;ja tohoto roku. To v&scaron;ak neznamenalo, &#382;e investor m&ocirc;&#382;e za&#269;a&#357; s v&yacute;stavbou. Postup je toti&#382; tak&yacute;, &#382;e ozn&aacute;menie o vydanom stavebnom povolen&iacute; najprv musia dosta&#357; v&scaron;etci &uacute;&#269;astn&iacute;ci stavebn&eacute;ho konania. T&iacute; potom maj&uacute; 15 dn&iacute; na to, aby vyjadrili svoje n&aacute;mietky. Ak sa nevyjadria, stavebn&eacute; povolenie pr&iacute;slu&scaron;n&yacute; &uacute;rad spr&aacute;voplatn&iacute;. Vz&aacute;p&auml;t&iacute; nato si stavebn&iacute;k mus&iacute; stavbu ozna&#269;i&#357; tabu&#318;ou a a&#382; potom smie za&#269;a&#357; stava&#357;.</p><p style="text-align:center;"><a href="http://plus7dni.pluska.sk/Domov/Firma-najbohatsieho-Slovaka-stavia-nacierno">Firma najbohat&scaron;ieho Slov&aacute;ka stavia na&#269;ierno!</a></p><p>Pr&aacute;ce na stavbe v&scaron;ak pod&#318;a fotografi&iacute; zverejnen&yacute;ch na port&aacute;li skyscrapercity.com za&#269;ali u&#382; pred term&iacute;nom, ktor&yacute; avizoval developer. T&yacute;&#382;denn&iacute;k Plus 7 dn&iacute; u&#382; 7. j&uacute;na nafotil a o de&#328; nesk&ocirc;r aj nato&#269;il &#269;ul&yacute; ruch na stavbe, kde u&#382; st&aacute;lo do zeme zabet&oacute;novan&eacute; st&#314;poradie patriace k n&aacute;stupi&scaron;&#357;u. Do trin&aacute;steho j&uacute;na, ke&#271; stavbu pri&scaron;li skontrolova&#357; kontrol&oacute;ri zo stavebn&eacute;ho &uacute;radu, u&#382; st&aacute;li dva st&#314;py v &#271;al&scaron;om rade. Na stavbe, ktor&aacute; nemala ofici&aacute;lnu povo&#318;ovaciu pe&#269;iatku. Inak povedan&eacute;, st&aacute;la tam na&#269;ierno.</p><h2>Developer nad vecou</h2><p><em><strong>"V r&aacute;mci povo&#318;ovacieho procesu k n&aacute;hradnej autobusovej stanici do&scaron;lo ku komplik&aacute;ci&aacute;m. Pridelen&eacute; povolenie vn&iacute;mame ako pr&aacute;voplatn&eacute;,&rdquo; </strong></em>zaslala n&aacute;m stanovisko firmy jej hovorky&#328;a Martina Jamrichov&aacute; hne&#271; po tom, ako sa za&#269;ali kontroly zo stavebn&eacute;ho &uacute;radu.  Napriek tomu, &#382;e developer sa tv&aacute;ril, &#382;e stavbu vn&iacute;ma ako povolen&uacute;, aj ke&#271; vedel, &#382;e mu ch&yacute;ba pe&#269;iatka, pr&aacute;ce preru&scaron;ili. Z podkladov, ktor&eacute; doru&#269;ili stavebn&eacute;mu &uacute;radu je toti&#382; jasn&eacute;, &#382;e ak aj ofici&aacute;lne za&#269;ali stava&#357; a&#382; 1. j&uacute;na, posledn&uacute; pe&#269;iatku o vzdan&iacute; sa odvolania z&iacute;skali a&#382; 9. j&uacute;na. V medzi&#269;ase teda stavali na&#269;ierno. A v takom pr&iacute;pade by mal nasledova&#357; proces vydania dodato&#269;n&eacute;ho stavebn&eacute;ho povolenia, ktor&yacute; potrv&aacute; nieko&#318;ko t&yacute;&#382;d&#328;ov a u&#382; teraz je jasn&eacute;, &#382;e do&#269;asn&uacute; autobusov&uacute; stanicu do augusta zrejme nemusia dokon&#269;i&#357;. &#268;i st&aacute;la t&aacute;to &ldquo;partiz&aacute;n&#269;ina&rdquo; s poru&scaron;ovan&iacute;m  pravidiel za to, si mus&iacute; odpoveda&#357; s&aacute;m developer. Ten aj s odstupom &#269;asu trv&aacute; na svojom a povolenie vn&iacute;ma ako pr&aacute;voplatn&eacute;.</p><p style="text-align:center;"><a href="http://plus7dni.pluska.sk/Domov/Poskladaju-sa-slovenski-danovnici-na-vystavbu-luxusnej-biznisovej-stvrte">Poskladaj&uacute; sa slovensk&iacute; da&#328;ovn&iacute;ci na v&yacute;stavbu luxusnej biznisovej &scaron;tvrte?</a></p><p><strong><em>"Pr&aacute;ce na stavbe n&aacute;hradnej autobusovej stanice boli preru&scaron;en&eacute; v z&aacute;ujme spolo&#269;n&eacute;ho a r&yacute;chleho vyjasnenia situ&aacute;cie. V&#382;dy postupujeme v s&uacute;lade so z&aacute;konom a v tomto pr&iacute;pade to nebolo inak. Radi sme vytvorili priestor, aby mohli prebehn&uacute;&#357; pr&aacute;vne anal&yacute;zy, ktor&eacute; preuk&aacute;zali, &#382;e v&scaron;etky aktivity boli v s&uacute;lade s vydan&yacute;m stavebn&yacute;m povolen&iacute;m. Pridelen&eacute; povolenie sme po cel&yacute; &#269;as vn&iacute;mali ako pr&aacute;voplatn&eacute;, &#269;o sa aj potvrdilo. Na&scaron;ou snahou je spusti&#357; n&aacute;hradn&uacute; autobusov&uacute; stanicu do prev&aacute;dzky &#269;o najsk&ocirc;r, aby sme mohli &#269;o najsk&ocirc;r zah&aacute;ji&#357; v&yacute;stavbu samotnej autobusovej stanice,"</em></strong>argumentuje hovorky&#328;a developera Jamrichov&aacute;.</p><p><em><strong>&ldquo;Vo veci spom&iacute;nan&eacute;ho stavebn&eacute;ho povolenia spolo&#269;nosti HB Reavis d&aacute; mestsk&aacute; &#269;as&#357; jeho pr&aacute;voplatnos&#357; preveri&#357; nadriaden&eacute;mu org&aacute;nu, teda okresn&eacute;mu &uacute;radu,&rdquo;</strong></em> ozn&aacute;mila Remiarov&aacute;.</p><p style="text-align:center;"><a href="http://plus7dni.pluska.sk/Kauzy/Financna-elita-Toto-su-utesene-majetky-najbohatsich-Slovakov">Finan&#269;n&aacute; elita: Toto s&uacute; ute&scaron;en&eacute; majetky najbohat&scaron;&iacute;ch Slov&aacute;kov</a></p><p>V pr&iacute;pade, &#382;e sa stavba op&auml;&#357; pohne, developer bude musie&#357; uzavrie&#357; frekventovan&uacute; cestu v centre hlavn&eacute;ho mesta. To sa nezaob&iacute;de bez komplik&aacute;ci&iacute; v doprave. P&ocirc;vodne sa hovorilo o tom, &#382;e cesty uzavr&uacute; u&#382; po&#269;as pr&aacute;zdnin. Vzh&#318;adom na komplik&aacute;cie kv&ocirc;li zastavenej &#269;iernej stavbe do&#269;asnej stanice zrejme d&ocirc;jde k sklzu. O konkr&eacute;tnom d&aacute;tume ani sp&ocirc;sobe uzavretia ulice Mlynsk&eacute; nivy tak e&scaron;te nie je rozhodnut&eacute;. <em><strong>"St&aacute;le sme v procese vybavovania potrebn&yacute;ch povolen&iacute;, aby mohlo by&#357; fin&aacute;lne rozhodunt&eacute; v akom &#269;asovom r&aacute;mci sa ulica pre dopravu obmedz&iacute; - najpraktickej&scaron;&iacute;m rie&scaron;en&iacute;m sa jav&iacute; kompletn&eacute; uzavretie pre dopravu s odhadom na 14 mesiacov, namiesto postupn&eacute;ho obmedzovania v rozsahu 36 mesiacov. Akon&aacute;hle bude postup zrejm&yacute;, budeme v&aacute;s v&#269;as informova&#357;," </strong></em>dodala Martina Jamrichov&aacute;.</p></div><div class="sas-position--article-video-ad hidden"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="videoad" ></div><!--googleon: index--></div>    <div class="np-article__group">
                                <aside class="np-article np-article--prev">
                <div class="np-article__heading text--right text--upper text--muted">
                    Predošlý článok z rubriky
                </div>
                <a href="/Domov/Slovenski-policajti-v-kroksoch!-Pozrite-ako-chodia-VYSTROJENI-na-akcie" class="np-article__link row row--unpadded text--small">
                                            <div class="col-xs-12">
                                
        
    
            
                                                    
    
    
    <img
        src="//embed.widencdn.net/img/newsandmedia/yzysunjosd/300x200px/?quality=30"
        alt="Policajti&#x20;nosia&#x20;v&#x00E4;&#x010D;&#x0161;inou&#x20;pevn&#x00FA;&#x20;obuv.&#x20;A&#x017E;&#x20;na&#x20;v&#x00FD;nimky."
        class="np-article__image&#x20;box lazyload"
                    data-src="//embed.widencdn.net/img/newsandmedia/yzysunjosd/300x200px/"
            >

    


                        </div>
                                        <div class="np-article__control text--centre col-xs-3" aria-hidden="true">
                        <svg class="np-article__icon icon icon--medium icon--light">
                            <use xlink:href="#icon-left"></use>
                        </svg>
                    </div>
                    <div class="np-article__title">Slovenskí policajti v kroksoch! Pozrite, ako chodia VYSTROJENÍ na akcie!</div>
                </a>
            </aside>
                    </div>
<div class="article-summary "><div class="row middle-xs between-xs"><div class="article-summary__info text--muted meta"><time class="article-summary__date" datetime="2017-06-30">
    30/06/2017
</time><a href="/Domov" class="">Domov</a></div><div class="article-summary__actions  row between-xs"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs col-xs"><strong>Tip </strong><small>redakcii</small></button></form><div class="article-summary__social"><a href="#disqus" class="social social--comments link--plain"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat"></use></svg><span class="social__count disqus-comment-count" data-disqus-identifier="f67d33fd6d0eef7d804be040d3d33f9e"></span></a><div class="social__like"><div class="fb-like" data-href="http://plus7dni.pluska.sk/Domov/Cierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="social-dropdown"><a href="#" class="social social--share-toggle link--plain"><svg aria-label="Zdieľať" class="icon icon--light icon--small"><use xlink:href="#icon-share"></use></svg></a><ul class="list--unstyled"><li><div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" class="social social--facebook share-popup link--plain"><svg aria-label="Zdieľať na Facebooku" class="icon icon--light icon--small"><use xlink:href="#icon-facebook"></use></svg></a></div></li><li><div><a href="http://twitter.com/intent/tweet?text=%C4%8Cierna%20stavba%3A%20O%20osude%20do%C4%8Dasnej%20autobusovej%20stanice%20rozhodne%20okresn%C3%BD%20%C3%BArad&amp;url=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" class="social social--twitter share-popup link--plain"><svg aria-label="Tweetnuť" class="icon icon--light icon--small"><use xlink:href="#icon-twitter"></use></svg></a></div></li><li><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad" class="social social--google share-popup link--plain"><svg aria-label="Odporučiť na G+" class="icon icon--light icon--small"><use xlink:href="#icon-google-plus"></use></svg></a></div></li><li><div><a href="mailto:?subject=%C4%8Cierna%20stavba%3A%20O%20osude%20do%C4%8Dasnej%20autobusovej%20stanice%20rozhodne%20okresn%C3%BD%20%C3%BArad&amp;body=http%3A%2F%2Fplus7dni.pluska.sk%2FDomov%2FCierna-stavba-O-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad"
                   class="social social--email link--plain"><svg aria-label="Odoslať emailom" class="icon icon--light icon--small"><use xlink:href="#icon-email"></use></svg></a></div></li></ul></div></div></div></div></div><ul class="list--unstyled author-list"><li class="author-summary text--small text--muted"><div class="row"><div class="text--centre author-summary__image"><svg aria-hidden="true" class="icon icon--x-large"><use xlink:href="#icon-pencil-round"></use></svg></div><div class="col-xs author-summary__content"><div class="row"><div class="author-summary__bio col-xs-12 col-md-7"><div class="author-summary__name meta">
                                                    až
                                            </div>

                                            Článok bol spracovaný a publikovaný redakciou Plus7 dní. Svoje pripomienky, návrhy a tipy môžete adresovať priamo na adresu <a href="mailto:plus7dni@7plus.sk">plus7dni@7plus.sk</a>.
                                    </div><div class="author-summary__more col-xs-12 col-md-5 text--right-lg text--right-xl"></div></div></div></div></li></ul><div class="sas-position--desktop-only"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="wallpaper" ></div><!--googleon: index--></div></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index--></div><div id="most-popular-tabs"></div><div class="fb-page-widget"><div class="fb-page" data-href="https://www.facebook.com/plus7dni/" data-small-header="true"
             data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/plus7dni/" class="fb-xfbml-parse-ignore"><a
                        href="https://www.facebook.com/plus7dni/"></a></blockquote></div></div><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="dbs_rtb" ></div><!--googleon: index--></div></aside><div class="content__row"><div class="content__body article__main"><div class="related-articles"><div class="section-heading text--centre-xs text--centre-sm">Podobné články z rubriky</div>                <ul class="list--unstyled article-list">
                                            
                

<li class="article-list__item">
    <a href="/Domov/Slovenski-policajti-v-kroksoch!-Pozrite-ako-chodia-VYSTROJENI-na-akcie" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
    
    <img
        src="//embed.widencdn.net/img/newsandmedia/yzysunjosd/315x233px/?quality=30"
        alt="Policajti&#x20;nosia&#x20;v&#x00E4;&#x010D;&#x0161;inou&#x20;pevn&#x00FA;&#x20;obuv.&#x20;A&#x017E;&#x20;na&#x20;v&#x00FD;nimky."
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/yzysunjosd/139x103px/?quality=80 139w, //embed.widencdn.net/img/newsandmedia/yzysunjosd/216x160px/?quality=80 216w, //embed.widencdn.net/img/newsandmedia/yzysunjosd/262x194px/?quality=80 262w, //embed.widencdn.net/img/newsandmedia/yzysunjosd/315x233px/?quality=80 315w"
            >

    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Domov/Slovenski-policajti-v-kroksoch!-Pozrite-ako-chodia-VYSTROJENI-na-akcie" class="article-list__title-link">
                Slovenskí policajti v kroksoch! Pozrite, ako chodia VYSTROJENÍ na akcie!
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-06-30">
    30/06/2017
</time>
                                                                        </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Domov/Seria-nevysetrenych-utokov-na-strednom-Slovensku-vyvrcholila-brutalnym-zmlatenim-dochodcu" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
    
    <img
        src="//embed.widencdn.net/img/newsandmedia/irxj6tg7kx/315x233px/?quality=30"
        alt="Dobit&#x00FD;&#x3A;&#x20;&#x00DA;tok&#x20;smeroval&#x20;hlavne&#x20;na&#x20;tv&#x00E1;r,&#x20;oko&#x20;museli&#x20;pre&#x20;natrhnut&#x00FA;&#x20;sietnicu&#x20;J&#x00E1;novi&#x20;Melkovi&#x20;operova&#x0165;."
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/irxj6tg7kx/139x103px/?quality=80 139w, //embed.widencdn.net/img/newsandmedia/irxj6tg7kx/216x160px/?quality=80 216w, //embed.widencdn.net/img/newsandmedia/irxj6tg7kx/262x194px/?quality=80 262w, //embed.widencdn.net/img/newsandmedia/irxj6tg7kx/315x233px/?quality=80 315w"
            >

    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Domov/Seria-nevysetrenych-utokov-na-strednom-Slovensku-vyvrcholila-brutalnym-zmlatenim-dochodcu" class="article-list__title-link">
                Séria nevyšetrených útokov na strednom Slovensku vyvrcholila brutálnym zmlátením dôchodcu
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-06-30">
    30/06/2017
</time>
                                            <div class="article-list__link meta hidden--xxs hidden--xs">
                    <div class="article-list__author-image">
                            <a href="/Authors/Ludmila-Lackova" class="link--image link--block circle circle--small">
            <img src="https://plus7dni.pluska.sk/var/plus7/storage/images/_aliases/author_small/7/2/5/4/284527-1-slk-SK/lackova.jpg" alt="Ľudmila Lacková" />

        </a>
                    </div>
                    
<a href="/Authors/Ludmila-Lackova">Ľudmila Lacková</a>                                                    </div>
                                </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Domov/AJ-MUDRY-SCHYBI-nazivo-Slovaci-maju-dvojrychlostnu-Europu-na-haku" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
    
    <img
        src="//embed.widencdn.net/img/newsandmedia/olix3qtuup/315x233px/?quality=30"
        alt="Pod&#x013E;a&#x20;premi&#x00E9;ra&#x20;Roberta&#x20;Fica&#x20;by&#x20;malo&#x20;by&#x0165;&#x20;Slovensko&#x20;v&#x20;jadre&#x20;Eur&#x00F3;py."
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/olix3qtuup/139x103px/?quality=80 139w, //embed.widencdn.net/img/newsandmedia/olix3qtuup/216x160px/?quality=80 216w, //embed.widencdn.net/img/newsandmedia/olix3qtuup/262x194px/?quality=80 262w, //embed.widencdn.net/img/newsandmedia/olix3qtuup/315x233px/?quality=80 315w"
            >

    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Domov/AJ-MUDRY-SCHYBI-nazivo-Slovaci-maju-dvojrychlostnu-Europu-na-haku" class="article-list__title-link">
                AJ MÚDRY SCHYBÍ naživo: Slováci majú dvojrýchlostnú Európu na háku
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-06-29">
    29/06/2017
</time>
                                            <div class="article-list__link meta hidden--xxs hidden--xs">
                    <div class="article-list__author-image">
                            <a href="/Authors/Juliana-Bielikova" class="link--image link--block circle circle--small">
            <img src="https://plus7dni.pluska.sk/var/plus7/storage/images/_aliases/author_small/4/5/9/7/417954-1-slk-SK/bielikova.jpg" alt="Juliána Bieliková" />

        </a>
                    </div>
                    
<a href="/Authors/Juliana-Bielikova">Juliána Bieliková</a>                                                    </div>
                                </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Domov/Hrozi-mu-dozivotie.-A-on-chce-von" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
    
    <img
        src="//embed.widencdn.net/img/newsandmedia/vatvtscmek/315x233px/?quality=30"
        alt="Akcia&#x3A;&#x20;Pol&#x00ED;cia&#x20;v&#x20;s&#x00FA;vislosti&#x20;s&#x20;podozren&#x00ED;m&#x20;na&#x20;terorizmus&#x20;vykonala&#x20;prehliadku&#x20;nieko&#x013E;k&#x00FD;ch&#x20;priestorov."
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/vatvtscmek/139x103px/?quality=80 139w, //embed.widencdn.net/img/newsandmedia/vatvtscmek/216x160px/?quality=80 216w, //embed.widencdn.net/img/newsandmedia/vatvtscmek/262x194px/?quality=80 262w, //embed.widencdn.net/img/newsandmedia/vatvtscmek/315x233px/?quality=80 315w"
            >

    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Domov/Hrozi-mu-dozivotie.-A-on-chce-von" class="article-list__title-link">
                Hrozí mu doživotie. A on chce von!
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-06-29">
    29/06/2017
</time>
                                                                        </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Domov/Poslanci-si-skocili-do-vlasov-Pohadali-sa-kvoli-lanovke-cez-Dunaj" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
    
    <img
        src="//embed.widencdn.net/img/newsandmedia/n9ijtcuo7g/315x233px/?quality=30"
        alt="Trasa&#x20;pl&#x00E1;novanej&#x20;lanovky."
        class=" lazyload"
                    data-sizes="auto"
            data-srcset="//embed.widencdn.net/img/newsandmedia/n9ijtcuo7g/139x103px/?quality=80 139w, //embed.widencdn.net/img/newsandmedia/n9ijtcuo7g/216x160px/?quality=80 216w, //embed.widencdn.net/img/newsandmedia/n9ijtcuo7g/262x194px/?quality=80 262w, //embed.widencdn.net/img/newsandmedia/n9ijtcuo7g/315x233px/?quality=80 315w"
            >

    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Domov/Poslanci-si-skocili-do-vlasov-Pohadali-sa-kvoli-lanovke-cez-Dunaj" class="article-list__title-link">
                Poslanci si skočili do vlasov: Pohádali sa kvôli lanovke cez Dunaj
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-06-28">
    28/06/2017
</time>
                                                                        </div>
</li>



                        </ul>
<a class="button button--large button--block button--secondary" href="/Domov">
                        Ďalšie články
                    </a></div><div id="disqus"><div class="disqus" id="disqus_thread"></div></div><script>
     var disqus_config = function () {
         this.page.url = 'http://www.pluska.sk/plus-7-dni/domov/cierna-stavba-osude-docasnej-autobusovej-stanice-rozhodne-okresny-urad.html';
         this.page.identifier = '1054111';
         this.language = "sk";
     };

    (function(){
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index--></div></aside></div><div class="content__row"><div id="recent-print-covers"></div></div><div class="content__row"><div id="promo-print-online"></div></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f67d33fd6d0eef7d804be040d3d33f9e&amp;portal=plus7dni&amp;system=ez" alt=""></main></div><div class=""><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="superfooter" ></div><!--googleon: index--></div><footer class="footer" role="contentinfo">
    <div class="footer__links hidden--xs hidden--sm hidden--md row">
                    <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.pluska.sk/" class="link--plain">
            Pluska.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.pluska.sk/">Spravodajstvo</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/plus-7-dni/">Plus 7 dní</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/emma/">Emma</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/sarm/">Šarm</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/izahradkar/">Záhradkár</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/izdravie/">Zdravie</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/dobre-jedlo/">Dobré jedlo</a>
        </li>
        <li>
            <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a>
        </li>
        <li>
            <a href="http://viralne.pluska.sk/">Virálne.sk</a>
        </li>
    </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.centrum.sk/" class="link--plain">
            Centrum.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.centrum.sk/">Mail Centrum</a>
        </li>
        <li>
            <a href="http://katalog.centrum.sk/">Katalóg firiem</a>
        </li>
        <li>
            <a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a>
        </li>
        <li>
            <a href="http://wanda.atlas.sk/">Wanda.sk</a>
        </li>
        <li>
            <a href="http://zena.atlas.sk/">Žena.sk</a>
        </li>
        <li>
            <a href="http://automix.atlas.sk//">Automix.sk</a>
        </li>
        <li>
            <a href="http://magazin.atlas.sk/">Magazín.sk</a>
        </li>
        <li>
            <a href="http://referaty.atlas.sk/">Referáty.sk</a>
        </li>
          </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.etrend.sk/" class="link--plain">
            Trend.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.etrend.sk/">Trend.sk</a>
        </li>
        <li>
            <a href="http://medialne.etrend.sk/">Mediálne.sk</a>
        </li>
        <li>
            <a href="http://reality.etrend.sk/">Reality Trend</a>
        </li>
        <li>
            <a href="http://gazduj.etrend.sk/">Gazduj</a>
        </li>
        <li>
            <a href="http://restauracie.etrend.sk/">Reštaurácie Trend</a>
        </li>
        <li>
            <a href="http://delikatesy.etrend.sk/">Delikatesy</a>
        </li>
        <li>
            <a href="http://www.etrend.sk/trend-analyses.html">Trend Market</a>
        </li>
        <li>
            <a href="http://konferencie.etrend.sk/najblizsie_podujatia.html">Konferencie Trend</a>
        </li>
    </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="#" class="link--plain">
            Ďalšie značky
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.atlas.sk/">Atlas.sk</a>
        </li>
        <li>
            <a href="http://cp.atlas.sk/">Cestovné poriadky</a>
        </li>
        <li>
            <a href="http://totalmoney.sk/">TotalMoney</a>
        </li>
        <li>
            <a href="http://mamaaja.sk/">Mama a ja</a>
        </li>
        <li>
            <a href="http://fitastyl.sk/">Fit Štýl</a>
        </li>
    </ul>
</div>
        </div>
    <div class="site-info row middle-xs">
        <div class="col-xs-12 col-sm-4 col-md-3 hidden--xs hidden--sm hidden--md">
            <div class="box site-info__logo">
                <svg class="logo">
                    <title>Plus 7 dní</title>
                    <use xlink:href="#logo"></use>
                </svg>
            </div>
        </div>
        <div class="col-xs">
            <div class="box site-info__content text--muted text--small">
                            <ul class="list--inline">
    <li>
        <a href="http://www.newsandmedia.sk/">O spoločnosti</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.abcsr.sk/">ABC Audit</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.pluska.sk/predplatne/">Predplatné</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.pluska.sk/predplatne/">E-paper</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
    </li>
</ul>
                <p>
© 2017 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
                </div>
        </div>
    </div>
</footer>
<div class=""><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="domov" data-size="sticker" ></div><!--googleon: index--></div></div><script src="//code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="/js/plus7/main.js?v=1498816245"></script><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-2036965-3', 'auto');
    ga('create', 'UA-72916033-1', 'auto', 'allInOne');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('allInOne.send', 'pageview');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 58208;
        _sf_async_config.domain = 'pluska.sk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'plus7dni,domov';
        _sf_async_config.authors = '';
        $(document).ready(function(){
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        });
    </script><script type="text/javascript">
    setTimeout(function () {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0046/1263.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><script src="//inres.uspech.sk/js/main_ad_04c.js"></script><!--googleoff: index--><script>
    var aimRnd = Math.round(Math.random() * 100000000),
            adserver = "https://ads.nmhservices.sk/pluska/bserver",
            allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
            allsasparams = "",
            allPosEl = document.getElementsByClassName("sas-position");
    for (var i = 0; i < allPosEl.length; i++) {
        allPosEl[i].id = "sas-zone-" + (i + 1);
        allsasparams += "/b" + (i + 1) + "/site=" + allPosEl[i].getAttribute("data-site") + "/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
        if (allPosEl[i].getAttribute('data-position') !== null) {
            allsasparams += "/position=" + allPosEl[i].getAttribute("data-position");
        }
    }
    document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
    document.write('</scr' + 'ipt>');
</script><script>
    var allPosEl = document.getElementsByClassName("sas-position");
    for (var i = 0; i < allPosEl.length; i++) {
        document.writeln('<div id="sas-zone-' + (i + 1) + '-c" style="display:none;">');
        try {
            /* <![CDATA[ */document.writeln(eval("b" + (i + 1)));/* ]]> */
        } catch (e) {
            console.log(e.message);
        }
        document.writeln("</div>");
    }
</script><script>
    for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
    }
</script><!--googleon: index--><script id="dsq-count-scr" src="//plus-7-dni.disqus.com/count.js" async></script>
            <div id="cookie-law-info-bar" class="cookie-notice">
            Používame cookies, ktoré nám umožňujú poskytovať pre vás lepšie služby.
            <a href="http://www.newsandmedia.sk/cookie/" class="link--alt">Viac info</a>.
            <button class="cookie-notice__button button--secondary button--block-sm" id="cookie-law-close-button">
                OK
            </button>
        </div>
    
            <script type="text/javascript">
            var cookieBar = document.getElementById('cookie-law-info-bar'),
                button = document.getElementById('cookie-law-close-button');

            function hideCookieBar() {
                cookieBar.classList.add('cookie-notice--dismissed');
            }

            function setCookieAccepted() {
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365 * 1000 * 60 * 60 * 24));
                document.cookie = "cookie_law_accepted=1; path=/; expires=" + expiry.toGMTString();
            }

            button.onclick = function() {
                hideCookieBar();
                setCookieAccepted();

                return false;
            }
        </script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"46113087","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTAUVRUgFDFZDR11UWQYWS1gDCBYCRVBcXFARNhBXFA8AS3pQXE10ABAMWgg=","queueTime":0,"applicationTime":1814,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>