<!DOCTYPE html><html class="core" lang="sk"><head><meta charset="utf-8"><title>Vstúpte do počítačovej hry: Vďaka tejto technológii prestanete vnímať rozdiel medzi skutočnosťou a virtualitou</title><meta property="og:title" content="Vstúpte do počítačovej hry: Vďaka tejto technológii prestanete vnímať rozdiel medzi skutočnosťou a virtualitou"><meta name="description" content="V Trnave otvorili unikátnu hernú arénu, ktorá vás prenesie do úplne novej dimenzie. Nič podobné u nás, ani v susednom Česku zatiaľ nenájdete..."><meta property="og:description" content="V Trnave otvorili unikátnu hernú arénu, ktorá vás prenesie do úplne novej dimenzie. Nič podobné u nás, ani v susednom Česku zatiaľ nenájdete..."><meta property="og:image" content="//embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/960x540px/"><meta name="robots" content="index,follow"><link href="https://plus.google.com/117742465416543442619" rel="publisher"><meta property="og:url" content="http://plus7dni.pluska.sk/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou"><link rel="canonical" href="http://plus7dni.pluska.sk/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou"><meta name="keywords" content="Fantasy,novinka,Trnava,virtuálna realita"><meta name="news_keywords" content="Fantasy,novinka,Trnava,virtuálna realita"><meta property="article:publisher" content="https://www.facebook.com/plus7dni/"><meta property="article:section" content="Veda a zdravie"><meta property="article:published_time" content="2017-07-25T15:00:00+02:00"><meta property="article:modified_time" content="2017-07-25T15:00:55+02:00"><meta property="og:type" content="article"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link href="//fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i%7CRoboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet"><link href="/css/plus7/main.css?v=1500888757" rel="stylesheet"><link rel="apple-touch-icon" sizes="180x180" href="/images/plus7/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/plus7/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/plus7/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/images/plus7/favicons/manifest.json"><link rel="mask-icon" href="/images/plus7/favicons/safari-pinned-tab.svg" color="#0064ad"><meta name="theme-color" content="#0064ad"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://plus7dni.pluska.sk/rss.xml"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P63DQN7');</script><!-- End Google Tag Manager --><script type="text/javascript"><!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUo6P2tIp1vzOhuqYiugOMd.fSqkvC7gPZAcYUpXw7..b7';

        function gemius_pending(i) {
            window[i] = window[i] || function () {
                        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                        x[x.length] = arguments;
                    };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]></script><script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">
    (function(global, doc) {
        'use strict';

        global.addEventListener('message', function (event) {
            var AcceptableSources = ["http:\/\/site-plus7","http:\/\/site-plus1"],
                isKnownSource = AcceptableSources.some(function (source) {
                    return source === event.origin;
                }),
                setBlockContent = function (config) {
                    var block = doc.querySelector(config.selector);

                    if (block) {
                        block.innerHTML = config.content;
                    }
                },
                setBlockAttribute = function (config) {
                    var zoneNode = doc.querySelector(config.selectorZone),
                        blockNodes;

                    if (!zoneNode) {
                        return;
                    }
                    blockNodes = [].slice.call(zoneNode.querySelectorAll(config.selectorBlock));

                    blockNodes[config.index].setAttribute(config.attributeName, config.attributeValue);
                },
                response = {
                    height: doc.body.offsetHeight,
                    pathName: global.location.pathname,
                    href: global.location.href
                };

            if (!isKnownSource) {
                return;
            }

            if (event.data.content) {
                setBlockContent(event.data.content);
            }

            if (event.data.blockAttribute) {
                setBlockAttribute(event.data.blockAttribute);

                return;
            }

            event.source.postMessage(response, event.origin);
        }, false);
    })(window, document);
</script><script src="https://player.ooyala.com/static/v4/stable/4.6.9/core.min.js"></script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="fb-root"></div><script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v2.8&appId=536849183119062";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script><script>
    (function (doc) {
        var scripts = doc.getElementsByTagName('script');
        var script = scripts[scripts.length - 1];
        var xhr = new XMLHttpRequest();
        xhr.onload = function () {
            var div = doc.createElement('div');
            div.setAttribute('class', 'hidden');
            div.innerHTML = this.responseText;
            div.style.display = 'none';
            script.parentNode.insertBefore(div, script);
        }
        xhr.open('get', '/images/plus7/svg.svg', true);
        xhr.send()
    })(document)
</script><div id="page" class="page "><div class="block-990 block-center"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="990x200,leaderboard" ></div><!--googleon: index--></div><div class="relative"><header class="header" role="banner"><div class="header__top header__top-down"><a href="#main" class="sr-only">preskočiť na obsah</a><a href="/" class="link--image header__top-logo" title="Plus 7 dní"><svg aria-label="Plus 7 dní" class="logo"><use xlink:href="#logo"></use></svg></a><div class="print-promo print-promo--plus7" data-name="plus7dni"></div><div class="header__actions"><a class="header__plus1 link--muted" href="http://www.pluska.sk">Pluska.sk</a><label for="search-toggle" class="header__action icon--boxed"><svg aria-label="Search" class="icon icon--small icon--muted header__icon header__icon--light header__icon--small"><use xlink:href="#icon-search"></use></svg></label><input type="checkbox" aria-hidden="true" class="toggle-input search-toggle" id="search-toggle"><div class="search-box"><label for="search-input" class="sr-only">Search</label><form class="search-box__form row" action="/search"><input type="search" id="search-input" name="q" class="search-box__input input--inverted col-xs" placeholder="Zadajte hľadaný text" maxlength="100"><button class="search-box__button button--secondary"><svg aria-label="Search" class="icon icon--small icon--muted"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></form></div><label class="search-box__close" for="search-toggle" aria-hidden="true"><span class="sr-only">Close</span></label><a href="https://www.facebook.com/plus7dni/" target="_blank" class="header__action icon--boxed hidden--xs hidden--sm"><svg aria-label="Facebook" class="icon icon--small icon--muted header__icon header__icon--light header__icon--small"><use xlink:href="#icon-facebook"></use></svg></a><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small header__tip hidden--xs hidden--sm button--narrow"><strong>Tip </strong><small>redakcii</small></button></form></div></div><div class="header__bottom row middle-xs"><label class="header__action icon--boxed drawer__toggle-icon" for="drawer__toggle"><svg aria-label="Menu" class="icon icon--menu icon--muted header__icon"><use xlink:href="#icon-menu"></use></svg></label><div class="col-xs"><ul class="header__links"><li><a href="/Domov">Domov</a></li><li><a href="/Zahranicie">Zahraničie</a></li><li><a href="/Kauzy">Kauzy</a></li><li><a href="/Ludia">Ľudia</a></li><li><a href="/Relax">Relax</a></li><li><a href="/Rozhovory">Rozhovory</a></li><li><a href="/Veda-a-zdravie">Veda a zdravie</a></li><li><a href="/Slovenska-mafia">Slovenská mafia</a></li></ul></div></div></header><input type="checkbox" aria-hidden="true" id="drawer__toggle" class="toggle-input drawer__toggle"><div class="drawer js-scroll"><div class="drawer__scroll mCustomScrollbar"  data-mcs-theme="plus7"><nav class="drawer__content" role="navigation"><ul class="list--unstyled list--links"><li><a href="/Domov" class="meta">
        Domov
</a></li><li><a href="/Zahranicie" class="meta">
        Zahraničie
</a></li><li><a href="/Kauzy" class="meta">
        Kauzy
</a></li><li><a href="/Ludia" class="meta">
        Ľudia
</a></li><li><a href="/Historia" class="meta">
        História
</a></li><li><a href="/Veda-a-zdravie" class="meta">
        Veda a zdravie
</a></li><li><a href="/Relax" class="meta">
        Relax
</a></li><li><a href="/Rozhovory" class="meta">
        Rozhovory
</a></li><li><a href="/Auto-a-Hi-tech" class="meta">
        Auto a Hi-tech
</a></li><li><a href="/Komentar-tyzdna" class="meta">
        Komentár týždňa
</a></li><li><a href="/Nasa-fikcia" class="meta">
        Naša fikcia
</a></li><li><a href="/Slovenska-mafia" class="meta">
        Slovenská mafia
</a></li></ul><hr><ul class="list--unstyled list--links"><li class="meta"><a href="https://plus7dni.pluska.sk/tip-redakcii">Tip redakcii</a></li><li class="meta"></li><li class="meta"><a href="https://www.pluska.sk/">Plus 1 deň</a></li><li class="meta"><a href="https://aktualne.atlas.sk/">Aktuálne.sk</a></li><li class="meta"><a href="https://www.etrend.sk/">eTrend.sk</a></li><li class="meta"><a href="https://medialne.etrend.sk/">Medialne.sk</a></li><li class="meta"><a href="https://zena.atlas.sk/">Žena.sk</a></li><li class="meta"><a href="http://www.pluska.sk/emma/">Emma.sk</a></li><li class="meta"><a href="https://wanda.atlas.sk">Wanda.sk</a></li><li class="meta"><a href="http://mamaja.sk/">Mama a ja</a></li><li class="meta"><a href="http://fitastyl.sk/">Fit štýl</a></li><li class="meta"><a href="http://www.pluska.sk/sarm/">Šarm</a></li><li class="meta"><a href="http://www.pluska.sk/izdravie/">iZdravie</a></li><li class="meta"><a href="http://www.pluska.sk/izahradkar/">iZáhradkár</a></li><li class="meta"><a href="http://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a></li><li class="meta"><a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a></li><li class="meta"><a href="http://gazduj.etrend.sk/">Gazduj</a></li><li class="meta"><a href="http://www.pluska.sk/dobre-jedlo">Dobré jedlo</a></li><li class="meta"><a href="http://magazin.atlas.sk/">Magazín</a></li><li class="meta"><a href="http://www.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a></li><li class="meta"><a href="http://viralne.pluska.sk/">Virálne</a></li><li class="meta"><a href="http://www.centrum.sk">Centrum.sk</a></li><li class="meta"><a href="http://www.cp.atlas.sk">Cestovné poriadky</a></li><li class="meta"><a href="http://katalog.centrum.sk">Katalóg firiem</a></li><li class="meta"><a href="http://referaty.atlas.sk">Referáty</a></li></ul></nav></div><div class="drawer__bottom"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs float--right"><strong>Tip </strong><small>redakcii</small></button></form></div></div><label class="drawer__overlay hidden" aria-hidden="true" for="drawer__toggle"></label><main class="main" id="main" role="main"><article class="content article"><div class="hero hero--overlay"><div class="hero__image"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=1"><img
            src="//embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/960x540px/?quality=30"
            alt="Na&#x20;kr&#x00ED;dlach&#x20;fant&#x00E1;zie&#x3A;&#x20;Virtu&#x00E1;lna&#x20;realita&#x20;v&#x00E1;s&#x20;prenesie&#x20;do&#x20;&#x00FA;plne&#x20;novej&#x20;dimenzie"
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/tkwdhpt4nr/1120x630px/?quality=80 1120w"
                    ></a></div><div class="hero__content"><h1 class="hero__title">
                    Vstúpte do počítačovej hry: Vďaka tejto technológii prestanete vnímať rozdiel medzi skutočnosťou a virtualitou
                </h1></div></div><div class="content__body article__main"><p class="perex">
            V Trnave otvorili unikátnu hernú arénu, ktorá vás prenesie do úplne novej dimenzie. Nič podobné u nás, ani v susednom Česku zatiaľ nenájdete...
        </p><div class="article-summary article-summary--top"><div class="row middle-xs between-xs"><div class="article-summary__info text--muted meta"><time class="article-summary__date" datetime="2017-07-25">
    25/07/2017
</time><a href="/Veda-a-zdravie" class="">
        Veda a zdravie
</a></div><div class="article-summary__actions article-summary__actions--top row between-xs"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs col-xs"><strong>Tip </strong><small>redakcii</small></button></form><div class="article-summary__social"><a href="#disqus" class="social social--comments link--plain"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat"></use></svg><span class="social__count disqus-comment-count" data-disqus-identifier="a79a499b6883d7a57a2e3b333ae91171"></span></a><div class="social__like"><div class="fb-like" data-href="http://plus7dni.pluska.sk/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="social-dropdown"><a href="#" class="social social--share-toggle link--plain"><svg aria-label="Zdieľať" class="icon icon--light icon--small"><use xlink:href="#icon-share"></use></svg></a><ul class="list--unstyled"><li><div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" class="social social--facebook share-popup link--plain"><svg aria-label="Zdieľať na Facebooku" class="icon icon--light icon--small"><use xlink:href="#icon-facebook"></use></svg></a></div></li><li><div><a href="http://twitter.com/intent/tweet?text=Vst%C3%BApte%20do%20po%C4%8D%C3%ADta%C4%8Dovej%20hry%3A%20V%C4%8Faka%20tejto%20technol%C3%B3gii%20prestanete%20vn%C3%ADma%C5%A5%20rozdiel%20medzi%20skuto%C4%8Dnos%C5%A5ou%20a%20virtualitou&amp;url=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" class="social social--twitter share-popup link--plain"><svg aria-label="Tweetnuť" class="icon icon--light icon--small"><use xlink:href="#icon-twitter"></use></svg></a></div></li><li><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" class="social social--google share-popup link--plain"><svg aria-label="Odporučiť na G+" class="icon icon--light icon--small"><use xlink:href="#icon-google-plus"></use></svg></a></div></li><li><div><a href="mailto:?subject=Vst%C3%BApte%20do%20po%C4%8D%C3%ADta%C4%8Dovej%20hry%3A%20V%C4%8Faka%20tejto%20technol%C3%B3gii%20prestanete%20vn%C3%ADma%C5%A5%20rozdiel%20medzi%20skuto%C4%8Dnos%C5%A5ou%20a%20virtualitou&amp;body=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou"
                   class="social social--email link--plain"><svg aria-label="Odoslať emailom" class="icon icon--light icon--small"><use xlink:href="#icon-email"></use></svg></a></div></li></ul></div></div></div></div></div><div class="gallery-summary"><div class="block-heading"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou">
                            Galéria k článku
                        (8<span class="sr-only"> fotografie</span>)
        </a></div><ul class="list--inline row row--unpadded"><li class="col-xs"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=2" class="link--block"><img
            src="//embed.widencdn.net/img/newsandmedia/lfttogfqmm/960x540px/?quality=30"
            alt=""
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/lfttogfqmm/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/1120x630px/?quality=80 1120w"
                    ></a></li><li class="col-xs"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=3" class="link--block"><img
            src="//embed.widencdn.net/img/newsandmedia/kqcl8cqoix/960x540px/?quality=30"
            alt="Virtualiz&#x00E9;r&#x3A;&#x20;&#x0160;peci&#x00E1;lna&#x20;plo&#x0161;ina,&#x20;ktor&#x00E1;&#x20;n&#x00FA;ka&#x20;nov&#x00E9;&#x20;mo&#x017E;nosti"
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/kqcl8cqoix/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/1120x630px/?quality=80 1120w"
                    ></a></li><li class="col-xs hidden--xs"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=4" class="link--block"><img
            src="//embed.widencdn.net/img/newsandmedia/bgccka3zlm/960x540px/?quality=30"
            alt="Virtualiz&#x00E9;r&#x3A;&#x20;&#x0160;peci&#x00E1;lna&#x20;plo&#x0161;ina,&#x20;ktor&#x00E1;&#x20;n&#x00FA;ka&#x20;nov&#x00E9;&#x20;mo&#x017E;nosti"
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/bgccka3zlm/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/1120x630px/?quality=80 1120w"
                    ></a></li></ul></div><div class="article__body"><p>Tajn&yacute; sen hr&aacute;&#269;ov vst&uacute;pi&#357; do sveta po&#269;&iacute;ta&#269;ov&yacute;ch hier sa kone&#269;ne st&aacute;va skuto&#269;nos&#357;ou aj na Slovensku. Virtu&aacute;lna realita n&aacute;m u&#382; umo&#382;&#328;uje nielen vn&iacute;ma&#357; 360-stup&#328;ov&yacute; priestor, akoby bol skuto&#269;n&yacute;, ale dokonca vst&uacute;pi&#357;, pohybova&#357; sa, &#269;i bojova&#357; v digit&aacute;lnom prostred&iacute;. Prija&#357; &uacute;lohu hrdinov, ktor&yacute;ch sme doteraz mohli ovl&aacute;da&#357; len my&scaron;ou, &#269;i konzolou a na vlastnej ko&#382;i ochutna&#357; &uacute;plne nov&uacute; dimenziu.</p><p>Prvou lastovi&#269;kou na Slovensku sa stala Heroes Laser Ar&eacute;na v b&yacute;valej sladovni v Trnave, kde si nad&scaron;enci VR technol&oacute;gi&iacute; vychutnaj&uacute; doteraz nezn&aacute;mu formu adrenal&iacute;nu.</p><ul><li><a href="http://plus7dni.pluska.sk/Auto-a-Hi-tech/Hovoriaci-mozog-Americka-armada-vyvija-technologiu-ktora-umozni-komunikovat-myslienkami">Hovoriaci mozog? Americk&aacute; arm&aacute;da vyv&iacute;ja technol&oacute;giu, ktor&aacute; umo&#382;n&iacute; komunikova&#357; my&scaron;lienkami</a></li></ul><div class=" ez-embed-type-image"><figure class="figure"><div class="figure__img"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=5" class="link--block"><img
            src="//embed.widencdn.net/img/newsandmedia/kqcl8cqoix/654px/?quality=30"
            alt=""
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/kqcl8cqoix/288px/?quality=80 288w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/448px/?quality=80 448w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/544px/?quality=80 544w, //embed.widencdn.net/img/newsandmedia/kqcl8cqoix/654px/?quality=80 654w"
                    ></a></div></figure></a></div><h2>Br&aacute;na do fant&aacute;zie</h2><p>Tou najl&aacute;kavej&scaron;ou novinkou s&uacute; dve &scaron;peci&aacute;lne plo&scaron;iny - virtualiz&eacute;ry, v&#271;aka ktor&yacute;m celkom prestanete vn&iacute;ma&#357; rozdiel medzi skuto&#269;nos&#357;ou a virtualitou. Stanete sa s&uacute;&#269;as&#357;ou fantazijn&eacute;ho prostredia, kde sa nielen slobodne pohybujete, ale tie&#382; vykon&aacute;vate r&ocirc;zne &#269;innosti, z&aacute;pas&iacute;te s imagin&aacute;rnymi, alebo ozajstn&yacute;mi s&uacute;permi.</p><p>Ako to funguje? <em><strong>"Plo&scaron;iny sa skladaj&uacute; z troch &#269;ast&iacute;,"</strong></em> vysvet&#318;uje majite&#318; ar&eacute;ny Milo&scaron; Magula.</p><ul><li><a href="http://plus7dni.pluska.sk/Auto-a-Hi-tech/Naozaj-MP3-konci-Tvorcovia-popularneho-hudobneho-formatu-ho-oficialne-vyhlasili-za-mrtvy">Naozaj MP3 kon&#269;&iacute;? Tvorcovia popul&aacute;rneho hudobn&eacute;ho form&aacute;tu ho ofici&aacute;lne vyhl&aacute;sili za m&#341;tvy</a></li></ul><p><em><strong>"Spodn&aacute; kruhov&aacute; z&aacute;klad&#328;a je vybaven&aacute; pohybov&yacute;mi senzormi a akcelerometrom. Senzory sn&iacute;maj&uacute; pohyb chodidiel, pri&#269;om rozpozn&aacute;vaj&uacute; typ, ve&#318;kos&#357;, smer aj r&yacute;chlos&#357; krokov. V strednej &#269;asti je kruh, kde je upevnen&yacute; &#269;lovek a oto&#269;n&yacute; 360&deg;- stup&#328;ov&yacute; mechanizmus, umo&#382;&#328;uj&uacute;ci zmenu smeru pohybu. Tretiu &#269;as&#357; tvoria v&yacute;&scaron;kov&eacute; senzory, ktor&eacute; dok&aacute;&#382;u ur&#269;i&#357; &#269;i osoba stoj&iacute;, &#269;up&iacute; alebo sk&aacute;&#269;e."</strong></em> Plnohodnotn&aacute; z&aacute;bava tretieho tis&iacute;cro&#269;ia tak m&ocirc;&#382;e naplno za&#269;a&#357;.</p><div class=" ez-embed-type-image"><figure class="figure"><div class="figure__img"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=6" class="link--block"><img
            src="//embed.widencdn.net/img/newsandmedia/lfttogfqmm/654px/?quality=30"
            alt=""
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/lfttogfqmm/288px/?quality=80 288w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/448px/?quality=80 448w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/544px/?quality=80 544w, //embed.widencdn.net/img/newsandmedia/lfttogfqmm/654px/?quality=80 654w"
                    ></a></div></figure></a></div><h2>Nekone&#269;n&eacute; mo&#382;nosti</h2><p>Virtualiz&eacute;r hr&aacute;&#269;ovi poskytuje maxim&aacute;lnu mo&#382;n&uacute; vo&#318;nos&#357;, pri&#269;om ka&#382;d&yacute; jeho pohyb pren&aacute;&scaron;a do digit&aacute;lnej podoby. Helma na hlave poskytuje 360 stup&#328;ov&yacute; vizu&aacute;lny afekt, sl&uacute;chadl&aacute; mu zas dopraj&uacute; plnohodnotn&yacute; priestorov&yacute; zvuk. Hranice skuto&#269;nosti sa ma&#382;&uacute; a prienik do matrixu je takmer dokonal&yacute;...</p><ul><li><a href="http://plus7dni.pluska.sk/Auto-a-Hi-tech/Internet-cez-svetlo-Ako-hot-spot-moze-v-buducnosti-sluzit-aj-poulicna-lampa">Internet cez svetlo: Ako hot-spot m&ocirc;&#382;e v bud&uacute;cnosti sl&uacute;&#382;i&#357; aj pouli&#269;n&aacute; lampa</a></li></ul><p><em><strong>&bdquo;Tieto plo&scaron;iny s&uacute; nie&#269;&iacute;m, &#269;o doteraz fan&uacute;&scaron;ikovia hier a virtu&aacute;lnej reality neza&#382;ili. Nejde len o pozeranie, &#269;i mal&yacute; pohyb na uzavretej ploche. Je to naozaj in&aacute; dimenzia,&ldquo;</strong></em> pokra&#269;uje Magula. <em><strong>"Plo&scaron;iny dok&aacute;&#382;u nasimulova&#357; mno&#382;stvo najr&ocirc;znej&scaron;&iacute;ch situ&aacute;ci&iacute; a mo&#382;nosti ich vyu&#382;itia s&uacute; skoro neobmedzen&eacute;."</strong></em></p><ul><li><a href="http://plus7dni.pluska.sk/Auto-a-Hi-tech/Slovensky-AeroMobil-nie-je-jedine-lietajuce-auto-Jednoduchsie-verzie-su-uz-v-predaji">Slovensk&yacute; AeroMobil nie je jedin&eacute; lietaj&uacute;ce auto: Jednoduch&scaron;ie verzie s&uacute; u&#382; v predaji</a></li></ul><p>Dod&aacute;va, &#382;e virtualiz&eacute;ry neobohacuj&uacute; len svet hier. U&#382; dlh&scaron;ie sa vyu&#382;&iacute;vaj&uacute; vo vede, v&yacute;skume, medic&iacute;ne, na tr&eacute;ning z&aacute;chran&aacute;rov, ale aj pre v&yacute;cvik &scaron;peci&aacute;lnych vojensk&yacute;ch jednotiek.</p><div class=" ez-embed-type-image"><figure class="figure"><div class="figure__img"><a href="/gal/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou?page=7" class="link--block"><img
            src="//embed.widencdn.net/img/newsandmedia/bgccka3zlm/654px/?quality=30"
            alt=""
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/bgccka3zlm/288px/?quality=80 288w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/448px/?quality=80 448w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/544px/?quality=80 544w, //embed.widencdn.net/img/newsandmedia/bgccka3zlm/654px/?quality=80 654w"
                    ></a></div></figure></a></div><p>R&ocirc;zne typy virtu&aacute;lnych real&iacute;t s&uacute; v trnavskej ar&eacute;ne rozdelen&eacute; do nieko&#318;k&yacute;ch miestnost&iacute;. Okrem z&aacute;&#382;itkov na unik&aacute;tnych plo&scaron;in&aacute;ch si v nich m&ocirc;&#382;ete zajazdi&#357; v r&yacute;chlych aut&aacute;ch, preteka&#357; s priate&#318;mi, uh&yacute;ba&#357; sa raket&aacute;m letiacim proti v&aacute;m, balansova&#357; na horskej dr&aacute;he, alebo strie&#318;a&#357; agres&iacute;vnych mimozem&scaron;&#357;anov. To v&scaron;etko, samozrejme, v umelom, neskuto&#269;nom, av&scaron;ak mrazivo realistickom prostred&iacute;.</p></div><div class="sas-position--article-video-ad hidden"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="videoad" ></div><!--googleon: index--></div>    <div class="np-article__group">
                                <aside class="np-article np-article--prev">
                <div class="np-article__heading text--right text--upper text--muted">
                    Predošlý článok z rubriky
                </div>
                <a href="/Veda-a-zdravie/Tato-potravina-naozaj-znizuje-riziko-rakoviny-prsnika.-Vedci-to-potvrdili" class="np-article__link row row--unpadded text--small">
                                            <div class="col-xs-12">
                                
        
    
            
                                                    
    
                    <img
            src="//embed.widencdn.net/img/newsandmedia/zokxa2hodg/300x200px/?quality=30"
            alt="Extra&#x20;panensk&#x00FD;&#x20;olivov&#x00FD;&#x20;olej&#x3A;&#x20;m&#x00F4;&#x017E;e&#x20;zn&#x00ED;&#x017E;i&#x0165;&#x20;riziko&#x20;rakoviny&#x20;prsn&#x00ED;ka"
            class="np-article__image&#x20;box lazyload"
                            data-src="//embed.widencdn.net/img/newsandmedia/zokxa2hodg/300x200px/"
                    >
    
    


                        </div>
                                        <div class="np-article__control text--centre col-xs-3" aria-hidden="true">
                        <svg class="np-article__icon icon icon--medium icon--light">
                            <use xlink:href="#icon-left"></use>
                        </svg>
                    </div>
                    <div class="np-article__title">Táto potravina naozaj znižuje riziko rakoviny prsníka. Vedci to potvrdili</div>
                </a>
            </aside>
                    </div>
<div class="article-summary "><div class="row middle-xs between-xs"><div class="article-summary__info text--muted meta"><time class="article-summary__date" datetime="2017-07-25">
    25/07/2017
</time><a href="/Veda-a-zdravie" class="">
        Veda a zdravie
</a></div><div class="article-summary__actions  row between-xs"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs col-xs"><strong>Tip </strong><small>redakcii</small></button></form><div class="article-summary__social"><a href="#disqus" class="social social--comments link--plain"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat"></use></svg><span class="social__count disqus-comment-count" data-disqus-identifier="a79a499b6883d7a57a2e3b333ae91171"></span></a><div class="social__like"><div class="fb-like" data-href="http://plus7dni.pluska.sk/Veda-a-zdravie/Vstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="social-dropdown"><a href="#" class="social social--share-toggle link--plain"><svg aria-label="Zdieľať" class="icon icon--light icon--small"><use xlink:href="#icon-share"></use></svg></a><ul class="list--unstyled"><li><div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" class="social social--facebook share-popup link--plain"><svg aria-label="Zdieľať na Facebooku" class="icon icon--light icon--small"><use xlink:href="#icon-facebook"></use></svg></a></div></li><li><div><a href="http://twitter.com/intent/tweet?text=Vst%C3%BApte%20do%20po%C4%8D%C3%ADta%C4%8Dovej%20hry%3A%20V%C4%8Faka%20tejto%20technol%C3%B3gii%20prestanete%20vn%C3%ADma%C5%A5%20rozdiel%20medzi%20skuto%C4%8Dnos%C5%A5ou%20a%20virtualitou&amp;url=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" class="social social--twitter share-popup link--plain"><svg aria-label="Tweetnuť" class="icon icon--light icon--small"><use xlink:href="#icon-twitter"></use></svg></a></div></li><li><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou" class="social social--google share-popup link--plain"><svg aria-label="Odporučiť na G+" class="icon icon--light icon--small"><use xlink:href="#icon-google-plus"></use></svg></a></div></li><li><div><a href="mailto:?subject=Vst%C3%BApte%20do%20po%C4%8D%C3%ADta%C4%8Dovej%20hry%3A%20V%C4%8Faka%20tejto%20technol%C3%B3gii%20prestanete%20vn%C3%ADma%C5%A5%20rozdiel%20medzi%20skuto%C4%8Dnos%C5%A5ou%20a%20virtualitou&amp;body=http%3A%2F%2Fplus7dni.pluska.sk%2FVeda-a-zdravie%2FVstupte-do-pocitacovej-hry-Vdaka-tejto-technologii-prestanete-vnimat-rozdiel-medzi-skutocnostou-a-virtualitou"
                   class="social social--email link--plain"><svg aria-label="Odoslať emailom" class="icon icon--light icon--small"><use xlink:href="#icon-email"></use></svg></a></div></li></ul></div></div></div></div></div><ul class="list--unstyled author-list"><li class="author-summary text--small text--muted"><div class="row"><div class="text--centre author-summary__image"><svg aria-hidden="true" class="icon icon--x-large"><use xlink:href="#icon-pencil-round"></use></svg></div><div class="col-xs author-summary__content"><div class="row"><div class="author-summary__bio col-xs-12 col-md-7"><div class="author-summary__name meta">
                                                    peg
                                            </div>

                                            Článok bol spracovaný a publikovaný redakciou Plus7 dní. Svoje pripomienky, návrhy a tipy môžete adresovať priamo na adresu <a href="mailto:plus7dni@7plus.sk">plus7dni@7plus.sk</a>.
                                    </div><div class="author-summary__more col-xs-12 col-md-5 text--right-lg text--right-xl"></div></div></div></div></li></ul><div class="sas-position--desktop-only"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="wallpaper" ></div><!--googleon: index--></div></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index--></div><div id="most-popular-tabs"></div><div class="fb-page-widget"><div class="fb-page" data-href="https://www.facebook.com/plus7dni/" data-small-header="true"
             data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/plus7dni/" class="fb-xfbml-parse-ignore"><a
                        href="https://www.facebook.com/plus7dni/"></a></blockquote></div></div><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="dbs_rtb" ></div><!--googleon: index--></div></aside><div class="content__row"><div class="content__body article__main"><div class="related-articles"><div class="section-heading text--centre-xs text--centre-sm">Podobné články z rubriky</div>                <ul class="list--unstyled article-list">
                                            
                

<li class="article-list__item">
    <a href="/Veda-a-zdravie/Tato-potravina-naozaj-znizuje-riziko-rakoviny-prsnika.-Vedci-to-potvrdili" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
                    <img
            src="//embed.widencdn.net/img/newsandmedia/zokxa2hodg/960x720px/?quality=30"
            alt="Extra&#x20;panensk&#x00FD;&#x20;olivov&#x00FD;&#x20;olej&#x3A;&#x20;m&#x00F4;&#x017E;e&#x20;zn&#x00ED;&#x017E;i&#x0165;&#x20;riziko&#x20;rakoviny&#x20;prsn&#x00ED;ka"
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/zokxa2hodg/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/zokxa2hodg/1080x810px/?quality=80 1080w"
                    >
    
    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Veda-a-zdravie/Tato-potravina-naozaj-znizuje-riziko-rakoviny-prsnika.-Vedci-to-potvrdili" class="article-list__title-link">
                Táto potravina naozaj znižuje riziko rakoviny prsníka. Vedci to potvrdili
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-07-24">
    24/07/2017
</time>
                                            <div class="article-list__link meta hidden--xxs hidden--xs">
                    <div class="article-list__author-image">
                            <a href="/Authors/Martina-Utesena" class="link--image link--block circle circle--small">
            <img src="https://plus7dni.pluska.sk/var/global/storage/images/_aliases/author_small/9/1/5/4/284519-1-slk-SK/utesena.jpg" alt="Martina Utešená" />

        </a>
                    </div>
                    
<a href="/Authors/Martina-Utesena">Martina Utešená</a>                                                    </div>
                                </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Veda-a-zdravie/Najznamejsi-liek-proti-bolesti-antikoncepcia-aj-umele-sladidla-mozu-opalovanie-zmenit-na-nocnu-moru" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
                    <img
            src="//embed.widencdn.net/img/newsandmedia/jwuf2spize/960x720px/?quality=30"
            alt="Bude&#x20;sa&#x20;to&#x20;opakova&#x0165;&#x3A;&#x20;&#x013D;udia,&#x20;ktor&#x00ED;&#x20;u&#x017E;&#x20;raz&#x20;dostali&#x20;alergick&#x00FA;&#x20;reakciu&#x20;liek&#x20;-&#x20;slnko,&#x20;ju&#x20;asi&#x20;dostan&#x00FA;&#x20;op&#x00E4;&#x0165;."
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/jwuf2spize/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/jwuf2spize/1080x810px/?quality=80 1080w"
                    >
    
    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Veda-a-zdravie/Najznamejsi-liek-proti-bolesti-antikoncepcia-aj-umele-sladidla-mozu-opalovanie-zmenit-na-nocnu-moru" class="article-list__title-link">
                Najznámejší liek proti bolesti, antikoncepcia aj umelé sladidlá môžu opaľovanie zmeniť na nočnú moru
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-07-23">
    23/07/2017
</time>
                                            <div class="article-list__link meta hidden--xxs hidden--xs">
                    <div class="article-list__author-image">
                            <a href="/Authors/Martina-Utesena" class="link--image link--block circle circle--small">
            <img src="https://plus7dni.pluska.sk/var/global/storage/images/_aliases/author_small/9/1/5/4/284519-1-slk-SK/utesena.jpg" alt="Martina Utešená" />

        </a>
                    </div>
                    
<a href="/Authors/Martina-Utesena">Martina Utešená</a>                                                    </div>
                                </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Veda-a-zdravie/Zachrante-planetu-pre-dalsie-generacie-Nemnozte-sa" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
                    <img
            src="//embed.widencdn.net/img/newsandmedia/9aacdsayzb/960x720px/?position=c&amp;quality=30"
            alt="Vedci&#x20;maj&#x00FA;&#x20;jasn&#x00FD;&#x20;odkaz&#x3A;&#x20;Menej&#x20;det&#x00ED;&#x20;na&#x20;plan&#x00E9;te&#x20;ju&#x20;m&#x00F4;&#x017E;e&#x20;zachr&#x00E1;ni&#x0165;."
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/9aacdsayzb/120x90px/?position=c&amp;quality=80 120w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/240x180px/?position=c&amp;quality=80 240w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/360x270px/?position=c&amp;quality=80 360w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/480x360px/?position=c&amp;quality=80 480w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/600x450px/?position=c&amp;quality=80 600w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/720x540px/?position=c&amp;quality=80 720w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/840x630px/?position=c&amp;quality=80 840w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/960x720px/?position=c&amp;quality=80 960w, //embed.widencdn.net/img/newsandmedia/9aacdsayzb/1080x810px/?position=c&amp;quality=80 1080w"
                    >
    
    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Veda-a-zdravie/Zachrante-planetu-pre-dalsie-generacie-Nemnozte-sa" class="article-list__title-link">
                Zachráňte planétu pre ďalšie generácie: Nemnožte sa!
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-07-17">
    17/07/2017
</time>
                                                                        </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Veda-a-zdravie/V-Prahe-spustaju-unikatnu-liecbu-cukrovky-2.-typu.-Zlepsi-ju-uz-za-paetnast-minut" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
                    <img
            src="//embed.widencdn.net/img/newsandmedia/tyaahacb9u/960x720px/?quality=30"
            alt="Laser&#x20;oslep&#x00ED;&#x20;bunky&#x20;dvan&#x00E1;stnika&#x20;a&#x20;pom&#x00F4;&#x017E;e&#x20;pacientovi&#x20;z&#x20;diabetu"
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/tyaahacb9u/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/tyaahacb9u/1080x810px/?quality=80 1080w"
                    >
    
    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Veda-a-zdravie/V-Prahe-spustaju-unikatnu-liecbu-cukrovky-2.-typu.-Zlepsi-ju-uz-za-paetnast-minut" class="article-list__title-link">
                V Prahe spúšťajú unikátnu liečbu cukrovky 2. typu. Zlepší ju už za pätnásť minút!
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-07-17">
    17/07/2017
</time>
                                            <div class="article-list__link meta hidden--xxs hidden--xs">
                    <div class="article-list__author-image">
                            <a href="/Authors/Martina-Utesena" class="link--image link--block circle circle--small">
            <img src="https://plus7dni.pluska.sk/var/global/storage/images/_aliases/author_small/9/1/5/4/284519-1-slk-SK/utesena.jpg" alt="Martina Utešená" />

        </a>
                    </div>
                    
<a href="/Authors/Martina-Utesena">Martina Utešená</a>                                                    </div>
                                </div>
</li>



                                                        
                

<li class="article-list__item">
    <a href="/Veda-a-zdravie/Koniec-detskej-cukrovky-Vedci-v-Prahe-su-na-dobrej-ceste-zbavit-diabetikov-inzulinu-za-par-dni" class="article-list__image link--block link--plain">
                                    
        
    
            
                                                    
    
                    <img
            src="//embed.widencdn.net/img/newsandmedia/xxvvvoaex9/960x720px/?quality=30"
            alt="Beta-bunky&#x3A;&#x20;Vznikli&#x20;z&#x20;nepotrebn&#x00FD;ch&#x20;buniek&#x20;pankreasu&#x20;a&#x20;teraz&#x20;vyr&#x00E1;baj&#x00FA;&#x20;inzul&#x00ED;n."
            class=" lazyload"
                            data-sizes="auto"
                data-srcset="//embed.widencdn.net/img/newsandmedia/xxvvvoaex9/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/xxvvvoaex9/1080x810px/?quality=80 1080w"
                    >
    
    


            </a>
    <div class="article-list__info">
        <div class="article-list__title">
            <a href="/Veda-a-zdravie/Koniec-detskej-cukrovky-Vedci-v-Prahe-su-na-dobrej-ceste-zbavit-diabetikov-inzulinu-za-par-dni" class="article-list__title-link">
                Koniec detskej cukrovky? Vedci v Prahe sú na dobrej ceste zbaviť diabetikov inzulínu za pár dní
            </a>
        </div>
                    <time class="article-summary__date meta text--muted hidden--xxs hidden--xs" datetime="2017-07-16">
    16/07/2017
</time>
                                            <div class="article-list__link meta hidden--xxs hidden--xs">
                    <div class="article-list__author-image">
                            <a href="/Authors/Martina-Utesena" class="link--image link--block circle circle--small">
            <img src="https://plus7dni.pluska.sk/var/global/storage/images/_aliases/author_small/9/1/5/4/284519-1-slk-SK/utesena.jpg" alt="Martina Utešená" />

        </a>
                    </div>
                    
<a href="/Authors/Martina-Utesena">Martina Utešená</a>                                                    </div>
                                </div>
</li>



                        </ul>
<a class="button button--large button--block button--secondary" href="/Veda-a-zdravie">
                        Ďalšie články
                    </a></div><div id="disqus"><div class="disqus" id="disqus_thread"></div></div><script>
     var disqus_config = function () {
         this.page.url = 'http://www.pluska.sk/plus-7-dni/veda/prechadzka-virtualnou-realitou-zazitky-z-digitalneho-sveta-su-stale-skutocnejsie.html';
         this.page.identifier = '1062277';
         this.language = "sk";
     };

    (function(){
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index--></div></aside></div><div class="content__row"><div id="recent-print-covers"></div></div><div class="content__row"><div id="promo-print-online"></div></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=a79a499b6883d7a57a2e3b333ae91171&amp;portal=plus7dni&amp;system=ez" alt=""></main></div><div class=""><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="superfooter" ></div><!--googleon: index--></div><footer class="footer" role="contentinfo">
    <div class="footer__links hidden--xs hidden--sm hidden--md row">
                    <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.pluska.sk/" class="link--plain">
            Pluska.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.pluska.sk/">Spravodajstvo</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/plus-7-dni/">Plus 7 dní</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/emma/">Emma</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/sarm/">Šarm</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/izahradkar/">Záhradkár</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/izdravie/">Zdravie</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/dobre-jedlo/">Dobré jedlo</a>
        </li>
        <li>
            <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a>
        </li>
        <li>
            <a href="http://viralne.pluska.sk/">Virálne.sk</a>
        </li>
    </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.centrum.sk/" class="link--plain">
            Centrum.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.centrum.sk/">Mail Centrum</a>
        </li>
        <li>
            <a href="http://katalog.centrum.sk/">Katalóg firiem</a>
        </li>
        <li>
            <a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a>
        </li>
        <li>
            <a href="http://wanda.atlas.sk/">Wanda.sk</a>
        </li>
        <li>
            <a href="http://zena.atlas.sk/">Žena.sk</a>
        </li>
        <li>
            <a href="http://automix.atlas.sk//">Automix.sk</a>
        </li>
        <li>
            <a href="http://magazin.atlas.sk/">Magazín.sk</a>
        </li>
        <li>
            <a href="http://referaty.atlas.sk/">Referáty.sk</a>
        </li>
          </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.etrend.sk/" class="link--plain">
            Trend.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.etrend.sk/">Trend.sk</a>
        </li>
        <li>
            <a href="http://medialne.etrend.sk/">Mediálne.sk</a>
        </li>
        <li>
            <a href="http://reality.etrend.sk/">Reality Trend</a>
        </li>
        <li>
            <a href="http://gazduj.etrend.sk/">Gazduj</a>
        </li>
        <li>
            <a href="http://restauracie.etrend.sk/">Reštaurácie Trend</a>
        </li>
        <li>
            <a href="http://delikatesy.etrend.sk/">Delikatesy</a>
        </li>
        <li>
            <a href="http://www.etrend.sk/trend-analyses.html">Trend Market</a>
        </li>
        <li>
            <a href="http://konferencie.etrend.sk/najblizsie_podujatia.html">Konferencie Trend</a>
        </li>
    </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="#" class="link--plain">
            Ďalšie značky
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.atlas.sk/">Atlas.sk</a>
        </li>
        <li>
            <a href="http://cp.atlas.sk/">Cestovné poriadky</a>
        </li>
        <li>
            <a href="http://totalmoney.sk/">TotalMoney</a>
        </li>
        <li>
            <a href="http://mamaaja.sk/">Mama a ja</a>
        </li>
        <li>
            <a href="http://fitastyl.sk/">Fit Štýl</a>
        </li>
    </ul>
</div>
        </div>
    <div class="site-info row middle-xs">
        <div class="col-xs-12 col-sm-4 col-md-3 hidden--xs hidden--sm hidden--md">
            <div class="box site-info__logo">
                <svg class="logo">
                    <title>Plus 7 dní</title>
                    <use xlink:href="#logo"></use>
                </svg>
            </div>
        </div>
        <div class="col-xs">
            <div class="box site-info__content text--muted text--small">
                            <ul class="list--inline">
    <li>
        <a href="http://www.newsandmedia.sk/">O spoločnosti</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.abcsr.sk/">ABC Audit</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.pluska.sk/predplatne/">Predplatné</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.pluska.sk/predplatne/">E-paper</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
    </li>
</ul>
                <p>
© 2017 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
                </div>
        </div>
    </div>
</footer>
<div class=""><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="veda" data-size="sticker" ></div><!--googleon: index--></div></div><script src="//code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="/js/plus7/main.js?v=1500888757"></script><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-2036965-3', 'auto');
    ga('create', 'UA-72916033-1', 'auto', 'allInOne');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('allInOne.send', 'pageview');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 58208;
        _sf_async_config.domain = 'pluska.sk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'plus7dni,veda';
        _sf_async_config.authors = '';
        $(document).ready(function(){
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        });
    </script><script type="text/javascript">
    setTimeout(function () {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0046/1263.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><script src="//inres.uspech.sk/js/main_ad_04c.js"></script><!--googleoff: index--><script>
    var aimRnd = Math.round(Math.random() * 100000000),
            adserver = "https://ads.nmhservices.sk/pluska/bserver",
            allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
            allsasparams = "",
            allPosEl = document.getElementsByClassName("sas-position");
    for (var i = 0; i < allPosEl.length; i++) {
        allPosEl[i].id = "sas-zone-" + (i + 1);
        allsasparams += "/b" + (i + 1) + "/site=" + allPosEl[i].getAttribute("data-site") + "/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
        if (allPosEl[i].getAttribute('data-position') !== null) {
            allsasparams += "/position=" + allPosEl[i].getAttribute("data-position");
        }
    }
    document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
    document.write('</scr' + 'ipt>');
</script><script>
    var allPosEl = document.getElementsByClassName("sas-position");
    for (var i = 0; i < allPosEl.length; i++) {
        document.writeln('<div id="sas-zone-' + (i + 1) + '-c" style="display:none;">');
        try {
            /* <![CDATA[ */document.writeln(eval("b" + (i + 1)));/* ]]> */
        } catch (e) {
            console.log(e.message);
        }
        document.writeln("</div>");
    }
</script><script>
    for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
    }
</script><!--googleon: index--><script id="dsq-count-scr" src="//plus-7-dni.disqus.com/count.js" async></script>
            <div id="cookie-law-info-bar" class="cookie-notice">
            Používame cookies, ktoré nám umožňujú poskytovať pre vás lepšie služby.
            <a href="http://www.newsandmedia.sk/cookie/" class="link--alt">Viac info</a>.
            <button class="cookie-notice__button button--secondary button--block-sm" id="cookie-law-close-button">
                OK
            </button>
        </div>
    
            <script type="text/javascript">
            var cookieBar = document.getElementById('cookie-law-info-bar'),
                button = document.getElementById('cookie-law-close-button');

            function hideCookieBar() {
                cookieBar.classList.add('cookie-notice--dismissed');
            }

            function setCookieAccepted() {
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365 * 1000 * 60 * 60 * 24));
                document.cookie = "cookie_law_accepted=1; path=/; expires=" + expiry.toGMTString();
            }

            button.onclick = function() {
                hideCookieBar();
                setCookieAccepted();

                return false;
            }
        </script>
    
</body></html>