<!DOCTYPE html><html class="core" lang="sk"><head><meta charset="utf-8"><title>Hriešny tanec nie je obyčajný romantický film: V skostnatenom Hollywoode by dnes dostal stopku!</title><meta property="og:title" content="Hriešny tanec nie je obyčajný romantický film: V skostnatenom Hollywoode by dnes dostal stopku!"><meta name="description" content="Prečo? Kvôli tabuizovaným témam, do ktorých pod pokrývkou romantickej tanečnej love story nahliadol tak, že ste si to ani nevšimli a pritom ste ho videli niekoľkokrát."><meta property="og:description" content="Prečo? Kvôli tabuizovaným témam, do ktorých pod pokrývkou romantickej tanečnej love story nahliadol tak, že ste si to ani nevšimli a pritom ste ho videli niekoľkokrát."><meta property="og:image" content="//embed.widencdn.net/img/newsandmedia/pcybupvelz/960x540px/"><meta name="robots" content="index,follow"><link href="https://plus.google.com/117742465416543442619" rel="publisher"><meta property="og:url" content="http://plus7dni.pluska.sk/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku"><link rel="canonical" href="http://plus7dni.pluska.sk/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku"><meta name="keywords" content="Hriešny tanec,romantický film,Film,Hollywood"><meta name="news_keywords" content="Hriešny tanec,romantický film,Film,Hollywood"><meta property="article:publisher" content="https://www.facebook.com/plus7dni/"><meta property="article:section" content="Relax"><meta property="article:published_time" content="2017-09-05T17:00:00+02:00"><meta property="article:modified_time" content="2017-09-05T16:42:10+02:00"><meta property="og:type" content="article"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link href="//fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i%7CRoboto:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet"><link href="/css/plus7/main.css?v=1503920857" rel="stylesheet"><link rel="apple-touch-icon" sizes="180x180" href="/images/plus7/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/plus7/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/plus7/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/images/plus7/favicons/manifest.json"><link rel="mask-icon" href="/images/plus7/favicons/safari-pinned-tab.svg" color="#0064ad"><meta name="theme-color" content="#0064ad"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://plus7dni.pluska.sk/rss.xml"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P63DQN7');</script><!-- End Google Tag Manager --><script type="text/javascript"><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'baCQ_4uF2vrN7zoHcf0HPtTaHSEBSW_yuCzccru1w6f.T7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">
    (function(global, doc) {
        'use strict';

        global.addEventListener('message', function (event) {
            var AcceptableSources = ["http:\/\/site-plus7","http:\/\/site-plus1"],
                isKnownSource = AcceptableSources.some(function (source) {
                    return source === event.origin;
                }),
                setBlockContent = function (config) {
                    var block = doc.querySelector(config.selector);

                    if (block) {
                        block.innerHTML = config.content;
                    }
                },
                setBlockAttribute = function (config) {
                    var zoneNode = doc.querySelector(config.selectorZone),
                        blockNodes;

                    if (!zoneNode) {
                        return;
                    }
                    blockNodes = [].slice.call(zoneNode.querySelectorAll(config.selectorBlock));

                    blockNodes[config.index].setAttribute(config.attributeName, config.attributeValue);
                },
                response = {
                    height: doc.body.offsetHeight,
                    pathName: global.location.pathname,
                    href: global.location.href
                };

            if (!isKnownSource) {
                return;
            }

            if (event.data.content) {
                setBlockContent(event.data.content);
            }

            if (event.data.blockAttribute) {
                setBlockAttribute(event.data.blockAttribute);

                return;
            }

            event.source.postMessage(response, event.origin);
        }, false);
    })(window, document);
</script><script src="https://player.ooyala.com/static/v4/stable/4.6.9/core.min.js"></script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="fb-root"></div><script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v2.8&appId=536849183119062";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script><script>
    (function (doc) {
        var scripts = doc.getElementsByTagName('script');
        var script = scripts[scripts.length - 1];
        var xhr = new XMLHttpRequest();
        xhr.onload = function () {
            var div = doc.createElement('div');
            div.setAttribute('class', 'hidden');
            div.innerHTML = this.responseText;
            div.style.display = 'none';
            script.parentNode.insertBefore(div, script);
        }
        xhr.open('get', '/images/plus7/svg.svg', true);
        xhr.send()
    })(document)
</script><div id="page" class="page "><div class="block-990 block-center"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="990x200,leaderboard" ></div><!--googleon: index--></div><div class="relative"><header class="header" role="banner"><div class="header__top header__top-down"><a href="#main" class="sr-only">preskočiť na obsah</a><a href="/" class="link--image header__top-logo" title="Plus 7 dní"><svg aria-label="Plus 7 dní" class="logo"><use xlink:href="#logo"></use></svg></a><div class="print-promo print-promo--plus7" data-name="plus7dni"></div><div class="header__actions"><a class="header__plus1 link--muted" href="http://www.pluska.sk">Pluska.sk</a><label for="search-toggle" class="header__action icon--boxed"><svg aria-label="Search" class="icon icon--small icon--muted header__icon header__icon--light header__icon--small"><use xlink:href="#icon-search"></use></svg></label><input type="checkbox" aria-hidden="true" class="toggle-input search-toggle" id="search-toggle"><div class="search-box"><label for="search-input" class="sr-only">Search</label><form class="search-box__form row" action="/search"><input type="search" id="search-input" name="q" class="search-box__input input--inverted col-xs" placeholder="Zadajte hľadaný text" maxlength="100"><button class="search-box__button button--secondary"><svg aria-label="Search" class="icon icon--small icon--muted"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></form></div><label class="search-box__close" for="search-toggle" aria-hidden="true"><span class="sr-only">Close</span></label><a href="https://www.facebook.com/plus7dni/" target="_blank" class="header__action icon--boxed hidden--xs hidden--sm"><svg aria-label="Facebook" class="icon icon--small icon--muted header__icon header__icon--light header__icon--small"><use xlink:href="#icon-facebook"></use></svg></a><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small header__tip hidden--xs hidden--sm button--narrow"><strong>Tip </strong><small>redakcii</small></button></form></div></div><div class="header__bottom row middle-xs"><label class="header__action icon--boxed drawer__toggle-icon" for="drawer__toggle"><svg aria-label="Menu" class="icon icon--menu icon--muted header__icon"><use xlink:href="#icon-menu"></use></svg></label><div class="col-xs"><ul class="header__links">
<li> <a href="/Domov">Domov</a>
</li>
<li> <a href="/Zahranicie">Zahraničie</a>
</li>
<li> <a href="/Kauzy">Kauzy</a>
</li>
<li> <a href="/Ludia">Ľudia</a>
</li>
<li> <a href="/Relax">Relax</a>
</li>
<li> <a href="/Rozhovory">Rozhovory</a>
</li>
<li> <a href="/Veda-a-zdravie">Veda a zdravie</a>
</li>
<li> <a href="/Slovenska-mafia">Slovenská mafia</a>
</li>
</ul>
</div></div></header><input type="checkbox" aria-hidden="true" id="drawer__toggle" class="toggle-input drawer__toggle"><div class="drawer js-scroll"><div class="drawer__scroll mCustomScrollbar"  data-mcs-theme="plus7"><nav class="drawer__content" role="navigation">            <ul class="list--unstyled list--links">
                    <li>
                <a href="/Domov" class="meta">
        Domov
</a>
                            </li>
                    <li>
                <a href="/Zahranicie" class="meta">
        Zahraničie
</a>
                            </li>
                    <li>
                <a href="/Kauzy" class="meta">
        Kauzy
</a>
                            </li>
                    <li>
                <a href="/Ludia" class="meta">
        Ľudia
</a>
                            </li>
                    <li>
                <a href="/Historia" class="meta">
        História
</a>
                            </li>
                    <li>
                <a href="/Veda-a-zdravie" class="meta">
        Veda a zdravie
</a>
                            </li>
                    <li>
                <a href="/Relax" class="meta">
        Relax
</a>
                            </li>
                    <li>
                <a href="/Rozhovory" class="meta">
        Rozhovory
</a>
                            </li>
                    <li>
                <a href="/Auto-a-Hi-tech" class="meta">
        Auto a Hi-tech
</a>
                            </li>
                    <li>
                <a href="/Komentar-tyzdna" class="meta">
        Komentár týždňa
</a>
                            </li>
                    <li>
                <a href="/Nasa-fikcia" class="meta">
        Naša fikcia
</a>
                            </li>
                    <li>
                <a href="/Slovenska-mafia" class="meta">
        Slovenská mafia
</a>
                            </li>
                </ul>
    
<hr>
<ul class="list--unstyled list--links">
    <li class="meta">
        <a href="https://plus7dni.pluska.sk/tip-redakcii">Tip redakcii</a>
    </li>
    <li class="meta">
    </li>
    <li class="meta">
        <a href="https://www.pluska.sk/">Plus 1 deň</a>
    </li>
    <li class="meta">
        <a href="https://aktualne.atlas.sk/">Aktuálne.sk</a>
    </li>
    <li class="meta">
        <a href="https://www.etrend.sk/">eTrend.sk</a>
    </li>
    <li class="meta">
        <a href="https://medialne.etrend.sk/">Medialne.sk</a>
    </li>
    <li class="meta">
        <a href="https://zena.atlas.sk/">Žena.sk</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/emma/">Emma.sk</a>
    </li>
    <li class="meta">
        <a href="https://wanda.atlas.sk">Wanda.sk</a>
    </li>
    <li class="meta">
        <a href="http://mamaja.sk/">Mama a ja</a>
    </li>
    <li class="meta">
        <a href="http://fitastyl.sk/">Fit štýl</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/sarm/">Šarm</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/izdravie/">iZdravie</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/izahradkar/">iZáhradkár</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a>
    </li>
    <li class="meta">
        <a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a>
    </li>
    <li class="meta">
        <a href="http://gazduj.etrend.sk/">Gazduj</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/dobre-jedlo">Dobré jedlo</a>
    </li>
    <li class="meta">
        <a href="http://magazin.atlas.sk/">Magazín</a>
    </li>
    <li class="meta">
        <a href="http://www.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a>
    </li>
    <li class="meta">
        <a href="http://viralne.pluska.sk/">Virálne</a>
    </li>
    <li class="meta">
        <a href="http://www.centrum.sk">Centrum.sk</a>
    </li>
    <li class="meta">
        <a href="http://www.cp.atlas.sk">Cestovné poriadky</a>
    </li>
    <li class="meta">
        <a href="http://katalog.centrum.sk">Katalóg firiem</a>
    </li>
    <li class="meta">
        <a href="http://referaty.atlas.sk">Referáty</a>
    </li>
</ul>
</nav></div><div class="drawer__bottom"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs float--right"><strong>Tip </strong><small>redakcii</small></button></form></div></div><label class="drawer__overlay hidden" aria-hidden="true" for="drawer__toggle"></label><main class="main" id="main" role="main"><article class="content article"><div class="hero hero--overlay"><div class="hero__image"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku?page=1"><div  class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img
                alt="Hrie&#x0161;ny&#x20;tanec&#x20;&#x28;1987&#x29;&#x3A;&#x20;Kultov&#x00FD;&#x20;film,&#x20;tak&#x20;ako&#x20;ho&#x20;pozn&#x00E1;me,&#x20;by&#x20;dnes&#x20;asi&#x20;nepre&#x0161;iel."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/pcybupvelz/960x540px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/pcybupvelz/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/pcybupvelz/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/pcybupvelz/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/pcybupvelz/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/pcybupvelz/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/pcybupvelz/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/pcybupvelz/1120x630px/?quality=80 1120w"
                            ></div></div></a></div><div class="hero__content"><h1 class="hero__title">
                    Hriešny tanec nie je obyčajný romantický film: V skostnatenom Hollywoode by dnes dostal stopku!
                </h1></div></div><div class="content__body article__main"><p class="perex">
            Prečo? Kvôli tabuizovaným témam, do ktorých pod pokrývkou romantickej tanečnej love story nahliadol tak, že ste si to ani nevšimli a pritom ste ho videli niekoľkokrát.
        </p><div class="article-summary article-summary--top"><div class="row middle-xs between-xs"><div class="article-summary__info text--muted meta"><time class="article-summary__date" datetime="2017-09-05">
    05/09/2017
</time><a href="/Relax" class="">
        Relax
</a></div><div class="article-summary__actions article-summary__actions--top row between-xs"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs col-xs"><strong>Tip </strong><small>redakcii</small></button></form><div class="article-summary__social"><a href="#disqus" class="social social--comments link--plain"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat"></use></svg><span class="social__count disqus-comment-count" data-disqus-identifier="00944e5970784ed1a714ca2ca80fff05"></span></a><div class="social__like"><div class="fb-like" data-href="http://plus7dni.pluska.sk/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="social-dropdown"><a href="#" class="social social--share-toggle link--plain"><svg aria-label="Zdieľať" class="icon icon--light icon--small"><use xlink:href="#icon-share"></use></svg></a><ul class="list--unstyled"><li><div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" class="social social--facebook share-popup link--plain"><svg aria-label="Zdieľať na Facebooku" class="icon icon--light icon--small"><use xlink:href="#icon-facebook"></use></svg></a></div></li><li><div><a href="http://twitter.com/intent/tweet?text=Hrie%C5%A1ny%20tanec%20nie%20je%20oby%C4%8Dajn%C3%BD%20romantick%C3%BD%20film%3A%20V%20skostnatenom%20Hollywoode%20by%20dnes%20dostal%20stopku%21&amp;url=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" class="social social--twitter share-popup link--plain"><svg aria-label="Tweetnuť" class="icon icon--light icon--small"><use xlink:href="#icon-twitter"></use></svg></a></div></li><li><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" class="social social--google share-popup link--plain"><svg aria-label="Odporučiť na G+" class="icon icon--light icon--small"><use xlink:href="#icon-google-plus"></use></svg></a></div></li><li><div><a href="mailto:?subject=Hrie%C5%A1ny%20tanec%20nie%20je%20oby%C4%8Dajn%C3%BD%20romantick%C3%BD%20film%3A%20V%20skostnatenom%20Hollywoode%20by%20dnes%20dostal%20stopku%21&amp;body=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku"
                   class="social social--email link--plain"><svg aria-label="Odoslať emailom" class="icon icon--light icon--small"><use xlink:href="#icon-email"></use></svg></a></div></li></ul></div></div></div></div></div><div class="gallery-summary"><div class="block-heading"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku">
                            Galéria k článku
                        (19<span class="sr-only"> fotografie</span>)
        </a></div><ul class="list--inline row row--unpadded"><li class="col-xs"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku?page=2" class="link--block"><div  class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img
                alt="Potrat,&#x20;triedne&#x20;rozdiely,&#x20;snobstvo&#x20;&#x010D;i&#x20;vz&#x0165;ah&#x20;mladej&#x20;&#x017E;eny&#x20;so&#x20;star&#x0161;&#x00ED;m&#x20;mu&#x017E;om.&#x20;Na&#x20;hudobn&#x00FA;&#x20;romantick&#x00FA;&#x20;dr&#x00E1;mu&#x20;sa&#x20;na&#x20;prv&#x00FD;&#x20;poh&#x013E;ad&#x20;pozer&#x00E1;me&#x20;cez&#x20;prsty,&#x20;hoci&#x20;m&#x00E1;&#x20;aj&#x20;svoj&#x20;sociologick&#x00FD;&#x20;aspekt."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/krz3lp4y4a/960x540px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/krz3lp4y4a/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/krz3lp4y4a/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/krz3lp4y4a/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/krz3lp4y4a/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/krz3lp4y4a/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/krz3lp4y4a/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/krz3lp4y4a/1120x630px/?quality=80 1120w"
                            ></div></div></a></li><li class="col-xs"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku?page=3" class="link--block"><div  class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img
                alt="Ubehlo&#x20;tridsa&#x0165;&#x20;rokov&#x20;od&#x20;premi&#x00E9;ry&#x20;Hrie&#x0161;neho&#x20;tanca&#x20;&#x28;Dirty&#x20;Dancing,&#x20;1987&#x29;,&#x20;z&#x20;ktor&#x00E9;ho&#x20;si&#x20;ka&#x017E;d&#x00FD;&#x20;pam&#x00E4;t&#x00E1;&#x20;priam&#x20;legend&#x00E1;rnu&#x20;vetu&#x20;Patricka&#x20;Swayzeho&#x20;v&#x20;&#x00FA;lohe&#x20;tane&#x010D;n&#x00E9;ho&#x20;in&#x0161;truktora&#x20;Johnyho&#x20;Castla&#x3A;&#x20;&#x201E;Baby&#x20;nebude&#x20;sedie&#x0165;&#x20;v&#x20;k&#x00FA;te&#x201C;."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/qhvuolopfp/960x540px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/qhvuolopfp/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/qhvuolopfp/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/qhvuolopfp/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/qhvuolopfp/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/qhvuolopfp/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/qhvuolopfp/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/qhvuolopfp/1120x630px/?quality=80 1120w"
                            ></div></div></a></li><li class="col-xs hidden--xs"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku?page=4" class="link--block"><div  class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img
                alt="Here&#x010D;ka&#x20;Jennifer&#x20;Greyov&#x00E1;&#x20;&#x28;57&#x29;&#x20;z&#x20;Hrie&#x0161;neho&#x20;tanca&#x20;v&#x20;minulosti&#x20;a&#x20;dnes."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/960x540px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/160x90px/?quality=80 160w, //embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/320x180px/?quality=80 320w, //embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/480x270px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/640x360px/?quality=80 640w, //embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/800x450px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/960x540px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/5rn1bx5mqh/1120x630px/?quality=80 1120w"
                            ></div></div></a></li></ul></div><div class="article__body"><p>Potrat, triedne rozdiely, snobstvo &#269;i vz&#357;ah mladej &#382;eny so star&scaron;&iacute;m mu&#382;om. Na hudobn&uacute; romantick&uacute; dr&aacute;mu sa na prv&yacute; poh&#318;ad pozer&aacute;me cez prsty, hoci m&aacute; aj svoj sociologick&yacute; aspekt. Dnes by v Hollywoode tak&yacute;to film nevznikol. Na v&aacute;&#382;ne t&eacute;my v s&uacute;&#269;asn&yacute;ch love story miesta niet, ak b&yacute;vaj&uacute; spracovan&eacute;, tak v inom &#382;&aacute;nri &ndash; temnom a fantazijnom, v &scaron;t&yacute;le Nolanovho Temn&eacute;ho rytiera.</p><div class=""><aside class="related-article row middle-xs"><div class="related-article__image"><a href="/Relax/Sto-najlepsich-komedii-vsetkych-cias-Do-zoznamu-sa-dostala-aj-jedna-ceska" class=""><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Niekto&#x20;to&#x20;r&#x00E1;d&#x20;hor&#x00FA;ce&#x20;&#x28;1959&#x29;."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/14eypxnnjx/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/14eypxnnjx/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/14eypxnnjx/1080x810px/?quality=80 1080w"
                            ></div></div></a></div><div class="related-article__heading col-xs">
        &#268;&iacute;tajte viac
    </div><div class="col-xs"><div class="related-article__title "><a href="/Relax/Sto-najlepsich-komedii-vsetkych-cias-Do-zoznamu-sa-dostala-aj-jedna-ceska" class="text-left">
                Sto najlep&scaron;&iacute;ch kom&eacute;di&iacute; v&scaron;etk&yacute;ch &#269;ias: Do zoznamu sa dostala aj jedna &#269;esk&aacute;!
            </a></div></div></aside></div><h2>Sci-fi z&aacute;pletka</h2><p>Ubehlo tridsa&#357; rokov od premi&eacute;ry Hrie&scaron;neho tanca (Dirty Dancing, 1987), z ktor&eacute;ho si ka&#382;d&yacute; pam&auml;t&aacute; priam legend&aacute;rnu vetu Patricka Swayzeho v &uacute;lohe tane&#269;n&eacute;ho in&scaron;truktora Johnyho Castla: <em><strong>&bdquo;Baby nebude sedie&#357; v k&uacute;te&ldquo;</strong></em>. Film v&scaron;ak v sebe ukr&yacute;va hlb&scaron;ie posolstvo.</p><div class="video-player"><iframe class="video-player__frame" src="https://www.youtube-nocookie.com/embed/WpmILPAcRQo?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div><p><em><strong>&bdquo;Je to jeden z mojich najob&#318;&uacute;benej&scaron;&iacute;ch filmov, ale &#269;&iacute;m som star&scaron;ia, t&yacute;m viac ma prekvapuje, &#382;e tak&yacute;to film dostal v&ocirc;bec zelen&uacute;,&ldquo;</strong></em> zam&yacute;&scaron;&#318;a sa vo svojom koment&aacute;ri pre <a href="https://www.theguardian.com/commentisfree/2017/aug/31/dirty-dancing-never-made-today-abortion-religion-class-hollywood?CMP=Share_AndroidApp_Add_to_Pocket" target="_blank">The Guardian</a> britsko-nig&eacute;rijsk&aacute; &#382;urnalistka Noo Saro-Wiwaov&aacute;.</p><div class=""><aside class="related-article row middle-xs"><div class="related-article__image"><a href="/Plus-JEDEN-DEN/Soubiznis/Zahranicny-soubiznis/Baby-uz-nesedi-v-kute-30-rokov-TOTO-ste-o-legendarnom-filme-zarucene-nevedeli" class=""><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Postavy&#x20;Bejby&#x20;a&#x20;Johnnyho&#x20;sa&#x20;stali&#x20;kultom."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/h64bjpkez0/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/h64bjpkez0/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/h64bjpkez0/1080x810px/?quality=80 1080w"
                            ></div></div></a></div><div class="related-article__heading col-xs">
        &#268;&iacute;tajte viac
    </div><div class="col-xs"><div class="related-article__title "><a href="/Plus-JEDEN-DEN/Soubiznis/Zahranicny-soubiznis/Baby-uz-nesedi-v-kute-30-rokov-TOTO-ste-o-legendarnom-filme-zarucene-nevedeli" class="text-left">
                Baby u&#382; nesed&iacute; v k&uacute;te 30 rokov: TOTO ste o legend&aacute;rnom filme zaru&#269;ene nevedeli
            </a></div></div></aside></div><p>&#381;idovsk&iacute; rodi&#269;ia strednej triedy daj&uacute; po&#382;ehnanie vz&#357;ahu ich dc&eacute;ry, t&iacute;ned&#382;erky, s o poznanie star&scaron;&iacute;m mu&#382;om, katol&iacute;kom, ale s pochybnou poves&#357;ou, ktor&yacute; vznikol v dovolenkovom rezorte? Lamentuje Saro-Wiwaov&aacute; nad dejovou linkou o ka&scaron;lan&iacute; na triedne rozdiely, ktor&aacute; pod&#318;a nej spad&aacute; akur&aacute;t do obdobia, kedy sn&iacute;mka vznikla, 80-tych rokov. Dnes je dej Hrie&scaron;neho tanca &ndash; naivn&aacute; t&iacute;ned&#382;erka Baby (Jennifer Greyov&aacute;) sa po&#269;as dovolenky za&#318;&uacute;bi do tane&#269;n&eacute;ho in&scaron;truktora, ktor&eacute;ho zamestn&aacute;va hotel Johnnyho (Patrick Swayze) a spolu tr&eacute;nuj&uacute; na tane&#269;n&uacute; s&uacute;&#357;a&#382; &ndash; uverite&#318;n&yacute; asi ako sci-fi film.</p><div class="align-center"><figure class="figure"><div class="figure__img"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku?page=17" class="link--block"><img
                alt="Z&#x00E1;pletka&#x20;Hrie&#x0161;neho&#x20;tanca&#x20;je&#x20;pritiahnut&#x00E1;&#x20;za&#x20;vlasy&#x20;a&#x20;len&#x20;m&#x00E1;lo&#x20;uverite&#x013E;n&#x00E1;."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/8nckapq7wo/1024px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/8nckapq7wo/288px/?quality=80 288w, //embed.widencdn.net/img/newsandmedia/8nckapq7wo/448px/?quality=80 448w, //embed.widencdn.net/img/newsandmedia/8nckapq7wo/608px/?quality=80 608w, //embed.widencdn.net/img/newsandmedia/8nckapq7wo/800px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/8nckapq7wo/992px/?quality=80 992w, //embed.widencdn.net/img/newsandmedia/8nckapq7wo/1024px/?quality=80 1024w"
                            ></a></div><figcaption class="figure__caption row between-xs"><div class="col-xs-12 col-sm-8 col-md-7">
                    Z&aacute;pletka Hrie&scaron;neho tanca je pritiahnut&aacute; za vlasy a len m&aacute;lo uverite&#318;n&aacute;.
                </div><div class="figure__attribution text--muted col-xs-12 col-sm"><svg aria-label="Autor" class="icon icon--small icon--muted figure__icon"><use xlink:href="#icon-camera"></use></svg>
                    TASR
                </div></figcaption></figure></a></div><p>Podotknime, &#382;e aj v s&uacute;&#269;asn&yacute;ch kli&scaron;&eacute; hudobn&yacute;ch filmoch &uacute;stredn&aacute; dvojica poch&aacute;dza z rozdielnych svetov, ktor&eacute; sa spoja &bdquo;v&#271;aka&ldquo; tancu, ale div&aacute;ka, ktor&yacute; by uveril, &#382;e by sa to mohlo sta&#357; naozaj, by sme h&#318;adali asi len &#357;a&#382;ko, resp. nikto neo&#269;ak&aacute;va, &#382;e mu producenti pokra&#269;ovate&#318;ov Hrie&scaron;neho tanca pon&uacute;knu nie&#269;o in&eacute;. Napriek tomu, alebo pr&aacute;ve preto je v&scaron;ak Hrie&scaron;ny tanec &scaron;pecifick&yacute;.</p><h2>Mlad&aacute; hrdinka</h2><p>Prvou &bdquo;dospel&aacute;ckou&ldquo; t&eacute;mou Hrie&scaron;neho tanca je samotn&yacute; vz&#357;ah hlavn&yacute;ch post&aacute;v, ktor&yacute; sa pohybuje na hrane leg&aacute;lnosti, ve&#271; Baby m&aacute; len sladk&yacute;ch sedemn&aacute;s&#357;. Napriek mlad&eacute;mu veku, je to v&scaron;ak pr&aacute;ve Baby, kto nos&iacute; v ich vz&#357;ahu nohavice (predchodky&#328;a s&uacute;&#269;asn&yacute;ch hrdiniek Katniss Everdeenovej z Hier o &#382;ivot &#269;i Tris Priorovej z tril&oacute;gie Divergencia?). Johnny je s&iacute;ce kopa svalov, ale ako &#269;lovek je pas&iacute;vny a vezie sa vlne udalost&iacute;, ktor&eacute; mu &#382;ivot prihr&aacute;. To Baby je t&aacute;, ktor&aacute; vezme rozum do hrsti a utek&aacute; po otca &ndash; lek&aacute;ra, ke&#271; Johnnyho kamar&aacute;tka m&aacute; zdravotn&eacute; probl&eacute;my po sfu&scaron;ovanom potrate.</p><div class=""><aside class="related-article row middle-xs"><div class="related-article__image"><a href="/Plus-JEDEN-DEN/Fotostory/FOTO-Bez-nich-by-Hriesny-tanec-alebo-Duch-neboli-ono-Legendarny-inventar-Patricka-Swayzeho-ide-do-drazby" class=""><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Zosnul&#x00FD;&#x20;herec&#x20;Patrick&#x20;Swayze&#x20;m&#x00E1;&#x20;na&#x20;sebe&#x20;legend&#x00E1;rnu&#x20;ko&#x017E;en&#x00FA;&#x20;bundu.&#x20;Na&#x20;sn&#x00ED;mke&#x20;je&#x20;aj&#x20;here&#x010D;ka&#x20;Jennifer&#x20;Grey,&#x20;ktor&#x00E1;&#x20;si&#x20;vo&#x20;filme&#x20;Hrie&#x0161;ny&#x20;tanec&#x20;&#x28;1987&#x29;&#x20;zahrala&#x20;Swayzeho&#x20;tane&#x010D;n&#x00FA;&#x20;partnerku."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/tdfw3xztcf/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/tdfw3xztcf/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/tdfw3xztcf/1080x810px/?quality=80 1080w"
                            ></div></div></a></div><div class="related-article__heading col-xs">
        &#268;&iacute;tajte viac
    </div><div class="col-xs"><div class="related-article__title "><a href="/Plus-JEDEN-DEN/Fotostory/FOTO-Bez-nich-by-Hriesny-tanec-alebo-Duch-neboli-ono-Legendarny-inventar-Patricka-Swayzeho-ide-do-drazby" class="text-left">
                FOTO Bez nich by Hrie&scaron;ny tanec alebo Duch neboli ono: Legend&aacute;rny invent&aacute;r Patricka Swayzeho ide do dra&#382;by!
            </a></div></div></aside></div><p>Baby potvrdzuje svoju neohrozenos&#357; a boj proti predsudkom, ke&#271; krivo obvinen&eacute;mu Johnnymu z kr&aacute;de&#382;e poskytne alibi a pred hotelov&yacute;m person&aacute;lom a vlastn&yacute;mi rodi&#269;mi povie, &#382;e on kradn&uacute;&#357; nemohol, ke&#271;&#382;e str&aacute;vili cel&uacute; noc spolu. Situ&aacute;ciu, v ktorej by v&auml;&#269;&scaron;ina rodi&#269;ov asi vysko&#269;ila z ko&#382;e, pre&#382;ije Baby viac-menej bez ujmy. Matka je nem&aacute; a otec si nad touto nepr&iacute;jemnos&#357;ou len povzdychne.</p><div class="align-center"><figure class="figure"><div class="figure__img"><a href="/gal/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku?page=18" class="link--block"><img
                alt="Baby&#x20;nabrala&#x20;odvahu&#x20;a&#x20;priznala,&#x20;&#x017E;e&#x20;s&#x20;Johnnym&#x20;spolu&#x20;str&#x00E1;vili&#x20;noc,&#x20;aby&#x20;vyvr&#x00E1;tila&#x20;kriv&#x00E9;&#x20;obvinenie,&#x20;&#x017E;e&#x20;kradol."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/9jxz1ab105/1024px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/9jxz1ab105/288px/?quality=80 288w, //embed.widencdn.net/img/newsandmedia/9jxz1ab105/448px/?quality=80 448w, //embed.widencdn.net/img/newsandmedia/9jxz1ab105/608px/?quality=80 608w, //embed.widencdn.net/img/newsandmedia/9jxz1ab105/800px/?quality=80 800w, //embed.widencdn.net/img/newsandmedia/9jxz1ab105/992px/?quality=80 992w, //embed.widencdn.net/img/newsandmedia/9jxz1ab105/1024px/?quality=80 1024w"
                            ></a></div><figcaption class="figure__caption row between-xs"><div class="col-xs-12 col-sm-8 col-md-7">
                    Baby nabrala odvahu a priznala, &#382;e s Johnnym spolu str&aacute;vili noc, aby vyvr&aacute;tila kriv&eacute; obvinenie, &#382;e kradol.
                </div><div class="figure__attribution text--muted col-xs-12 col-sm"><svg aria-label="Autor" class="icon icon--small icon--muted figure__icon"><use xlink:href="#icon-camera"></use></svg>
                    YouTube
                </div></figcaption></figure></a></div><p>Baby je pod&#318;a Saro-Wiwaovej mlad&aacute; liber&aacute;lka, ktor&aacute; povstane, aby prebrala mor&aacute;lne opraty a riadi spolo&#269;nos&#357;, v s&uacute;lade so svojou vierou, smerom dopredu ku zhovievavosti a zodpovednosti a cel&uacute; spolo&#269;nos&#357; zjednocuje v z&aacute;vere&#269;nom ve&#318;kolepom tanci. Ako vtipne Saro-Wiwaov&aacute; komentuje: <em><strong>&bdquo;Ni&#269; n&aacute;s nezjednocuje r&yacute;chlej&scaron;ie ako jedlo, l&aacute;ska, hudba a tanec.&ldquo;</strong></em></p><p>Noo Saro-Wiwaov&aacute; je dc&eacute;ra nig&eacute;rijsk&eacute;ho aktivistu Noo Saro-Wiwaov&aacute;, okrem &#382;urnalistiky sa venuje aj p&iacute;saniu kn&iacute;h. Jej sprievodca Nig&eacute;riou Looking for Transwonderland: Travels in Nigeria je viacer&yacute;mi renomovan&yacute;mi m&eacute;diami pova&#382;ovan&yacute; za najlep&scaron;&iacute; cestopis roka 2012.</p></div><div class="sas-position--article-video-ad hidden"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="videoad" ></div><!--googleon: index--></div>    <div class="np-article__group">
                                <aside class="np-article np-article--prev">
                <div class="np-article__heading text--right text--upper text--muted">
                    Predošlý článok z rubriky
                </div>
                <a href="/Relax/Tento-mur-drzi-na-uzde-362-milionov-metrov-kubickych-vody" class="np-article__link row row--unpadded text--small">
                                            <div class="col-xs-12">
                                
        
    
            
                                                    
    
                                                                                    <div  class="aspect-ratio aspect-ratio--3x2">
                            <div class="aspect-ratio__element">
                                                                
                    <img
                alt="Toto&#x20;u&#x017E;&#x20;neuvid&#x00ED;te"
                class="np-article__image&#x20;box lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/qeya7vg04e/960x540px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/qeya7vg04e/150x100px/?quality=80 150w, //embed.widencdn.net/img/newsandmedia/qeya7vg04e/300x200px/?quality=80 300w, //embed.widencdn.net/img/newsandmedia/qeya7vg04e/450x300px/?quality=80 450w, //embed.widencdn.net/img/newsandmedia/qeya7vg04e/600x400px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/qeya7vg04e/900x600px/?quality=80 900w"
                            >
            
                </div>
                    </div>
    


                        </div>
                                        <div class="np-article__control text--centre col-xs-3" aria-hidden="true">
                        <svg class="np-article__icon icon icon--medium icon--light">
                            <use xlink:href="#icon-left"></use>
                        </svg>
                    </div>
                    <div class="np-article__title">Tento múr drží na uzde 362 miliónov metrov kubických vody!</div>
                </a>
            </aside>
                    </div>
<div class="article-summary "><div class="row middle-xs between-xs"><div class="article-summary__info text--muted meta"><time class="article-summary__date" datetime="2017-09-05">
    05/09/2017
</time><a href="/Relax" class="">
        Relax
</a></div><div class="article-summary__actions  row between-xs"><form class="form--inline" action="/tip-redakcii"><button type="submit" class="button--primary button--small button--upper text--small button--narrow button--block-xs col-xs"><strong>Tip </strong><small>redakcii</small></button></form><div class="article-summary__social"><a href="#disqus" class="social social--comments link--plain"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat"></use></svg><span class="social__count disqus-comment-count" data-disqus-identifier="00944e5970784ed1a714ca2ca80fff05"></span></a><div class="social__like"><div class="fb-like" data-href="http://plus7dni.pluska.sk/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="social-dropdown"><a href="#" class="social social--share-toggle link--plain"><svg aria-label="Zdieľať" class="icon icon--light icon--small"><use xlink:href="#icon-share"></use></svg></a><ul class="list--unstyled"><li><div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" class="social social--facebook share-popup link--plain"><svg aria-label="Zdieľať na Facebooku" class="icon icon--light icon--small"><use xlink:href="#icon-facebook"></use></svg></a></div></li><li><div><a href="http://twitter.com/intent/tweet?text=Hrie%C5%A1ny%20tanec%20nie%20je%20oby%C4%8Dajn%C3%BD%20romantick%C3%BD%20film%3A%20V%20skostnatenom%20Hollywoode%20by%20dnes%20dostal%20stopku%21&amp;url=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" class="social social--twitter share-popup link--plain"><svg aria-label="Tweetnuť" class="icon icon--light icon--small"><use xlink:href="#icon-twitter"></use></svg></a></div></li><li><div><a href="https://plus.google.com/share?url=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku" class="social social--google share-popup link--plain"><svg aria-label="Odporučiť na G+" class="icon icon--light icon--small"><use xlink:href="#icon-google-plus"></use></svg></a></div></li><li><div><a href="mailto:?subject=Hrie%C5%A1ny%20tanec%20nie%20je%20oby%C4%8Dajn%C3%BD%20romantick%C3%BD%20film%3A%20V%20skostnatenom%20Hollywoode%20by%20dnes%20dostal%20stopku%21&amp;body=http%3A%2F%2Fplus7dni.pluska.sk%2FRelax%2FHriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku"
                   class="social social--email link--plain"><svg aria-label="Odoslať emailom" class="icon icon--light icon--small"><use xlink:href="#icon-email"></use></svg></a></div></li></ul></div></div></div></div></div><div class="sas-position--desktop-only"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="wallpaper" ></div><!--googleon: index--></div></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index--></div><div id="most-popular-tabs"></div><div class="fb-page-widget"><div class="fb-page" data-href="https://www.facebook.com/plus7dni/" data-small-header="true"
             data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/plus7dni/" class="fb-xfbml-parse-ignore"><a
                        href="https://www.facebook.com/plus7dni/"></a></blockquote></div></div><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="dbs_rtb" ></div><!--googleon: index--></div></aside><div class="content__row"><div class="content__body article__main"><div class="related-articles"><div class="section-heading text--centre-xs text--centre-sm">Podobné články</div><ul class="list--unstyled"><li class="article-list__item"><a href="/Domov/Nakruca-film-o-nepotrestanej-vrazde.-Kvoli-nemu-chodil-aj-na-procesy-s-mafianmi" class="article-list__image link--block link--plain"><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Dojemn&#x00E9;&#x20;pochody&#x3A;&#x20;Zostali&#x20;v&#x20;pam&#x00E4;ti&#x20;film&#x00E1;rov."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/zhsvvmywlv/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/zhsvvmywlv/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/zhsvvmywlv/1080x810px/?quality=80 1080w"
                            ></div></div></a><div class="article-list__info"><div class="article-list__title"><a href="/Domov/Nakruca-film-o-nepotrestanej-vrazde.-Kvoli-nemu-chodil-aj-na-procesy-s-mafianmi" class="article-list__title-link">
                Nakrúca film o nepotrestanej vražde. Kvôli nemu chodil aj na procesy s mafiánmi
            </a></div><div class="article-list__link meta hidden--xxs hidden--xs"><div class="article-list__author-image"><a href="/Authors/Kristina-Dugovicova" class="link--image link--block circle circle--small"><img src="https://plus7dni.pluska.sk/var/global/storage/images/_aliases/author_small/4/5/1/2/422154-3-slk-SK/pen.png" alt="" /></a></div><a href="/Authors/Kristina-Dugovicova">Kristína Dugovičová</a></div></div></li><li class="article-list__item"><a href="/Ludia/Je-to-vobec-mozne-Reese-Witherspoonova-41-a-jej-dcera-Ava-17-vyzeraju-ako-dvojicky" class="article-list__image link--block link--plain"><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Ako&#x20;dvoji&#x010D;ky&#x3A;&#x20;Reese&#x20;Witherspoonov&#x00E1;&#x20;&#x28;41&#x29;&#x20;a&#x20;jej&#x20;dc&#x00E9;ra&#x20;Ava&#x20;&#x28;17&#x29;."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/bwtaid3d6i/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/bwtaid3d6i/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/bwtaid3d6i/1080x810px/?quality=80 1080w"
                            ></div></div></a><div class="article-list__info"><div class="article-list__title"><a href="/Ludia/Je-to-vobec-mozne-Reese-Witherspoonova-41-a-jej-dcera-Ava-17-vyzeraju-ako-dvojicky" class="article-list__title-link">
                Je to vôbec možné? Reese Witherspoonová (41) a jej dcéra Ava (17) vyzerajú ako dvojičky
            </a></div></div></li><li class="article-list__item"><a href="/Plus-JEDEN-DEN/Soubiznis/Zahranicny-soubiznis/FOTO-VNUTRI-Fanusikovia-si-lamu-hlavu-nad-hollywoodskou-superhviezdou-Je-TENTO-zadok-naozaj-tvoj-Tom" class="article-list__image link--block link--plain"><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Hollywoodsky&#x20;kr&#x00E1;savec&#x20;Tom&#x20;Cruise."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/ppfotxm8mf/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/ppfotxm8mf/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/ppfotxm8mf/1080x810px/?quality=80 1080w"
                            ></div></div></a><div class="article-list__info"><div class="article-list__title"><a href="/Plus-JEDEN-DEN/Soubiznis/Zahranicny-soubiznis/FOTO-VNUTRI-Fanusikovia-si-lamu-hlavu-nad-hollywoodskou-superhviezdou-Je-TENTO-zadok-naozaj-tvoj-Tom" class="article-list__title-link">
                FOTO VNÚTRI Fanúšikovia si lámu hlavu nad hollywoodskou superhviezdou: Je TENTO zadok naozaj tvoj, Tom?
            </a></div></div></li><li class="article-list__item"><a href="/Plus-JEDEN-DEN/Spravy/Zo-zahranicia/Neuveritelny-pribeh!-Chlapec-10-zachranil-zivot-svojmu-bratovi-2-Napodobnil-scenu-z-oblubeneho-filmu" class="article-list__image link--block link--plain"><div  class="aspect-ratio aspect-ratio--4x3"><div class="aspect-ratio__element"><img
                alt="Jacob&#x20;zachr&#x00E1;nil&#x20;brata&#x20;pred&#x20;utopen&#x00ED;m&#x20;sa."
                class=" lazyload"
                data-src="//embed.widencdn.net/img/newsandmedia/jldihdjclt/960x720px/"
                                    data-sizes="auto"
                    data-srcset="//embed.widencdn.net/img/newsandmedia/jldihdjclt/120x90px/?quality=80 120w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/240x180px/?quality=80 240w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/360x270px/?quality=80 360w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/480x360px/?quality=80 480w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/600x450px/?quality=80 600w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/720x540px/?quality=80 720w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/840x630px/?quality=80 840w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/960x720px/?quality=80 960w, //embed.widencdn.net/img/newsandmedia/jldihdjclt/1080x810px/?quality=80 1080w"
                            ></div></div></a><div class="article-list__info"><div class="article-list__title"><a href="/Plus-JEDEN-DEN/Spravy/Zo-zahranicia/Neuveritelny-pribeh!-Chlapec-10-zachranil-zivot-svojmu-bratovi-2-Napodobnil-scenu-z-oblubeneho-filmu" class="article-list__title-link">
                Neuveriteľný príbeh! Chlapec (10) zachránil život svojmu bratovi (2): Napodobnil scénu z obľúbeného filmu
            </a></div></div></li></ul></div><div id="disqus"><div class="disqus" id="disqus_thread"></div></div><script>
     var disqus_config = function () {
         this.page.url = 'http://plus7dni.pluska.sk/Relax/Hriesny-tanec-nie-je-obycajny-romanticky-film-V-skostnatenom-Hollywoode-by-dnes-dostal-stopku';
         this.page.identifier = '00944e5970784ed1a714ca2ca80fff05';
         this.language = "sk";
     };

    (function(){
        var d = document, s = d.createElement('script');
        s.src = '//plus-7-dni.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index--></div></aside></div><div class="content__row"><div id="recent-print-covers"></div></div><div class="content__row"><div id="promo-print-online"></div></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=00944e5970784ed1a714ca2ca80fff05&amp;portal=plus7dni&amp;system=ez" alt=""></main></div><div class=""><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="superfooter" ></div><!--googleon: index--></div><footer class="footer" role="contentinfo">
    <div class="footer__links hidden--xs hidden--sm hidden--md row">
                    <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.pluska.sk/" class="link--plain">
            Pluska.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.pluska.sk/">Spravodajstvo</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/plus-7-dni/">Plus 7 dní</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/emma/">Emma</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/sarm/">Šarm</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/izahradkar/">Záhradkár</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/izdravie/">Zdravie</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a>
        </li>
        <li>
            <a href="http://www.pluska.sk/dobre-jedlo/">Dobré jedlo</a>
        </li>
        <li>
            <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a>
        </li>
        <li>
            <a href="http://viralne.pluska.sk/">Virálne.sk</a>
        </li>
    </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.centrum.sk/" class="link--plain">
            Centrum.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.centrum.sk/">Mail Centrum</a>
        </li>
        <li>
            <a href="http://katalog.centrum.sk/">Katalóg firiem</a>
        </li>
        <li>
            <a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a>
        </li>
        <li>
            <a href="http://wanda.atlas.sk/">Wanda.sk</a>
        </li>
        <li>
            <a href="http://zena.atlas.sk/">Žena.sk</a>
        </li>
        <li>
            <a href="http://automix.atlas.sk//">Automix.sk</a>
        </li>
        <li>
            <a href="http://magazin.atlas.sk/">Magazín.sk</a>
        </li>
        <li>
            <a href="http://referaty.atlas.sk/">Referáty.sk</a>
        </li>
          </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="http://www.etrend.sk/" class="link--plain">
            Trend.sk
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.etrend.sk/">Trend.sk</a>
        </li>
        <li>
            <a href="http://medialne.etrend.sk/">Mediálne.sk</a>
        </li>
        <li>
            <a href="http://reality.etrend.sk/">Reality Trend</a>
        </li>
        <li>
            <a href="http://gazduj.etrend.sk/">Gazduj</a>
        </li>
        <li>
            <a href="http://restauracie.etrend.sk/">Reštaurácie Trend</a>
        </li>
        <li>
            <a href="http://delikatesy.etrend.sk/">Delikatesy</a>
        </li>
        <li>
            <a href="http://www.etrend.sk/trend-analyses.html">Trend Market</a>
        </li>
        <li>
            <a href="http://konferencie.etrend.sk/najblizsie_podujatia.html">Konferencie Trend</a>
        </li>
    </ul>
</div>
            <div class="col-xs">
    <h2 class="list-heading">
        <a href="#" class="link--plain">
            Ďalšie značky
        </a>
    </h2>
    <ul class="list--unstyled">
        <li>
            <a href="http://www.atlas.sk/">Atlas.sk</a>
        </li>
        <li>
            <a href="http://cp.atlas.sk/">Cestovné poriadky</a>
        </li>
        <li>
            <a href="http://totalmoney.sk/">TotalMoney</a>
        </li>
        <li>
            <a href="http://mamaaja.sk/">Mama a ja</a>
        </li>
        <li>
            <a href="http://fitastyl.sk/">Fit Štýl</a>
        </li>
    </ul>
</div>
        </div>
    <div class="site-info row middle-xs">
        <div class="col-xs-12 col-sm-4 col-md-3 hidden--xs hidden--sm hidden--md">
            <div class="box site-info__logo">
                <svg class="logo">
                    <title>Plus 7 dní</title>
                    <use xlink:href="#logo"></use>
                </svg>
            </div>
        </div>
        <div class="col-xs">
            <div class="box site-info__content text--muted text--small">
                            <ul class="list--inline">
    <li>
        <a href="http://www.newsandmedia.sk/">O spoločnosti</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.abcsr.sk/">ABC Audit</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.pluska.sk/predplatne/">Predplatné</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.pluska.sk/predplatne/">E-paper</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
    </li>
    <li style= "color:#0064ad; margin-left:5px; margin-right:5px">|</li>
    <li>
        <a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
    </li>
</ul>
                <p>
© 2017 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
                </div>
        </div>
    </div>
</footer>
<div class=""><!--googleoff: index--><div class="sas-position" data-site="plus7dni" data-area="relax" data-size="sticker" ></div><!--googleon: index--></div></div><script src="//code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="/js/plus7/main.js?v=1503920857"></script><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-2036965-3', 'auto');
    ga('create', 'UA-72916033-1', 'auto', 'allInOne');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    ga('allInOne.send', 'pageview');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 58208;
        _sf_async_config.domain = 'pluska.sk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'plus7dni,relax';
        _sf_async_config.authors = '';
        $(document).ready(function(){
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        });
    </script><script type="text/javascript">
    setTimeout(function () {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0046/1263.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b)
    }, 1);
</script><script src="//inres.uspech.sk/js/main_ad_04c.js"></script><!--googleoff: index--><script>
    var aimRnd = Math.round(Math.random() * 100000000),
            adserver = "https://ads.nmhservices.sk/pluska/bserver",
            allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
            allsasparams = "",
            allPosEl = document.getElementsByClassName("sas-position");
    for (var i = 0; i < allPosEl.length; i++) {
        allPosEl[i].id = "sas-zone-" + (i + 1);
        allsasparams += "/b" + (i + 1) + "/site=" + allPosEl[i].getAttribute("data-site") + "/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
        if (allPosEl[i].getAttribute('data-position') !== null) {
            allsasparams += "/position=" + allPosEl[i].getAttribute("data-position");
        }
    }
    document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
    document.write('</scr' + 'ipt>');
</script><script>
    var allPosEl = document.getElementsByClassName("sas-position");
    for (var i = 0; i < allPosEl.length; i++) {
        document.writeln('<div id="sas-zone-' + (i + 1) + '-c" style="display:none;">');
        try {
            /* <![CDATA[ */document.writeln(eval("b" + (i + 1)));/* ]]> */
        } catch (e) {
            console.log(e.message);
        }
        document.writeln("</div>");
    }
</script><script>
    for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
    }
</script><!--googleon: index--><script id="dsq-count-scr" src="//plus-7-dni.disqus.com/count.js" async></script>
            <div id="cookie-law-info-bar" class="cookie-notice">
            Používame cookies, ktoré nám umožňujú poskytovať pre vás lepšie služby.
            <a href="http://www.newsandmedia.sk/cookie/" class="link--alt">Viac info</a>.
            <button class="cookie-notice__button button--secondary button--block-sm" id="cookie-law-close-button">
                OK
            </button>
        </div>
    
            <script type="text/javascript">
            var cookieBar = document.getElementById('cookie-law-info-bar'),
                button = document.getElementById('cookie-law-close-button');

            function hideCookieBar() {
                cookieBar.classList.add('cookie-notice--dismissed');
            }

            function setCookieAccepted() {
                expiry = new Date();
                expiry.setTime(expiry.getTime()+(365 * 1000 * 60 * 60 * 24));
                document.cookie = "cookie_law_accepted=1; path=/; expires=" + expiry.toGMTString();
            }

            button.onclick = function() {
                hideCookieBar();
                setCookieAccepted();

                return false;
            }
        </script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"46113087","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTAEfagUJDUxSW0YCQwoBEnQFEgpXWQ==","queueTime":0,"applicationTime":3625,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>