
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:10000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1030,200],[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[1,1],[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_m_article&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;8d1256dd-2bdd-4237-b623-2692e6400874&quot;},&quot;assets_version&quot;:&quot;4.367\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;8d1256dd-2bdd-4237-b623-2692e6400874&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:false},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:235},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094157&quot;,&quot;top2&quot;:&quot;17094156&quot;,&quot;mid1&quot;:&quot;17094159&quot;,&quot;mid2&quot;:&quot;17094159&quot;,&quot;other1&quot;:&quot;17094158&quot;,&quot;other2&quot;:&quot;17094158&quot;,&quot;other3&quot;:&quot;17094158&quot;,&quot;other4&quot;:&quot;17094158&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok">
<title>Agáta má za sebou ďalší rozchod, pozrite, s kým je teraz!</title>
<meta name="description" content="V striedaní partnerov by Agáta pokojne mohla konkurovať aj najväčším záletníkom. Ani nečudo, že s ňou Prachař nezostal!">
<meta property="eagleDocumentId" content="8d1256dd-2bdd-4237-b623-2692e6400874">
<meta name="keywords" content="jakub prachař,Agáta Hanychová">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-08-05T19:00:16+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-08-05T19:04:13+02:00">
<meta property="og:title" content="Agáta má za sebou ďalší rozchod: Budete krútiť hlavou, s kým je teraz, Prachař padne na zadok!">
<meta property="og:description" content="V striedaní partnerov by Agáta pokojne mohla konkurovať aj najväčším záletníkom. Ani nečudo, že s ňou Prachař nezostal!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok"
        },
        "headline": "Agáta má za sebou ďalší rozchod, pozrite, s kým je teraz!",
        "datePublished": "2021-08-05T19:00:16+02:00",
        "dateModified": "2021-08-05T19:04:13+02:00",
        "description": "V striedaní partnerov by Agáta pokojne mohla konkurovať aj najväčším záletníkom. Ani nečudo, že s ňou Prachař nezostal!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.367
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.367
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.367
"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
<script async='async' src="/js/plus7/prebid.js?v=4.367"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script src="/js/plus7/media.js"></script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<div id="gpt-sticker_m_article" class="gpt-slot" data-size="sticker_m_article">
<script async>
                    if ((media.isDesktop && 'm' === 'd') || (media.isMobile && 'm' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-sticker_m_article');
                        });
                    }
                                        if (media.isMobile) {
                        var banner320 = document.querySelector('#gpt-sticker_m_article');
                        banner320.addEventListener('click', function () {
                            bannerStickerTop.close();
                            banner320.style.display = 'none';
                        });
                    }
                                    </script>
</div>
</div>
<header class="site-header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
 <a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="badge">
<a href="/r/plus-minus" data-itm-link="like-dislike">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
 <div class="info">
<p>Agáta má za sebou ďalší rozchod: Budete krútiť hlavou, s kým je teraz, Prachař padne na zadok!</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
 </svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="8d1256dd-2bdd-4237-b623-2692e6400874"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus" data-itm-link="like-dislike">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus" data-itm-link="like-dislike">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="8d1256dd-2bdd-4237-b623-2692e6400874"></span>)</span>
</button-disqus>
<a href="/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>91</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/2?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=sticky_float_bottom&amp;position=1'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
</a>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/3?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=sticky_float_bottom&amp;position=2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>90</strong>
</span>
</a>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/4?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=sticky_float_bottom&amp;position=3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/160/90 160w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/320/180 320w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/480/270 480w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/640/360 640w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/800/450 800w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/960/540 960w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>90</strong>
</span>
</a>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/5?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=sticky_float_bottom&amp;itm_area=dalsie-fotky'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová sa znova dala dokopy s Adamom Raiterom."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>90</strong>
</span>
</a>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>

<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">
Kauzy
</a>
</li>
<li>
<a href="/r/historia">
História
</a>
</li>
<li>
<a href="/r/veda-a-zdravie">
 Veda a zdravie
</a>
</li>
<li>
<a href="/r/rozhovory">
Rozhovory
</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</li>
<li>
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</li>
<li>
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</li>
<li>
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</li>
<li>
<a href="/r/video">
Video
</a>
</li>
<li>
<a href="https://emma.pluska.sk/">
Emma
</a>
</li>
<li>
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</li>
<li>
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</li>
<li>
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</li>
<li>
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</li>
<li>
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li>
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li>
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 31/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div class="banner banner-leaderboard banner-desktop">
<div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot" data-size="s990x200_leaderboard_d_1">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<main class="site-content grid" data-id="8d1256dd-2bdd-4237-b623-2692e6400874">
<div class="grid-content article-detail">
<div class="hero-image">
<a href="/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/1?itm_brand=plus7&itm_template=article&itm_modul=hero">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/120/90 120w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/240/180 240w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/360/270 360w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/480/360 480w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/600/450 600w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/720/540 720w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/840/630 840w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/720 960w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></picture></div>
<div class="image-attribution">
Zdroj: Instagram
</div>
</a>
<div class="text">
<div class="meta">
<a href="http://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/1?itm_brand=plus7&itm_template=article&itm_modul=hero">
<div class="title">
<h1 class="h h1" data-don="article_title">
Agáta má za sebou ďalší rozchod: Budete krútiť hlavou, s kým je teraz, Prachař padne na zadok!
</h1>
</div>
</a>
</div>
</div>
<div class="banner banner-col banner-mobile banner-sticker-top-listener">
<div id="gpt-square_doublesquare_m_1" class="gpt-slot" data-size="square_doublesquare_m_1">
<script async>
                    if ((media.isDesktop && 'm' === 'd') || (media.isMobile && 'm' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-author mobile">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
V striedaní partnerov by Agáta pokojne mohla konkurovať aj najväčším záletníkom. Ani nečudo, že s ňou Prachař nezostal!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/2?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=1'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7da07b16-8182-4496-8274-560a6355bb18_phpjjmeaj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
</a>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/3?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db6e1d7b-6898-45be-b64d-d7dfe22fed18_phpaleadl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>90</strong>
</span>
</a>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/4?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/160/90 160w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/320/180 320w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/480/270 480w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/640/360 640w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/800/450 800w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/960/540 960w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/50e7d10b-3250-4eb1-b342-8423e6e55b6a_phpkkepae.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>90</strong>
</span>
</a>
<a class="item" href='/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok/5?itm_brand=plus7&amp;itm_template=article&amp;itm_modul=article_gallery&amp;itm_area=dalsie-fotky'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/47715992-5f27-415a-b850-7e7f44faf81b_phpobkpig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová sa znova dala dokopy s Adamom Raiterom."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>90</strong>
</span>
</a>
</div>
<div class="article-author desktop">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>To už ani vtipné nie je! Agáta Hanychová od rozvodu s Jakubom Prachařom pustila k vode už šiesteho milenca. Pritom toho posledného, Honzu Loskota, si pochvaľovala vari najviac. Imponovalo jej, že riadne pracuje, má byt, auto, výborne varí a navyše je s ním aj zábava.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/krute-slova-felixa-slovacka-patrasovej-caka-ju-osud-bartosovej-lebo-jeho-slov-mrazi">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/012f87f2-e314-4380-9e09-af5717e9e5ff_phpakjfmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Felix Slováček, Dagmar Patrasová, Iveta Bartošová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/krute-slova-felixa-slovacka-patrasovej-caka-ju-osud-bartosovej-lebo-jeho-slov-mrazi" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Kruté slová Felixa Slováčka o Patrasovej: Čaká ju osud Bartošovej, lebo... Z jeho slov mrazí!
</div>
</a>
</aside>
<p>Agáta s Honzom absolvovala spoločnú dovolenku, potom ho, ako každého z doterajších milencov, predstavila svojim deťom Kryšpínovi a Mii, dokonca spolu absolvovali vodácku dovolenku po Česku. Keď sa na sociálnej sieti pochválila spoločnými fotkami, jedna fanúšička jej napísala, že Honzu osobne pozná, je vraj dobrák, a keď to Agáte ani s ním nevyjde, tak je niečo "špatne"...</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/daniela-christova-ukazala-dceru-zoju-jej-tvare-neodtrhnete-zrak-aha-ako-vyzera-to-vazne">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7993f984-4c6e-4e44-b67e-5457aec068e0_phpeiiomc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Christová, DanielaChristová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/daniela-christova-ukazala-dceru-zoju-jej-tvare-neodtrhnete-zrak-aha-ako-vyzera-to-vazne" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Daniela Christová ukázala dcéru Zoju, od jej tváre neodtrhnete zrak: Aha, ako vyzerá! To vážne?
</div>
</a>
</aside>
<p>Nuž, Agáta zjavne nie je na dobrákov, alebo to s nimi dlho nevydrží, zrejme ju nudia, alebo kto ho vie, čo je za tým. V každom prípade už aj vzťah s Honzom je minulosť. Krach ich vzťahu potvrdil Agátin mladší brat Vincent Navrátil, ktorý aj opísal situáciu, za akej k nemu došlo.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-je-to-pravda-lucie-vondrackova-priznala-novy-vztah-budete-pozerat-kto-je-ten-muz">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a3eea280-1162-4404-9677-0139d2c05fdb_phpdpdhah.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-je-to-pravda-lucie-vondrackova-priznala-novy-vztah-budete-pozerat-kto-je-ten-muz" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tak predsa je to pravda? Lucie Vondráčková priznala nový vzťah: Budete pozerať, kto je ten muž!
</div>
</a>
</aside>
<p>&nbsp;</p>
<p>Vincent pozval mamu aj sestru Agátu s partnerom na premiéru prvého dielu seriálu Mužketýři (pozn.: odvodené od slova muž). "Mamka bola nadšená a dosť sa nasmiala, sestra Agáta už veľmi nie. Skoro celý film preplakala, pretože sa tam vraj videla a po premiére sa rozišla s priateľom. Ale či definitívne, to neviem, u nej človek nikdy nevie," povedal Vincent.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ceska-sexbomba-ukazala-svoje-kralovstvo-jej-kuchyni-mohli-vsetci-oci-nechat-tu-je-dovod">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7d9ae697-35e7-4e93-9cfa-e7785302f006_phpeiljam.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Alice Bendová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ceska-sexbomba-ukazala-svoje-kralovstvo-jej-kuchyni-mohli-vsetci-oci-nechat-tu-je-dovod" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Česká sexbomba ukázala svoje kráľovstvo: Na jej kuchyni mohli všetci oči nechať, TU je dôvod!
</div>
</a>
</aside>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok" target="_blank" rel="noopener">Pozrite si FOTO v GALÉRII, s kým sa dala Agáta dokopy!</a></h3>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ten-dopadol-jasmina-ukazala-ako-to-chodi-u-nich-doma-chudak-rytmus-uvidite-foto-pochopite">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/160/90 160w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/320/180 320w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/480/270 480w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/640/360 640w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/800/450 800w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/960/540 960w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/97981d55-9925-4b71-a927-2e3f6400f227_phpcbdnho.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik Rytmus Vrbovský, Jasmina Alagič"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ten-dopadol-jasmina-ukazala-ako-to-chodi-u-nich-doma-chudak-rytmus-uvidite-foto-pochopite" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Ten dopadol! Jasmina ukázala, ako to chodí u nich doma: Chudák, Rytmus! Uvidíte FOTO, pochopíte
</div>
</a>
</aside>
<p>No zdroj z okolia Agáty však prezradil, že Agáta už opäť nie je sama, ale dala sa dokopy s... Keď sa toto dozvedel jej exmanžel Jakub, musel asi padnúť na zadok. Nuž, s Agátou nuda rozhodne nehrozí, aj keď s ňou už človek nežije.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-novej-foto-dcerou-to-co-len-sepkalo-je-teraz-jasne-ved-to-dievca-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0bd4e124-326e-4dd6-8ce0-68002c4b7f77_phpiogoio.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-novej-foto-dcerou-to-co-len-sepkalo-je-teraz-jasne-ved-to-dievca-je" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dara Rolins na novej FOTO s dcérou: To, čo sa len šepkalo, je teraz jasné: Veď to dievča je...
</div>
</a>
</aside>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="43049" data-volume=".20" id="OO43049" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/studenkova-pochvalila-kolacom-ludia-kuchyni-vsimli-nieco-ine-je-to-vobec-mozne">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/41559210-1f80-4eeb-aa39-05f2fb847d42_phpjeeonl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zdena Studenková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/studenkova-pochvalila-kolacom-ludia-kuchyni-vsimli-nieco-ine-je-to-vobec-mozne" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Studenková sa pochválila koláčom, no ľudia si v kuchyni všimli niečo iné: Je to vôbec možné?
</div>
</a>
</aside>
</div>
<article-ad>
<div class="banner banner-video-ad banner-desktop">
<div id="gpt-videoad_d_1" class="gpt-slot" data-size="videoad_d_1">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script>
</div>
</div>
</article-ad>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot" data-size="square_doublesquare_m_2">
<script async>
                    if ((media.isDesktop && 'm' === 'd') || (media.isMobile && 'm' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot" data-size="square_doublesquare_m_2">
<script async>
                    if ((media.isDesktop && 'm' === 'd') || (media.isMobile && 'm' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="8d1256dd-2bdd-4237-b623-2692e6400874"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/agata-ma-sebou-dalsi-rozchod-budete-krutit-hlavou-kym-je-teraz-prachar-padne-zadok" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<a href="https://plus7dni.pluska.sk/ludia/tie-dopadli-zilkova-agata-museli-kvoli-pracharovi-predat-chalupu-teraz-tak-dovolenkuju">
Tie dopadli! Žilková a Agáta museli kvôli Prachařovi predať chalupu a teraz... Tak dovolenkujú!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/koniec-raja-zemi-rozpravkovu-chalupu-gottovej-kamaratke-pilarovej-predavaju-ta-suma">
Koniec raja na zemi! Rozprávkovú chalupu po Gottovej kamarátke Pilarovej predávajú: A tá suma!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-dominika-gottova-4-mesiace-odchode-finska-zasadna-zmena-tak-teraz-vyzera">
To že je ona? Dominika Gottová 4 mesiace po odchode do Fínska: Zásadná zmena, TAK teraz vyzerá!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/ivana-zverejnila-fotku-gotta-vsetci-nej-mohli-oci-nechat-ked-ju-zbadate-pochopite-preco">
Ivana zverejnila fotku Gotta, všetci na nej mohli oči nechať: Keď ju zbadáte, pochopíte, prečo!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/to-je-on-medika-venosa-basnikov-nespoznate-tak-zmenil-pozrite-kym-ozenil">
To že je on?! Medika Venoša z Básnikov už nespoznáte, tak sa zmenil! A pozrite, s kým sa oženil
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/vondrackovej-novy-milenec-tom-ako-dali-dokopy-ale-aha-co-nanho-vyplavalo-to-vazne">
Vondráčkovej nový milenec o tom, ako sa dali dokopy, ale... Aha, čo naňho vyplávalo! To vážne?
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/rozvedena-bohdalovej-dcera-novom-vztahu-slavnym-hercom-kedysi-neho-kazda-isla-kolien">
Rozvedená Bohdalovej dcéra o novom vzťahu so slávnym hercom: Kedysi z neho každá išla do kolien
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/cisty-koniec-preco-princ-popolusky-travnicek-farbi-vlasy-skutocny-dovod-ste-neuhadli">
Čistý koniec! Prečo si princ z Popolušky Trávníček farbí vlasy? Skutočný dôvod by ste neuhádli!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/bagarova-konecne-foto-muradovom-ale-ten-detail-nedal-prehliadnut-tu-nieco-nesedi">
Bagárová konečne na FOTO s Muradovom, ale... Ten detail sa nedal prehliadnuť, tu niečo nesedí!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/vondrackovej-ex-plekanec-ukazal-foto-dcery-ktorej-vam-zabehne-aha-co-ta-robi-to-vazne">
Vondráčkovej EX Plekanec ukázal FOTO dcéry, z ktorej vám zabehne: Aha, čo tá robí! To vážne?
</a>
</li>
</ul>
</div>
<div class="banner banner-small-leaderboard banner-desktop">
<div id="gpt-small_leaderboard_d_1" class="gpt-slot" data-size="small_leaderboard_d_1">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_3" class="gpt-slot" data-size="square_doublesquare_m_3">
<script async>
                    if ((media.isDesktop && 'm' === 'd') || (media.isMobile && 'm' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5e217be8-784f-4fe5-8297-f636e27613e2_phpnhmifa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Nočná návšteva:&nbsp;Minister vnútra ROMAN MIKULEC&nbsp;hľadal v ťažkých časoch útechu&nbsp;u dievčaťa z tatranského klipu&nbsp;</p>
</div>
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_1" class="gpt-slot" data-size="square_doublesquare_d_1">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_2" class="gpt-slot" data-size="square_doublesquare_d_2">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="58b73586-1bc9-46ae-b5d8-7344a92b799c" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/veda-a-zdravie/moratorium-vakciny-who-ziada-pockat-podavanim-tretich-davok" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/73a5f930-b522-43ad-92bb-6caddfb04a8a_phpdcpifc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rusko hlásilo v sobotu 26. júna najvyšší denný prírastok nakazených koronavírusom od začiatku roka - pribudlo 21.600 nových prípadov infikovaných."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/veda-a-zdravie/moratorium-vakciny-who-ziada-pockat-podavanim-tretich-davok">
<h2 class="h">Moratórium na vakcíny: WHO žiada počkať s podávaním tretích dávok</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="0214c89c-62aa-4e30-94a6-e26efc88c054" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/boris-kollar-stoji-ivanom-korcokom-vyzval-predstavitelov-madarska-zdrzanlivost" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3df35f3-6dec-4a48-a730-8eb14be05c5a_20203108-tk-smrt-jchovanec-03724093.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke zľava predseda NR SR Boris Kollár (Sme rodina) a minister zahraničných vecí a európskych záležitostí SR Ivan Korčok (nominant SaS) počas tlačového brífingu k úmrtiu slovenského občana Jozefa Chovanca v Belgicku a udalostiam okolo zásahu na letisku Charleroi vo februári 2018. V Bratislave, 31. augusta 2020. FOTO TASR - Jaroslav Novák"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/boris-kollar-stoji-ivanom-korcokom-vyzval-predstavitelov-madarska-zdrzanlivost">
<h2 class="h">Boris Kollár stojí za Ivanom Korčokom: Vyzval predstaviteľov Maďarska na zdržanlivosť</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="f3308d85-e272-49ac-8cd2-838b55048c0e" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/sme-rodina-hlada-peniaze-vyssie-13-dochodky-smeraci-ne-nenechali-ani-cent" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1bdacace-a6a0-4ec6-85ac-dd6954359a57_20210207-tk-sme-rodina-01793890.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke predseda Národnej rady SR a predseda hnutia Sme rodina Boris Kollár počas tlačovej konferencie Sme rodina k očkovaniu v Bratislave 2. júla 2021. FOTO TASR - Jaroslav Novák"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/sme-rodina-hlada-peniaze-vyssie-13-dochodky-smeraci-ne-nenechali-ani-cent">
<h2 class="h">Sme rodina hľadá peniaze na vyššie 13. dôchodky: Smeráci na ne nenechali ani cent</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="f0175ba9-4e42-46a9-88f8-19ad500564f0" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/cisty-koniec-preco-princ-popolusky-travnicek-farbi-vlasy-skutocny-dovod-ste-neuhadli" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c3df290-520f-4472-adb9-98d7630b1fcf_phpdnkmfe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Trávníček"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/cisty-koniec-preco-princ-popolusky-travnicek-farbi-vlasy-skutocny-dovod-ste-neuhadli">
<h2 class="h">Čistý koniec! Prečo si princ z Popolušky Trávníček farbí vlasy? Skutočný dôvod by ste neuhádli!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="50d977a6-5269-45d3-9d2a-368e845488e4" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/historia/zupan-droba-ma-expriatelku-luciu-nahradu-zbalil-atraktivnu-mamicku-politickych-kruhov" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7a3a340c-b8da-455c-a0b4-05dffb85c444_phpaiceie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Droba ex priateľku Luciu vymenil. Zbalil Miroslavu Valovičovú."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/historia/zupan-droba-ma-expriatelku-luciu-nahradu-zbalil-atraktivnu-mamicku-politickych-kruhov">
<h2 class="h">Župan Droba má za expriateľku Luciu náhradu. Zbalil atraktívnu mamičku z politických kruhov!</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="862502b7-1610-47af-9041-e0ac3bea1c41" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/otestujte-ako-zvysit-sance-najdenie-svojho-zivotneho-partnera" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3d6a9359-5e0d-4ecc-b4af-4f72748164c6_phpevmeed.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na tom nekonečnom pochode si uvedomili, že sú si veľmi blízki, a ich láska sa už neskončila."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ako-zvysit-sance-najdenie-svojho-zivotneho-partnera">
<h2 class="h">OTESTUJTE SA? Ako zvýšiť šance na nájdenie svojho životného partnera?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="273425b0-e1c1-46e0-88f6-02e9ac52a842" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ste-ozajstni-gurmani-skutocne-poznate-francuzsku-kuchynu">
<h2 class="h">OTESTUJTE SA: Ste ozajstní gurmáni? Skutočne poznáte francúzsku kuchyňu? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="cbe52d6c-ace0-48f6-9287-9dd043d171a7" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-prilievate-ohen-ohna-alebo-riesite-problemy-diplomaticky">
<h2 class="h">OTESTUJTE SA: Prilievate olej do ohňa alebo riešite problémy diplomaticky?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="20dc9911-c1e4-4701-a28c-39e2d8b90578" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/otestujte-vyskocena-platnicka-rakovina-akymi-chorobami-trpeli-slovenski-politici">
<h2 class="h">OTESTUJTE SA! Vyskočená platnička či rakovina: Akými chorobami trpeli slovenskí politici? </h2>
</a>
</div>
</article-tile>
</section>
<div class="banner banner-col banner-desktop sticky">
<div id="gpt-square_doublesquare_d_3" class="gpt-slot" data-size="square_doublesquare_d_3">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script>
</div>
</div>
</div>
</main>
<adv-slot class="banner banner-intersticial banner-desktop" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_d"></adv-slot>
<adv-slot class="banner banner-intersticial banner-mobile" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_m"></adv-slot>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=8d1256dd-2bdd-4237-b623-2692e6400874&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<div class="banner banner-superfooter banner-desktop">
<div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot" data-size="s990x200_leaderboard_d_s">
<script async>
                    if ((media.isDesktop && 'd' === 'd') || (media.isMobile && 'd' === 'm')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script>
</div>
</div>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Agáta má za sebou ďalší rozchod: Budete krútiť hlavou, s kým je teraz, Prachař padne na zadok!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
