
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:7000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1030,200],[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_m_article&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;675b1060-4993-4423-adca-f883a6be2da6&quot;},&quot;assets_version&quot;:&quot;4.237.1\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;675b1060-4993-4423-adca-f883a6be2da6&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:841},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094157&quot;,&quot;top2&quot;:&quot;17094156&quot;,&quot;mid1&quot;:&quot;17094159&quot;,&quot;mid2&quot;:&quot;17094159&quot;,&quot;other1&quot;:&quot;17094158&quot;,&quot;other2&quot;:&quot;17094158&quot;,&quot;other3&quot;:&quot;17094158&quot;,&quot;other4&quot;:&quot;17094158&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda">
<title>Brožová perlila o svojich EX: Všetci ľutovali rozchod s ňou</title>
<meta name="description" content="Kateřina Brožová otvorene prehovorila o svojich vzťahoch s mužmi a...">
<meta property="eagleDocumentId" content="675b1060-4993-4423-adca-f883a6be2da6">
<meta name="keywords" content="boris kollár,Kateřina Brožová">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-05-11T15:00:18+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-05-11T19:28:57+02:00">
<meta property="og:title" content="Brožová perlila o svojich EX: Všetci ľutovali, keď som ich opustila! Aj Kollár? Taká je pravda!">
<meta property="og:description" content="Kateřina Brožová otvorene prehovorila o svojich vzťahoch s mužmi a...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda"
        },
        "headline": "Brožová perlila o svojich EX: Všetci ľutovali rozchod s ňou",
        "datePublished": "2021-05-11T15:00:18+02:00",
        "dateModified": "2021-05-11T19:28:57+02:00",
        "description": "Kateřina Brožová otvorene prehovorila o svojich vzťahoch s mužmi a...",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Kateřina Brožová - Show Jana Krause 24. 4. 2019",
                "description": "Zdroj: YouTube / Show Jana Krause
",
                                "uploadDate": "2019-08-01T12:55:38+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda",
                "duration": "T0H15M2S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.237.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.237.1
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/plus7/app.js?v=4.237.1
"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
<script async='async' src="/js/plus7/prebid.js?v=4.237.1"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header" data-itm="menu">
<div class="site-header-top">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="magazine-promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
 </div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Brožová perlila o svojich EX: Všetci ľutovali, keď som ich opustila! Aj Kollár? Taká je pravda!</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="675b1060-4993-4423-adca-f883a6be2da6"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="magazine-promo">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
<social-bar class="social-bar" data-itm="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="675b1060-4993-4423-adca-f883a6be2da6"></span>)</span>
</button-disqus>
<a href="/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>87</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová, Boris Kollár"></div></div>
</a>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová, Boris Kollár"></div></div>
</a>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/160/90 160w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/320/180 320w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/480/270 480w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/640/360 640w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/800/450 800w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/960/540 960w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>86</strong>
</span>
</a>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>86</strong>
</span>
</a>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jej bývalý partner Peter Kovarčík mal na ňu ťažké srdce a po ich rozchode sa na jej adresu vyjadroval dosť nelichotivo."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>86</strong>
</span>
</a>
</div>
</social-bar>
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<div class="drawer" data-itm="hamburger-menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">
Kauzy
</a>
</li>
<li>
<a href="/r/historia">
História
</a>
</li>
<li>
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</li>
<li>
<a href="/r/rozhovory">
Rozhovory
</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</li>
<li>
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</li>
<li>
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
 </li>
<li>
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</li>
<li>
<a href="/r/video">
Video
</a>
</li>
<li>
<a href="https://emma.pluska.sk/">
Emma
</a>
</li>
<li>
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</li>
<li>
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</li>
<li>
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</li>
<li>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</li>
<li>
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li>
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li>
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 18/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</div>
</header>
<div class="banner banner-leaderboard banner-desktop">
<div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-sticker-top">
<div id="gpt-sticker_m_article" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-sticker_m_article');
                        });
                    }
                                        if (window.matchMedia("screen and (max-width: 767px)").matches) {
                        var banner320 = document.querySelector('#gpt-sticker_m_article');
                        banner320.addEventListener('click', function () {
                            banner320.style.display = 'none';
                        });
                    }
                                    </script>
</div>
</div>
<main class="site-content grid" data-id="675b1060-4993-4423-adca-f883a6be2da6">
<div class="grid-content article-detail">
<div class="hero-image">
<a href="/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/1">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1920/1080 1920w" media="(min-width:50em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/120/90 120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/240/180 240w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/360/270 360w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/360 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/600/450 600w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/720/540 720w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/840/630 840w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/720 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová, Boris Kollár"></picture></div>
<div class="image-attribution">
Zdroj: Archív
</div>
</a>
<div class="text">
<div class="meta" data-itm="main-picture-rubric">
<a href="http://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/1">
<div class="title">
<h1 class="h h1" data-don="article_title">
Brožová perlila o svojich EX: Všetci ľutovali, keď som ich opustila! Aj Kollár? Taká je pravda!
</h1>
</div>
</a>
</div>
</div>
<div class="banner banner-col banner-mobile banner-sticker-top-listener">
<div id="gpt-square_doublesquare_m_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-author mobile" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">15:00</span></span>
Kateřina Brožová otvorene prehovorila o svojich vzťahoch s mužmi a...
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová, Boris Kollár"></div></div>
</a>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/160/90 160w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/320/180 320w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/480/270 480w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/640/360 640w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/800/450 800w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/960/540 960w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/82601cc9-c818-40e5-9fc5-6d70966c596a_phpmfkdff.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>86</strong>
</span>
</a>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/65b89a9c-1f28-4086-9a31-b48ca56ce4a0_phphipdjo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>86</strong>
</span>
</a>
<a class="item" href='/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b0d1360a-5b41-4d13-affc-77965da853ca_dam-urlnusa10.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jej bývalý partner Peter Kovarčík mal na ňu ťažké srdce a po ich rozchode sa na jej adresu vyjadroval dosť nelichotivo."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>86</strong>
</span>
</a>
</div>
<div class="article-author desktop" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Česká herečka Kateřina Brožová si vždy dala záležať, po boku akého muža sa objaví. Už výber jej manžela naznačil, akí muži jej imponujú. Kateřina bola vydatá za podnikateľa Zdeňka Tomana, syna posledného komunistického ministra poľnohospodárstva. Manželstvo jej nevyšlo, v minulosti len decentne naznačila, že časom zistila, akí sú veľmi rozdielni a nasledoval rozvod. Z manželstva jej zostala jediná, onedlho dvadsaťročná dcéra Kateřina.&nbsp;</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/synovia-petra-arabely-boli-male-deti-ked-ich-otec-zomrel-dnes-pozrite-tu-podobu-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/df84ac9b-d7ae-4877-beb4-d9c44fb1827c_phpmeoijb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vladimír Dlouhý"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/synovia-petra-arabely-boli-male-deti-ked-ich-otec-zomrel-dnes-pozrite-tu-podobu-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Synovia Petra z Arabely boli malé deti, keď ich otec zomrel, a dnes... Pozrite tú podobu! FOTO
</div>
</a>
</aside>
<p>Aj ďalší jej partneri rozhodne nemali hlboko do vrecka. Kateřina sa objavovala napríklad po boku Petra Kovarčíka, Borisa Kollára či českého miliardára Jaromíra Soukupa. Blond kráska si potom tak trochu vyslúžila povesť zlatokopky, hoci ona sama v rozhovore pre český portál idnes.cz tvrdila, že mužov nikdy nehľadala, vždy hľadali oni ju, a buď ju našli, alebo aj nie.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/cisty-skandal-dominika-gottova-blahozelala-bohdalovej-ale-pozrite-co-jej-napisala-to-vazne">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2feb70e8-9351-4138-8db4-7d79caba92a1_phpjolblf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Gottová, Jiřina Bohdalová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/cisty-skandal-dominika-gottova-blahozelala-bohdalovej-ale-pozrite-co-jej-napisala-to-vazne" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Čistý škandál! Dominika Gottová blahoželala Bohdalovej, ale pozrite, čo jej napísala: To vážne?
</div>
</a>
</aside>
<p>Pred rokmi, keď Kateřina účinkovala v divadle na Slovensku, tvorila pár aj s Borisom Kollárom. Ich vzťah trval len niekoľko mesiacov, a jeho koniec Kateřina okomentovala decentne, ako inak, že jednoducho mali rozdielny pohľad na život. A kto sa s kým rozišiel? Kateřina tvrdí, že vždy bola ona tou, ktorá sa s mužmi rozchádzala, a nie naopak. Pritom podľa jej slov všetci muži veľmi ľutovali, že ich opustila.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ta-vyrastla-aha-ako-zmenila-bagarovej-dcera-rumia-jej-otec-makhmud-vlastnym-ociam-neveril">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2168641-3da9-4117-b55e-1c1e3f8ce253_phpedlgei.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ta-vyrastla-aha-ako-zmenila-bagarovej-dcera-rumia-jej-otec-makhmud-vlastnym-ociam-neveril" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tá vyrástla! Aha, ako sa zmenila Bagárovej dcéra Rumia, jej otec Makhmud vlastným očiam neveril
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/andrea-veresova-pochvalila-sexi-fotkou-ale-pozriete-nizsie-toto-asi-nechcela-ukazat">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dfd78779-359f-4b35-9db3-e02e86ac8eed_phpgcdpoa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/andrea-veresova-pochvalila-sexi-fotkou-ale-pozriete-nizsie-toto-asi-nechcela-ukazat" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Andrea Verešová sa pochválila sexi fotkou, ale pozriete nižšie... Toto asi nechcela ukázať, či?
</div>
</a>
</aside>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda" target="_blank" rel="noopener">Aha, ako vyzeral Kollár, keď bol vo vzťahu s Brožovou. To snáď nie...!</a></h3>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-dominika-kavaschova-ukazala-svoju-malu-princeznu-ten-detail-vsetci-zbadali-ved-ta-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/160/90 160w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/320/180 320w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/480/270 480w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/640/360 640w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/800/450 800w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/960/540 960w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/1120/630 1120w,https://dam.nmhmedia.sk/image/49b9c006-45e8-4152-bdaf-29831a6300fc_phpigekna.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Kavaschová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-dominika-kavaschova-ukazala-svoju-malu-princeznu-ten-detail-vsetci-zbadali-ved-ta-je" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Dominika Kavaschová ukázala svoju malú princeznú, ten detail všetci zbadali: Veď tá je...
</div>
</a>
</aside>
<p>Nuž, dalo by sa polemizovať s týmto jej vyjadrením, minimálne jeden &nbsp;jej bývalý partner, dnes už nebohý Peter Kovarčík, mal na ňu ťažké srdce a po ich rozchode sa na jej adresu vyjadroval dosť nelichotivo. A čo Boris Kollár? Prečítajte si v GALÉRII, ako to dopadlo s ich vzťahom...</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/bohdalovej-manzela-brzobohateho-poznal-kazdy-ale-ako-vyzeral-jej-prvy-muz-to-ste-necakali">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1dc2103c-1e53-43e1-9a7e-1c839187caa7_phpdhgdab.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jiřina Bohdalová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/bohdalovej-manzela-brzobohateho-poznal-kazdy-ale-ako-vyzeral-jej-prvy-muz-to-ste-necakali" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Bohdalovej manžela Brzobohatého poznal každý, ale ako vyzeral jej prvý muž? To by ste nečakali!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/patrasovej-dcera-ukazala-ako-vyzera-jej-telo-zdevastovane-rakovinou-budete-len-krutit-hlavou">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8a1db0ff-e741-4b36-a4c0-b29f4384d17e_phpokibcm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Anička Slováčková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/patrasovej-dcera-ukazala-ako-vyzera-jej-telo-zdevastovane-rakovinou-budete-len-krutit-hlavou" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Patrasovej dcéra ukázala, ako vyzerá jej telo zdevastované rakovinou: Budete len krútiť hlavou
</div>
</a>
</aside>
<p>&nbsp;</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="16950" data-volume=".20" id="OO16950" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/toto-je-ona-neuverite-ako-vyzerala-zdena-studenkova-pred-45-rokmi-to-nemoze-byt-pravda">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/160/90 160w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/320/180 320w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/480/270 480w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/640/360 640w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/800/450 800w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/960/540 960w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/384dbf34-3763-4c7e-923b-489ad4280348_phpwro6re.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Krst knihy Martina Sarvaša s názvom Zatiaľ"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/toto-je-ona-neuverite-ako-vyzerala-zdena-studenkova-pred-45-rokmi-to-nemoze-byt-pravda" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Toto že je ona? Neuveríte, ako vyzerala Zdena Studenková pred 45 rokmi: To nemôže byť pravda!
</div>
</a>
</aside>
</div>
<article-ad>
<div class="banner banner-video-ad banner-desktop">
<div id="gpt-videoad_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script>
</div>
</div>
</article-ad>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="675b1060-4993-4423-adca-f883a6be2da6"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
 <use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">15:00</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related" data-itm="article-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<a href="https://plus7dni.pluska.sk/ludia/gottov-zat-ukazal-synov-toho-starsieho-nespustite-zrak-neskutocna-podoba-ved-on-je-cely">
Gottov zať ukázal synov, z toho staršieho nespustíte zrak: Neskutočná podoba! Veď on je celý...
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/tak-dockala-vdove-ivane-zacina-novy-zivot-ale-gotta-to-nepotesilo-co-stalo-2">
Tak sa dočkala! Vdove Ivane sa začína nový život, ale... Gotta by to nepotešilo: Čo sa stalo?
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/to-je-sila-simona-krainova-ukazala-foto-ktorej-pojdete-kolien-ta-teda-dopadla-pozrite">
To je sila! Simona Krainová ukázala FOTO, z ktorej pôjdete do kolien: Tá teda dopadla, pozrite!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/superstaristka-konvickova-foto-mamou-nebudete-verit-vlastnym-ociam-vazne-vyzera-takto">
SuperStaristka Konvičková na FOTO s mamou, nebudete veriť vlastným očiam: Vážne vyzerá takto?
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/ta-zmenila-charlotte-gottova-oslavila-15-narodeniny-pozrite-aka-kocka-nej-vyrastla">
Tá sa zmenila! Charlotte Gottová oslávila 15. narodeniny: Pozrite, aká kočka z nej už vyrástla!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/sokujuce-tajomstvo-gottovi-bohdalka-odhalila-nieco-co-nikto-necakal-to-nemoze-byt-pravda">
Šokujúce tajomstvo o Gottovi! Bohdalka odhalila niečo, čo nikto nečakal: To nemôže byť pravda!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/mia-je-skareda-pracharovi-pozrite-foto-agaty-detstva-budete-mat-dost-ta-vyzerala">
Mia že je škaredá po Prachařovi? Pozrite FOTO Agáty z detstva, budete mať dosť: Tá vyzerala!
</a>
</li>
 <li>
<a href="https://plus7dni.pluska.sk/ludia/ta-zije-aha-akom-dome-byva-princezna-arabela-svojim-nemeckym-muzom-to-brala-kazda">
Tá si žije! Aha, v akom dome býva princezná Arabela so svojím nemeckým mužom: To by brala každá
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/jirina-bohdalova-plastiky-vzdy-popierala-ale-pozrite-ako-vyzerala-mladosti-to-je-rozdiel">
Jiřina Bohdalová plastiky vždy popierala, ale pozrite, ako vyzerala v mladosti: To je rozdiel!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-to-konecne-priznala-nielen-plastika-nosa-prs-aha-co-dala-upravit-to-vazne">
Dara Rolins to konečne priznala: Nielen plastika nosa a pŕs, aha, čo si dala upraviť! To vážne?
</a>
</li>
</ul>
</div>
<div class="banner banner-small-leaderboard banner-desktop">
<div id="gpt-small_leaderboard_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_3" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-itm="objednat-casopis">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2753158-a0aa-4727-a929-2906387fa26f_phplkaonk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Šeligov nočnýžúr:&nbsp;Zákazy platia iba pre plebs? Slováci sú&nbsp;zavretí doma, podpredseda parlamentu&nbsp;veselo popíja s kolegyňou ŽITŇANSKOU</p>
</div>
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_2" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script>
</div>
</div>
 <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list" data-itm="popularne_z_webu">
<article-tile class="article-tile" data-id="47581be6-a0ef-4795-be9a-a0ccb34bfd6d" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/branislav-zurian-konci-funkcii-sefa-naka-odchadza-aj-policie-tu-je-dovod" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b88324c7-4433-49c3-899f-a8bc1c3412de_phpnsbyid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Branislav Zurian končí vo funkcii šéfa NAKA a odchádza aj z polície."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/branislav-zurian-konci-funkcii-sefa-naka-odchadza-aj-policie-tu-je-dovod">
<h2 class="h">Branislav Zurian končí vo funkcii šéfa NAKA a odchádza aj z polície: Tu je dôvod!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="cb9d7aa3-e3c3-48af-8e94-531e7a85853b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/manazerske-zlyhania-vlady-zdravotnictve-sposobili-narast-umrti-tvrdi-rasi" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ee13d015-5434-45a7-9915-65327b772f85_2september2020-nrsr-10724413.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke poslanec parlamentu Richard Raši (nezaradený) počas 11. schôdze Národnej rady SR v Bratislave 2. septembra 2020. FOTO TASR - Martin Baumann"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/manazerske-zlyhania-vlady-zdravotnictve-sposobili-narast-umrti-tvrdi-rasi">
<h2 class="h">Manažérske zlyhania vlády v zdravotníctve spôsobili nárast úmrtí, tvrdí Raši</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="ec403ac6-6be8-4c96-ab6c-ab9a337fd08c" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/postreh-dna-trojspolok-fico-matovic-pellegrini-nezastavil-mariu-kolikovu" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88e234cf-9cdf-433c-86be-60aadc53f6c5_phpibkgan.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mária Kolíková"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/postreh-dna-trojspolok-fico-matovic-pellegrini-nezastavil-mariu-kolikovu">
<h2 class="h">POSTREH DŇA Trojspolok Fico-Matovič-Pellegrini nezastavil Máriu Kolíkovú</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="675b1060-4993-4423-adca-f883a6be2da6" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/88de7e89-d9b8-4b59-88d2-015a67b54905_phpincmca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová, Boris Kollár"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/brozova-perlila-svojich-ex-vsetci-lutovali-ked-som-ich-opustila-aj-kollar-taka-je-pravda">
<h2 class="h">Brožová perlila o svojich EX: Všetci ľutovali, keď som ich opustila! Aj Kollár? Taká je pravda!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="44260416-6f0c-4daa-aa1b-1f3f32741772" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/porod-oblakoch-pasazierka-netusila-je-tehotna-ten-chlap-zjavil-ako-neba" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fbd38929-7143-4f3d-8f36-5a9b4de1629e_phpjmeclb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lavinia Moungaová netušila, že je tehotná. Porodila v lietadle cestou na dovolenku."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/porod-oblakoch-pasazierka-netusila-je-tehotna-ten-chlap-zjavil-ako-neba">
<h2 class="h">Pôrod v oblakoch: Pasažierka netušila, že je tehotná. „Ten chlap sa zjavil ako z neba!“</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular" data-itm="popularne-kvizy">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-id="1d2f2373-506f-457a-9dd2-c961802808e1" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/otestujte-placete-pri-kazdej-moznej-prilezitosti-ste-precitlivena" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/160/90 160w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/320/180 320w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/480/270 480w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/640/360 640w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/800/450 800w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/960/540 960w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/28da6746-48f0-4d99-9ece-df587f74ffac_phpr2akl1.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná snímka"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-placete-pri-kazdej-moznej-prilezitosti-ste-precitlivena">
<h2 class="h">OTESTUJTE SA: Plačete pri každej možnej príležitosti? Ste precitlivená?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="36a3c677-254e-473e-b8c7-093a9499dcda" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ako-ste-tom-svojom-vztahu-je-lepsie-zostat-spolu-alebo-rozist">
<h2 class="h">OTESTUJTE SA: Ako ste na tom vo svojom vzťahu? Je lepšie zostať spolu alebo rozísť sa?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="fbb67e92-37d4-4b80-b10a-3b79cfcb729f" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ste-pripraveni-leto-alebo-potrebujete-osviezit-satnik">
<h2 class="h">OTESTUJTE SA: Ste pripravení na leto alebo potrebujete osviežiť šatník?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="08ede763-b4b7-4454-9d95-a6e0588aa58f" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ste-vasnivy-pestovatel-alebo-vyuzivate-zahradu-primarne-odpocinok">
<h2 class="h">OTESTUJTE SA: Ste vášnivý pestovateľ alebo využívate záhradu primárne na odpočinok?</h2>
</a>
</div>
</article-tile>
</section>
<div class="banner banner-col banner-desktop sticky">
<div id="gpt-square_doublesquare_d_3" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script>
</div>
</div>
</div>
</main>
<adv-slot class="banner banner-intersticial banner-desktop" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_d"></adv-slot>
<adv-slot class="banner banner-intersticial banner-mobile" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_m"></adv-slot>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=675b1060-4993-4423-adca-f883a6be2da6&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-itm="notification" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<div class="banner banner-superfooter banner-desktop">
<div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script>
</div>
</div>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Brožová perlila o svojich EX: Všetci ľutovali, keď som ich opustila! Aj Kollár? Taká je pravda!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
