
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma">
<title>Dara Rolins sa pochválila novou FOTO: Ona tam vážne má...</title>
<meta name="description" content="Dara Rolins týmito fotkami dvihla tlak tak pánom, ako aj dámam. Keď ich uvidíte, pochopíte, prečo.">
<meta property="eagleDocumentId" content="254721b1-49c4-48e9-ac7e-62b7a43262dc">
<meta name="keywords" content="Dara Rolins">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-09-23T19:00:09+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-09-23T19:00:09+02:00">
<meta property="og:title" content="Dara Rolins sa pochválila novou FOTO, ten detail zbadal každý: To snáď nie, ona tam vážne má...">
<meta property="og:description" content="Dara Rolins týmito fotkami dvihla tlak tak pánom, ako aj dámam. Keď ich uvidíte, pochopíte, prečo.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma"
        },
        "headline": "Dara Rolins sa pochválila novou FOTO: Ona tam vážne má...",
        "datePublished": "2022-09-23T19:00:09+02:00",
        "dateModified": "2022-09-23T19:00:09+02:00",
        "description": "Dara Rolins týmito fotkami dvihla tlak tak pánom, ako aj dámam. Keď ich uvidíte, pochopíte, prečo.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.548
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.548
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.548
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
 </li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Dara Rolins sa pochválila novou FOTO, ten detail zbadal každý: To snáď nie, ona tam vážne má...</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="254721b1-49c4-48e9-ac7e-62b7a43262dc"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="254721b1-49c4-48e9-ac7e-62b7a43262dc"></span>)</span>
</button-disqus>
<a href="/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>110</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins je známa tým, že má naozaj " vymakanú" postavu, a vždy, keď sa odhalí, privádza pánov do vytrženia. Lichotia jej, že má najkrajšiu postavu v šoubiznise."></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
 <itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins je známa tým, že má naozaj " vymakanú" postavu, a vždy, keď sa odhalí, privádza pánov do vytrženia. Lichotia jej, že má najkrajšiu postavu v šoubiznise."></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins je známa tým, že má naozaj " vymakanú" postavu, a vždy, keď sa odhalí, privádza pánov do vytrženia. Lichotia jej, že má najkrajšiu postavu v šoubiznise."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>109</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="A dámy zase hromžia, ani nie na Daru, skôr na seba, lebo nechápu, že Dara aj tesne pred päťdesiatkou môže mať takúto figúru, kým ony nie..."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>109</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="V kuchyni má Dara aj pracovný kútik."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>109</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
 </form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 38/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="254721b1-49c4-48e9-ac7e-62b7a43262dc">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/120/90 120w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/240/180 240w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/360/270 360w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/480/360 480w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/600/450 600w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/720/540 720w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/840/630 840w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/960/720 960w,https://dam.nmhmedia.sk/image/2a55024c-da95-4015-afe6-95bd9405d134_phpbojgec.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image-attribution">
Zdroj: Profimedia
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma">
<div class="title">
<h1 class="h h1" data-don="article_title">
Dara Rolins sa pochválila novou FOTO, ten detail zbadal každý: To snáď nie, ona tam vážne má...
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
Dara Rolins týmito fotkami dvihla tlak tak pánom, ako aj dámam. Keď ich uvidíte, pochopíte, prečo.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/56ad26a9-50db-4333-91b3-d895276f17a0_phpikgfbn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins je známa tým, že má naozaj " vymakanú" postavu, a vždy, keď sa odhalí, privádza pánov do vytrženia. Lichotia jej, že má najkrajšiu postavu v šoubiznise."></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c20561d5-b73e-4e0a-9c34-5ba022cd8399_phplkdflh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins je známa tým, že má naozaj " vymakanú" postavu, a vždy, keď sa odhalí, privádza pánov do vytrženia. Lichotia jej, že má najkrajšiu postavu v šoubiznise."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>109</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5c32b2aa-252c-43f4-afbf-ae99657c4b28_phpfnfgjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="A dámy zase hromžia, ani nie na Daru, skôr na seba, lebo nechápu, že Dara aj tesne pred päťdesiatkou môže mať takúto figúru, kým ony nie..."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>109</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e8a0623-7a61-407a-80e4-900f8069943b_phpgelpkd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="V kuchyni má Dara aj pracovný kútik."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>109</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Speváčka Dara Rolins priznala, že jej dobrú náladu má dosť často na svedomí slnko. No keďže aktuálne je všade navôkol pomerne chladno, hoci svieti zubté slnko, Dara sa zase raz zariadila po svojom. Na osciálnu sieť zavesila zopár svojich HOT fotiek v plavkách, ku ktorým pripísala stručné: "Predĺžené leto cez predĺžený víkend."</p>
<p>&nbsp;</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/agatina-sestra-kordula-ma-frajera-kto-je-to-oci-nej-mohol-nechat-syn-slavneho-herca-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová, Kordula Stropnická"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/agatina-sestra-kordula-ma-frajera-kto-je-to-oci-nej-mohol-nechat-syn-slavneho-herca-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Agátina sestra Kordula má frajera, kto je to? Oči na nej mohol nechať syn slávneho herca! FOTO
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma" target="_blank" rel="noopener">Dara Rolins dvihla tlak tak pánom, ako aj dámam, pozrite FOTO!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/zahranicie/meghan-strapnila-pred-celym-svetom-potupa-tohto-vplyvneho-muza-foto-bolo-jej-to-treba">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/69d2b6ca-e500-43f7-85ba-1bf5488b47b1_phpanponi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takú potupu Meghan Markle už dávno nezažila!  Nechceli by ste byť v jej koži."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/zahranicie/meghan-strapnila-pred-celym-svetom-potupa-tohto-vplyvneho-muza-foto-bolo-jej-to-treba" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Meghan sa strápnila pred celým svetom! Potupa od tohto vplyvného muža, FOTO: Bolo jej to treba?
</div>
</a>
</aside>
</itm-params>
<p>A tak, hoci je v našich končinách pomerne chladno, Dara svojimi odhalenými fotakmi všetkých pekne rozpálila, a to tak pánov, ako aj dámy. Páni ochkali a dámy hromžili... Keď tie fotky uvidíte, pochopíte, prečo...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-kedysi-bola-krasna-dnes-princezna-jasnenka-ukazala-znetvorenu-tvar-pohlad-nu-desi">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dd36331f-82af-4d2e-a5b5-0f40e15bc092_phpekcjjg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michaela Kuklová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-kedysi-bola-krasna-dnes-princezna-jasnenka-ukazala-znetvorenu-tvar-pohlad-nu-desi" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Kedysi bola krásna, no dnes? Princezná Jasnenka ukázala znetvorenú tvár, pohľad na ňu desí
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="66465" data-volume=".20" id="OO66465" data-template="other"></div>
</video-livebox>
<p>&nbsp;</p>
</div>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="254721b1-49c4-48e9-ac7e-62b7a43262dc"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-novou-foto-ten-detail-zbadal-kazdy-to-snad-nie-ona-tam-vazne-ma" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
<a class="author" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/hriesna-laska-krala-karola-iii-vali-skandal-aha-co-prevalilo-jeho-mladosti-foto">
Hriešna láska? Na kráľa Karola III. sa valí škandál: Aha, čo sa prevalilo o jeho mladosti, FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bagarovej-ex-muradov-ukazal-rumiou-naruci-tu-nieco-nesedi-vsimli-ste-to-foto">
Bagárovej EX Muradov sa ukázal s Rumiou v náručí, no... Tu niečo nesedí! Všimli ste si to? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-nemal-nikto-vidiet-mlady-karel-gott-foto-plavkach-pozrite-co-pred-vsetkymi-skryval">
To nemal nikto vidieť! Mladý Karel Gott na FOTO v plavkách: Pozrite, čo pred všetkými skrýval!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-on-tak-vyzeral-michal-david-case-ked-dal-dokopy-svojou-zenou-foto-sialene">
To že je on? Tak vyzeral Michal David v čase, keď sa dal dokopy so svojou ženou, FOTO: Šialené!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-tak-to-je-gol-bara-basikova-zmenila-uces-omladla-20-rokov-vyzera-ako-to-snad-nie">
FOTO Tak to je gól! Bára Basiková zmenila účes, omladla o 20 rokov, vyzerá ako... To snáď nie!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/to-snad-nie-aha-co-urobila-meghan-pohrebe-kralovnej-foto-necudo-ju-kate-tak-neznasa">
To snáď nie! Aha, čo urobila Meghan na pohrebe kráľovnej, FOTO: Nečudo, že ju Kate tak neznáša
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-mamu-ivany-christovej-pozna-kazdy-ale-ako-vyzeral-jej-otec-teraz-je-jasne">
FOTO Mamu Ivany Christovej pozná každý, ale ako vyzeral jej otec? Teraz je už jasné, že...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/je-to-tu-soukup-vyfarbil-agate-zamrzol-usmev-ozaj-sila-necudo-brozova-neho-usla">
A je to tu! Soukup sa vyfarbil, Agáte zamrzol úsmev: Ozaj sila, nečudo, že Brožová od neho ušla
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/foto-to-nemal-nikto-vidiet-zabery-pohrebu-kralovnej-ktore-najradsej-znicili-tu-je-dovod">
FOTO To nemal nikto vidieť! Zábery z pohrebu kráľovnej, ktoré by najradšej zničili: Tu je dôvod
 </a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bartosova-staidl-zagorova-spolu-davnej-foto-pozrite-ten-detail-budete-mat-zimomriavky">
Bartošová, Štaidl a Zagorová spolu na dávnej FOTO: Pozrite ten detail, budete mať zimomriavky!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/foto-princezna-kate-pohrebe-kralovnej-alzbety-pohlad-nu-vsetkych-zaskocil-ved-ona-je">
FOTO Princezná Kate na pohrebe kráľovnej Alžbety: Pohľad na ňu všetkých zaskočil! Veď ona je...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-tereza-pergnerova-odhalila-ako-to-vyzera-u-nej-dome-nie-neklame-vas-zrak-foto">
Tá dopadla! Tereza Pergnerová odhalila, ako to vyzerá u nej v dome: Nie, neklame vás zrak! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-ta-nezda-halina-pawlovska-je-ako-vymenena-neskutocne-ako-teraz-vyzera-ved-ona-je">
FOTO Tá sa nezdá! Halina Pawlovská je ako vymenená, neskutočné, ako teraz vyzerá: Veď ona je...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-je-to-pravda-agata-konecne-potvrdila-to-co-doteraz-len-sepkalo-foto-ako-dokaz">
Tak predsa je to pravda! Agáta konečne potvrdila to, čo sa doteraz len šepkalo: FOTO ako dôkaz
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/tajomny-muz-boku-ivany-gottovej-jeho-sidla-vam-padne-sanka-taky-luxus-ste-nevideli-foto">
Tajomný muž po boku Ivany Gottovej: Z jeho sídla vám padne sánka, taký luxus ste nevideli! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/velka-zmena-zivote-deti-princa-harryho-meghan-archie-lilibet-budu-to-vazne-foto">
Veľká zmena v živote detí princa Harryho a Meghan: Archie a Lilibet už budú... To vážne? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="17" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bagarovej-ex-mach-ukazal-foto-rumie-ked-ho-uvidite-budete-krutit-hlavou-zbadali-ste-to">
Bagárovej EX Mach ukázal FOTO Rumie, no keď ho uvidíte, budete krútiť hlavou: Zbadali ste to?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="18" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/cisty-skandal-patrasova-svojim-zjavom-sokovala-foto-co-to-sebou-porobila-necudo">
Čistý škandál! Patrasová svojím zjavom šokovala, FOTO: Čo to so sebou porobila, nečudo, že...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="19" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/taka-krasna-bola-claudia-schiffer-pred-rokmi-dnes-pozrite-jej-nove-foto-to-je-naozaj-ona">
Taká krásna bola Claudia Schiffer pred rokmi a dnes? Pozrite jej nové FOTO, to je naozaj ona?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="20" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-vyrastla-aha-ako-zmenila-plekancova-dcera-foto-maly-oliver-ved-on-je-celkom-ako">
Tá vyrástla! Aha, ako sa zmenila Plekancova dcéra, FOTO: A malý Oliver? Veď on je celkom ako...
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf59668e-0558-4291-9740-d837bfc25746_phpfmdaag.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Dráma v Alpách:&nbsp;Operného speváka PETRA DVORSKÉHO&nbsp;zachraňoval vo Švajčiarsku vrtuľník</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="c52cced3-9d5b-4f9a-8105-fd53f938a606" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/lsns-kritizuje-zvysok-opozicie-nechcu-predcasne-volby-aby-nemuseli-vladnut-case-krizy">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/160/90 160w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/320/180 320w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/480/270 480w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/640/360 640w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/800/450 800w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/960/540 960w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/059e764b-35c1-4662-a233-20badde5bc67_20220524parlament-3872519.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke nezaradený poslanec Národnej rady (NR) SR Martin Beluský počas rokovania 65. schôdze parlamentu v utorok 24. mája 2022 v Bratislave. FOTO TASR - Jakub Kotian"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/lsns-kritizuje-zvysok-opozicie-nechcu-predcasne-volby-aby-nemuseli-vladnut-case-krizy">
<h2 class="h">ĽSNS kritizuje zvyšok opozície: Nechcú predčasné voľby, aby nemuseli vládnuť v čase krízy</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="e5994ebb-755d-447a-9b05-41046fda7311" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/ukazali-co-maju-sperky-veterany-aj-parozie-nasi-zazobani-politici-priznali-svoje-zbierky">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6c62b0b5-d5d0-4471-81c9-fc39e723e3ee_phphipioe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Veterány, šperky, zbrane: Slovenskí politici majú vskutku náročné hobby."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/ukazali-co-maju-sperky-veterany-aj-parozie-nasi-zazobani-politici-priznali-svoje-zbierky">
<h2 class="h">Ukázali čo majú! Šperky, veterány aj parožie: Naši zazobaní politici priznali svoje zbierky</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="8a3289c4-2094-4eff-bc94-0549305e71e6" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/agatina-sestra-kordula-ma-frajera-kto-je-to-oci-nej-mohol-nechat-syn-slavneho-herca-foto">
 <div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9fb5486-f4f9-48fe-be0e-175ee71668f5_phpjhkmko.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová, Kordula Stropnická"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/agatina-sestra-kordula-ma-frajera-kto-je-to-oci-nej-mohol-nechat-syn-slavneho-herca-foto">
<h2 class="h">Agátina sestra Kordula má frajera, kto je to? Oči na nej mohol nechať syn slávneho herca! FOTO</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="653fcbc4-44f1-4fe6-9f2d-30e5b9db49d0" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/volkswagen-obava-nedostatku-plynu-hre-je-presunutie-vyroby-inych-krajin">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a6ad5bd1-6960-4dae-af55-d51b05448348_20200428-ba01699239.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zamestnanci spoločnosti Volkswagen Slovakia pracujú na výrobnej linke po tom, čo spoločnosť opätovne spustila výrobu v ďalších segmentoch prerušenú pre pandémiu nového koronavírusu, 28. apríla 2020 v Bratislave. FOTO TASR"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/volkswagen-obava-nedostatku-plynu-hre-je-presunutie-vyroby-inych-krajin">
<h2 class="h">Volkswagen sa obáva nedostatku plynu: V hre je presunutie výroby do iných krajín</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="6ae5db77-8b4f-4ccd-826c-fc28a29e8d5d" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/nova-tvar-televiznych-novin-zverejnila-fotku-plavkach-fanusikovia-su-nej-hotovi">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1d32fbf2-dd57-4a3a-b62e-5edf1866cd78_phpkkdgjk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čimová od júna moderovala Televízne noviny o 12."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/nova-tvar-televiznych-novin-zverejnila-fotku-plavkach-fanusikovia-su-nej-hotovi">
<h2 class="h">Nová tvár Televíznych novín zverejnila fotku v plavkách, fanúšikovia sú z nej hotoví</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="adc2d786-f159-4067-aca4-99d85818f321" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/viete-kde-nachadzaju-tieto-slovenske-divadla-otestujte">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c474f010-9a0f-47e0-80c7-2abd77face89_20202610-ba-lockdown-10736569.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Od soboty 24.októbra až do nedele 1. novembra 2020 platí na celom Slovensku zákaz vychádzania s výnimkou ciest na testovanie, do práce, cesty na výkon podnikateľskej činnosti alebo inej obdobnej činnosti či zabezpečenia nevyhnutných potrieb, či pobytu v prírode v okrese bydliska. Na snímke prázdne Hviezdoslavovo námestie a v pozadí historická budova SND v Bratislave 26. októbra 2020. FOTO TASR - Jaroslav Novák"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/viete-kde-nachadzaju-tieto-slovenske-divadla-otestujte">
<h2 class="h">Viete, kde sa nachádzajú tieto slovenské divadlá? Otestujte sa!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="a756f722-0b90-47ad-bf87-32c37d288426" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/spoznate-slovenske-mesta-podla-nazvov-ich-stvrti-sidlisk-otestujte-kvize">
<h2 class="h">Spoznáte slovenské mestá podľa názvov ich štvrtí či sídlisk? Otestujte sa v kvíze</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="fc057371-1a1b-4808-b70f-d6b9cd355b7b" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/kviz-ako-deti-sme-ich-vedeli-naspamat-spomeniete-zname-basnicky">
<h2 class="h">KVÍZ: Ako deti sme ich vedeli naspamäť. Spomeniete si na známe básničky?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="2c5d637e-4e9a-4f71-9e40-5b7e260d5be1" data-module="articleTile" role="article">
 <div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-poznate-vyznam-kontroliek-ktore-vam-svietia-aute">
<h2 class="h">OTESTUJTE SA! Poznáte význam kontroliek, ktoré vám svietia v aute?</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=254721b1-49c4-48e9-ac7e-62b7a43262dc&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Dara Rolins sa pochválila novou FOTO, ten detail zbadal každý: To snáď nie, ona tam vážne má...
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
