
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud">
<title>Ivana bola jeho ženou, no toto bola Gottova prvá láska</title>
<meta name="description" content="Prvú veľkú lásku Karla Gotta postihol tragický osud. Bola jedinou jeho milenkou, ktorej stál nad rakvou.">
<meta property="eagleDocumentId" content="896a2b05-8fba-482e-a3e6-472547a4359d">
<meta name="keywords" content="Karel Gott">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-08-09T11:27:08+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-08-09T12:06:59+02:00">
<meta property="og:title" content="Ivana bola jeho ženou, no iná brunetka bola Gottovou prvou láskou, FOTO: Postihol ju krutý osud">
<meta property="og:description" content="Prvú veľkú lásku Karla Gotta postihol tragický osud. Bola jedinou jeho milenkou, ktorej stál nad rakvou.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud"
        },
        "headline": "Ivana bola jeho ženou, no toto bola Gottova prvá láska",
        "datePublished": "2022-08-09T11:27:08+02:00",
        "dateModified": "2022-08-09T12:06:59+02:00",
        "description": "Prvú veľkú lásku Karla Gotta postihol tragický osud. Bola jedinou jeho milenkou, ktorej stál nad rakvou.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Prvé zábery filmu Karel: Meastro Gott natočil pred smrťou dokument.",
                "description": "Hádka Gotta s Ivanou: Priamo v upútavke na dokument, ktorý pred smrťou natočil.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/f047874a-593f-4a7e-bd8a-547855b67a56_dam-urlahwpcg.jpg/960/540",
                                "uploadDate": "2020-07-14T10:56:00+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud",
                "duration": "T0H0M58S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>

<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.538
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.538
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.538
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Ivana bola jeho ženou, no iná brunetka bola Gottovou prvou láskou, FOTO: Postihol ju krutý osud</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="896a2b05-8fba-482e-a3e6-472547a4359d"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="896a2b05-8fba-482e-a3e6-472547a4359d"></span>)</span>
</button-disqus>
<a href="/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>100</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prvá spoločná fotka Gotta a Ivany. O ich vzťahu ako prvý informoval český denník Blesk 12. januára 2001. To už ale mali za sebou dovolenku vo vile v JAR. Ivana ale zatiaľ stále bývala v prenajatom byte na Břevnově."></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prvá spoločná fotka Gotta a Ivany. O ich vzťahu ako prvý informoval český denník Blesk 12. januára 2001. To už ale mali za sebou dovolenku vo vile v JAR. Ivana ale zatiaľ stále bývala v prenajatom byte na Břevnově."></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana dostala kľúče od Bertramky ako prvá a jediná z jeho partneriek."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Gott v lietadle na poslednú dovolenku so svojou Ivankou"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Gott s jeho prvou životnou láskou Kateřinou. Zomrela na rakovinu, nemala ani 40 rokov. " V Mníchove som potom s hlbokou jazvou v srdci prvýkrát v živote stál nad rakvou svojej milej," napísal Gott vo svojej autobiografii.."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 31/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="896a2b05-8fba-482e-a3e6-472547a4359d">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/120/90 120w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/240/180 240w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/360/270 360w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/480/360 480w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/600/450 600w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/720/540 720w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/840/630 840w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/720 960w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Karel Gott v lietadle na poslednú dovolenku so svojou Ivankou"></picture></div>
<div class="image-attribution">
 Zdroj: https://www.instagram.com/p/Cf_AX63D97E/
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud">
<div class="title">
<h1 class="h h1" data-don="article_title">
Ivana bola jeho ženou, no iná brunetka bola Gottovou prvou láskou, FOTO: Postihol ju krutý osud
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:27</span></span>
Prvú veľkú lásku Karla Gotta postihol tragický osud. Bola jedinou jeho milenkou, ktorej stál nad rakvou.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e879f1fa-2984-4528-8263-191476081e21_phpfwjrfb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prvá spoločná fotka Gotta a Ivany. O ich vzťahu ako prvý informoval český denník Blesk 12. januára 2001. To už ale mali za sebou dovolenku vo vile v JAR. Ivana ale zatiaľ stále bývala v prenajatom byte na Břevnově."></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e024072-dc36-4ef5-ae0d-ca4b9c9b5d51_phpefocme.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana dostala kľúče od Bertramky ako prvá a jediná z jeho partneriek."></div></div>
<span class="show-more">
 Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1741de4e-faf7-45c6-b956-38c4d3f18d79_phpoilall.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Gott v lietadle na poslednú dovolenku so svojou Ivankou"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/066e5a2f-f106-4db8-9f0e-050bd7ad6db7_phpedioee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Gott s jeho prvou životnou láskou Kateřinou. Zomrela na rakovinu, nemala ani 40 rokov. " V Mníchove som potom s hlbokou jazvou v srdci prvýkrát v živote stál nad rakvou svojej milej," napísal Gott vo svojej autobiografii.."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
 <a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Toto tušil málokto. O tom, že v živote Karla Gotta bolo množstvo žien, sa všeobecne vedelo. Prvou veľkou láska Karla Gotta bola verejnosti doteraz neznáma krásna brunetka! S krásnou Kateřinou sa Karel Gott stretol dávno pred Ivanou,ešte na prelome šesťdesiatych a sedemdesiatych rokov. Keďže Gott nechcel byť na verejnosti spájaný so žiadnou ženou stretávali sa tajne a takýto "vzťah" im vydržal 12 rokov. Nakoniec sa rozišli, Gott však vo svojej poslednej spomienkovej knižke Karel Gott Má cesta za štěstím priznal, že ju postihol rovnaký osud ako jeho.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/zahranicie/travolta-slzach-sandy-pomady-navzdy-odisla-olivia-newton-john-73-podlahla-rakovine">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/02e88104-2ccf-4dd9-a39a-6b1628ae3614_phphmomgo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Stills from film Grease"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/zahranicie/travolta-slzach-sandy-pomady-navzdy-odisla-olivia-newton-john-73-podlahla-rakovine" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Travolta v slzách! Sandy z Pomády navždy odišla: Olivia Newton-John (†73) podľahla rakovine
</div>
</a>
</aside>
</itm-params>
<p>Hoci Karlovi bolo s Katkou dobre, neponúkol jej to, čo po toľkých rokoch zrejme od neho očakávala, a tak mu na jar v roku 1981 oznámila, že sa sťahuje do Nemecka, kde chcela rozbehnúť podnikanie s kamarátkou. Karla rozchod zabolel, ale aj po ňom sa s Katkou občas vídali, jednoducho, zostali priateľmi. Napokon sa Katka vydala za nemeckého makléra Petra.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/raj-zemi-lucie-vondrackova-ukazala-dom-ako-rozpravky-pozrite-tu-zahradu-bazenom-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/def4a0fd-66e3-475b-8e8d-845afac6931e_phphhhleo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/raj-zemi-lucie-vondrackova-ukazala-dom-ako-rozpravky-pozrite-tu-zahradu-bazenom-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Raj na zemi! Lucie Vondráčková ukázala dom ako z rozprávky: A pozrite tú záhradu s bazénom FOTO
</div>
</a>
</aside>
</itm-params>
<p>O9 rokov po ich rozchode však prišla smutná správa. Katka Gottovi oznámila, že umiera na rakovinu, lekári jej nedávali žiadnu šancu. Karla táto správa veľmi zasiahla, veď nemala ešte ani štyridsať. Karel sa jej pokúšal pomôcť, dohodil jej kontakt na liečiteľa v Prahe, ale nič nepomohlo, a onedlho prišla z Nemecka správa od jej manžela, že Katka zomrela.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ti-vyrastli-zena-petra-cmorika-ukazala-synov-dvojicky-tak-vyzeraju-ved-su-celkom-ako-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0acd0a26-cd4e-4214-85c2-896b2320195e_phpjncpno.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Peter Cmorik"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ti-vyrastli-zena-petra-cmorika-ukazala-synov-dvojicky-tak-vyzeraju-ved-su-celkom-ako-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tí vyrástli! Žena Petra Cmorika ukázala synov dvojičky: Tak vyzerajú? Veď sú celkom ako.. FOTO
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud" target="_blank" rel="noopener">Tak vyzerala Gottova prvá láska Kateřina, FOTO!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/plekanec-ukazal-vsetky-styri-deti-vondrackova-pozrite-co-urobila-foto-to-nikto-necakal">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/160/90 160w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/320/180 320w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/480/270 480w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/640/360 640w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/800/450 800w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/960/540 960w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/1120/630 1120w,https://dam.nmhmedia.sk/image/c41c33d1-07c5-4ec0-a717-0f438b7f8882_phpdtn4p9.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomáš Plekanec, Lucie Vondráčková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/plekanec-ukazal-vsetky-styri-deti-vondrackova-pozrite-co-urobila-foto-to-nikto-necakal" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Plekanec ukázal všetky štyri deti a Vondráčková? Pozrite, čo urobila, FOTO: To by nikto nečakal
</div>
</a>
</aside>
</itm-params>
<p><em><strong>„Tá báječná žena patrila k prvým a súčasne najväčším láskam môjho života. V Mníchove som potom s hlbokou jazvou v srdci prvýkrát v živote stál nad rakvou svojej milej. Niekoho, koho som mal naozaj veľmi rád,“</strong></em> dodal v autobiografii Má cesta za štěstím Gott. Až niekoľko rokov po smrti Katky vstúpila do Karlovho života jeho osudová žena Ivana, s ktorou sa napokon aj oženil. 39 rokov po svojej prvej životnej láske aj sám Karel Gott podľahol rakovine. Oporou do posledných dní mu bola práve Ivana.</p>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud" target="_blank" rel="noopener">Pozrite si FOTO Gottových partneriek, ktorá bola najkrajšia? FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/bagarova-rozchode-machom-pohlad-nu-vyraza-dych-moze-takto-vyzerat-ved-ta-je-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f34cd935-eb24-46f3-b40e-207e06d5a4db_phpkleljh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/bagarova-rozchode-machom-pohlad-nu-vyraza-dych-moze-takto-vyzerat-ved-ta-je-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Bagárová po rozchode s Machom: Pohľad na ňu vyráža dych! Môže takto vyzerať? Veď tá je... FOTO
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="27545" data-volume=".20" id="OO27545" data-template="other"></div>
</video-livebox>
</div>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="896a2b05-8fba-482e-a3e6-472547a4359d"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/ivana-bola-jeho-zenou-ina-brunetka-bola-gottovou-prvou-laskou-foto-postihol-ju-kruty-osud" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:27</span></span>
<a class="author" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
 Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/je-to-vonku-ana-staidlova-prelomila-mlcanie-sokujuce-slova-ivane-trump-jirim-staidlovi">
A je to vonku! Aňa Štaidlová prelomila mlčanie: Šokujúce slová o Ivane Trump a Jiřím Štaidlovi
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vondrackovej-ex-plekanec-buchol-vrecku-novy-dom-miliony-to-je-jeho-bohatstvo-foto">
Vondráčkovej EX Plekanec sa buchol po vrecku: Nový dom za milióny! A to je jeho bohatstvo! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-ten-dopadol-soukup-to-ma-agatou-tazke-nestiha-jej-este-ho-aj-nakazila-pozrite-cim">
FOTO Ten dopadol! Soukup to má s Agátou ťažké: Nestíha jej a ešte ho aj nakazila, pozrite, čím
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/slova-dary-rolins-rezu-ziveho-u-nedveda-nasla-to-co-jej-vztahu-rytmusom-chybalo-foto">
Slová Dary Rolins režú do živého: U Nedvěda našla to, čo jej vo vzťahu s Rytmusom chýbalo! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/prve-dve-zeny-bjorna-abba-poznal-kazdy-pozrite-jeho-novu-lasku-foto-ved-ta-je-celkom">
 Prvé dve ženy Björna z ABBA poznal každý, no pozrite jeho novú lásku! FOTO Veď tá je celkom...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-tak-to-je-sila-agata-zverejnila-zabery-soukupom-to-nechyta-ani-dara-nedvedom">
FOTO Tak to je sila! Agáta zverejnila zábery so Soukupom: Na to sa nechytá ani Dara s Nedvědom
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-nechtiac-odhalila-nevydarenu-upravu-tela-ozaj-teraz-tak-vyzera-to-snad-nie-foto">
Dara Rolins nechtiac odhalila nevydarenú úpravu tela: Ozaj teraz tak vyzerá? To snáď nie! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/maleho-kacatka-krasna-labut-pozrite-foto-korduly-detstva-nebudete-chapat-takto-vyzerala">
Z malého káčatka krásna labuť! Pozrite FOTO Korduly z detstva, nebudete chápať: Takto vyzerala?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/vojvodkyna-kate-novou-fotkou-princa-georga-takmer-zborila-internet-ved-ten-je-celkom-ako">
Vojvodkyňa Kate novou FOTKOU princa Georga takmer zborila internet: Veď ten je už celkom ako...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/veresova-vie-ako-potesit-muza-rajcovnych-satach-vyrazila-naostro-foto-ako-dokaz-vnutri">
Verešová vie, ako potešiť muža: V rajcovných šatách si vyrazila naostro! FOTO ako dôkaz vnútri
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ceterova-svadbe-vemolom-teraz-vam-padne-sanka-aha-co-dala-upravit-to-vazne-foto">
Ceterová o svadbe s Vémolom: Už teraz vám padne sánka. Aha, čo si dala upraviť! To vážne? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-ako-madonna-bare-basikovej-odvaha-nechyba-vyzliekla-vystavila-rovno-to-snad-nie">
FOTO Ako Madonna? Báre Basikovej odvaha nechýba. Vyzliekla sa a vystavila rovno... To snáď nie!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/ivana-trump-tu-nie-je-ale-najstarsia-vnucka-kai-geny-nezaprie-pozrite-tu-podobu-foto">
Ivana Trump tu už nie je, ale... Najstaršia vnučka Kai gény nezaprie, pozrite tú podobu! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-on-soukup-mesiaci-vztahu-agatou-je-ako-vymeneny-ani-filtre-mu-nepomozu-foto">
To že je on? Soukup po mesiaci vzťahu s Agátou je ako vymenený: Ani filtre mu už nepomôžu! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/foto-jlo-ukazala-tak-ako-ju-panboh-stvoril-kazdy-jej-dival-len-tam-ben-je-stastny-muz">
FOTO JLo sa ukázala tak, ako ju pánboh stvoril: Každý sa jej díval len tam! Ben je šťastný muž
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-rolins-posteli-nedvedom-aha-ten-detail-sila-ved-ukazala-aj-to-co-doteraz-skryvala">
FOTO Rolins v posteli s Nedvědom: Aha ten detail, sila! Veď ukázala aj to, čo doteraz skrývala
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
 <section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/855274a6-29ac-41b7-98aa-aeeec41b1fc0_phpikbcaf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Jachtársky ošiaľ:&nbsp;Namiesto v luxusných hoteloch v exotike sa&nbsp;predvádzajú na palubách lodí. Ako sa JANE BITTÓ&nbsp;CIGÁNIKOVEJ a ďalším dovolenka predraží?</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
 <strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
 <aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="d93d44e9-902c-4f1b-8d81-022bcf98325e" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/cibulkova-priznala-nevari-ani-neupratuje-ukazala-luxusne-prekvapenie-manzela">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a282fd59-6545-48c9-9047-519ce15a41c8_phppmlfae.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/cibulkova-priznala-nevari-ani-neupratuje-ukazala-luxusne-prekvapenie-manzela">
<h2 class="h">Cibulková priznala, že nevarí ani neupratuje, a ukázala luxusné prekvapenie od manžela</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="b300a72a-9855-4552-917f-ba33343daad8" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/caputova-zverejnila-zamilovanu-foto-aha-co-odkazal-fanusik-jej-frajerovi-mat-takuto-zenu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cab53dd5-fbeb-4918-868e-e10b0b4de03c_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prezidentka Zuzana Čaputová s partnerom Jurajom Rizmanom na Pohode 2022. Takto sa celý čas držali za ruky."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/caputova-zverejnila-zamilovanu-foto-aha-co-odkazal-fanusik-jej-frajerovi-mat-takuto-zenu">
<h2 class="h">Čaputová zverejnila zamilovanú FOTO s frajerom: Z reakcií fanúšikov vám padne sánka</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="60748b64-cae7-4ab6-9638-9735bc7ea447" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/sulik-trva-odchode-matovica-aj-vie-kto-ho-mohol-vystriedat-kresle-ministra">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7e18b6f4-b198-451b-b4ce-5a1e6ca48a19_20220729sas-krupa-5888936.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke predseda strany SaS Richard Sulík počas tlačovej konferencie strany SaS k výsledkom zasadnutia Republikovej rady 29. júla 2022 v Bratislave. Juraj Krúpa, ktorý vo štvrtok (28. 7.) oznámil odchod z klubu OĽANO, vstupuje do poslaneckého klubu SaS. FOTO TASR - Jakub Kotian"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/sulik-trva-odchode-matovica-aj-vie-kto-ho-mohol-vystriedat-kresle-ministra">
<h2 class="h">Sulík trvá na odchode Matoviča: Už aj vie, kto by ho mohol vystriedať v kresle ministra</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="a8a31816-9e4b-42b2-808c-81604241048c" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/slavna-mrcha-telenovely-dynastia-pozrite-nu-ako-uziva-tesne-pred-devatdesiatkou">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8958552e-ddfb-4e5c-9e4d-d38f30e12fb6_phpoedidm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Joan Collins je známa zo seriálu Dynastia."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/slavna-mrcha-telenovely-dynastia-pozrite-nu-ako-uziva-tesne-pred-devatdesiatkou">
<h2 class="h">Slávna mrcha z telenovely Dynastia: Pozrite na ňu, ako si užíva tesne pred deväťdesiatkou!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="d5b08b18-65b9-4d51-9288-7ef10a286efa" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/zilinka-nevidi-dovod-rozpustenie-lsns-strana-vraj-nema-potencial-ohrozit-demokraciu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a6ba5059-dd68-418e-ab82-7095d1790bb0_phpblobeg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Navonok sa zmenil: Kotleba začalmať politický úspech, keď pochopil, že holá hlava a rovnošaty na ľudí nepôsobia prívetivo. Začal nosiť saká alebo mikiny."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/zilinka-nevidi-dovod-rozpustenie-lsns-strana-vraj-nema-potencial-ohrozit-demokraciu">
<h2 class="h">Žilinka nevidí dôvod na rozpustenie ĽSNS: Strana vraj nemá potenciál ohroziť demokraciu</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="9c87c983-ca9f-4828-b758-0b2d6cfe9e15" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/otestujte-slepej-mapy-viete-kde-lezia-slovenske-mesta">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09f30371-4e59-484a-9fd5-1c8139291104_phpcebdfd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte Slovenko?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-slepej-mapy-viete-kde-lezia-slovenske-mesta">
<h2 class="h">Otestujte sa zo slepej mapy! Viete, kde ležia slovenské mestá?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="520abb75-4fd6-4e04-84ab-1f1023590314" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ako-dobre-viete-anglicky-otestujte-kvize-slovicok">
<h2 class="h">Ako dobre viete po anglicky? Otestujte sa v kvíze zo slovíčok</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="f281d762-b2aa-4cc0-a832-adfe2539de6b" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/aku-mate-slovnu-zasobu-otestujte-kvize-cudzich-slov">
<h2 class="h">Akú máte slovnú zásobu? Otestujte sa v kvíze z cudzích slov</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="1a1c4b35-bb0d-4173-b868-3b8dfe095cdf" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/spoznate-legendarne-hity-karla-gotta-podla-textu-otestujte">
<h2 class="h">Spoznáte legendárne hity Karla Gotta podľa textu? Otestujte sa!</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=896a2b05-8fba-482e-a3e6-472547a4359d&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Ivana bola jeho ženou, no iná brunetka bola Gottovou prvou láskou, FOTO: Postihol ju krutý osud
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
