
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:10000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1030,200],[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_m_article&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;a8834e58-de74-43b7-a345-d59e26930dc0&quot;},&quot;assets_version&quot;:&quot;4.287\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;a8834e58-de74-43b7-a345-d59e26930dc0&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:841},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094157&quot;,&quot;top2&quot;:&quot;17094156&quot;,&quot;mid1&quot;:&quot;17094159&quot;,&quot;mid2&quot;:&quot;17094159&quot;,&quot;other1&quot;:&quot;17094158&quot;,&quot;other2&quot;:&quot;17094158&quot;,&quot;other3&quot;:&quot;17094158&quot;,&quot;other4&quot;:&quot;17094158&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat">
<title>Pozrite Dagmar Havlovú na novej FOTO: Môže takto vyzerať?</title>
<meta name="description" content="Darmo má Dagmar Havlová už 68 rokov, svojou vizážou v pohode strčí do vrecka aj mladice!">
<meta property="eagleDocumentId" content="a8834e58-de74-43b7-a345-d59e26930dc0">
<meta name="keywords" content="Dagmar Havlová">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-06-07T19:00:13+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-06-07T19:00:13+02:00">
<meta property="og:title" content="Kam sa na ňu hrabú! Pozrite Dagmar Havlovú na novej FOTO, nebudete chápať! Môže takto vyzerať?">
<meta property="og:description" content="Darmo má Dagmar Havlová už 68 rokov, svojou vizážou v pohode strčí do vrecka aj mladice!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat"
        },
        "headline": "Pozrite Dagmar Havlovú na novej FOTO: Môže takto vyzerať?",
        "datePublished": "2021-06-07T19:00:13+02:00",
        "dateModified": "2021-06-07T19:00:13+02:00",
        "description": "Darmo má Dagmar Havlová už 68 rokov, svojou vizážou v pohode strčí do vrecka aj mladice!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.287
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.287
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.287
"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
<script async='async' src="/js/plus7/prebid.js?v=4.287"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header" data-itm="menu">
<div class="site-header-top">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="magazine-promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
 </li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Kam sa na ňu hrabú! Pozrite Dagmar Havlovú na novej FOTO, nebudete chápať! Môže takto vyzerať?</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="a8834e58-de74-43b7-a345-d59e26930dc0"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="magazine-promo">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
<social-bar class="social-bar" data-itm="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="a8834e58-de74-43b7-a345-d59e26930dc0"></span>)</span>
</button-disqus>
<a href="/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>99</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
</a>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/2'>
 <div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
</a>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>98</strong>
</span>
</a>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>98</strong>
</span>
</a>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/160/90 160w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/320/180 320w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/480/270 480w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/640/360 640w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/800/450 800w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/960/540 960w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>98</strong>
</span>
</a>
</div>
</social-bar>
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<div class="drawer" data-itm="hamburger-menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
 <nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">
Kauzy
</a>
</li>
<li>
<a href="/r/historia">
História
</a>
</li>
<li>
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</li>
<li>
<a href="/r/rozhovory">
Rozhovory
</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</li>
<li>
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</li>
<li>
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</li>
<li>
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</li>
<li>
<a href="/r/video">
Video
</a>
</li>
<li>
<a href="https://emma.pluska.sk/">
Emma
</a>
</li>
<li>
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</li>
<li>
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</li>
<li>
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</li>
<li>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</li>
<li>
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
 <use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li>
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li>
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 22/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</div>
</header>
<div class="banner banner-leaderboard banner-desktop">
<div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-sticker-top">
<div id="gpt-sticker_m_article" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-sticker_m_article');
                        });
                    }
                                        if (window.matchMedia("screen and (max-width: 767px)").matches) {
                        var banner320 = document.querySelector('#gpt-sticker_m_article');
                        banner320.addEventListener('click', function () {
                            banner320.style.display = 'none';
                        });
                    }
                                    </script>
</div>
</div>
<main class="site-content grid" data-id="a8834e58-de74-43b7-a345-d59e26930dc0">
<div class="grid-content article-detail">
<div class="hero-image">
<a href="/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/1">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1920/1080 1920w" media="(min-width:50em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/120/90 120w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/240/180 240w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/360/270 360w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/480/360 480w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/600/450 600w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/720/540 720w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/840/630 840w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/720 960w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></picture></div>
<div class="image-attribution">
Zdroj: Instagram
</div>
</a>
<div class="text">
<div class="meta" data-itm="main-picture-rubric">
<a href="http://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/1">
<div class="title">
<h1 class="h h1" data-don="article_title">
Kam sa na ňu hrabú! Pozrite Dagmar Havlovú na novej FOTO, nebudete chápať! Môže takto vyzerať?
</h1>
</div>
</a>
</div>
</div>
<div class="banner banner-col banner-mobile banner-sticker-top-listener">
<div id="gpt-square_doublesquare_m_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-author mobile" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
Darmo má Dagmar Havlová už 68 rokov, svojou vizážou v pohode strčí do vrecka aj mladice!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd9b3899-4eb4-46c8-8c1e-a9ff8712c991_phpacniga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
</a>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5a385bbe-6b17-403e-a1b4-9a727f8d9e13_phpnpnnog.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>98</strong>
</span>
</a>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b61e8f0e-a6de-4610-b593-668e31dcf736_phpgoelmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>98</strong>
</span>
</a>
<a class="item" href='/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/160/90 160w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/320/180 320w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/480/270 480w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/640/360 640w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/800/450 800w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/960/540 960w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/99b0f1b5-f99a-44ee-9aba-d53b91923ea3_phpdajano.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Havlová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>98</strong>
</span>
</a>
</div>
<div class="article-author desktop" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Naozaj len dobré gény? Bývalá česká prvá dáma Dagmar Havlová asi zastavila čas. Keď sa na sociálnej sieti pochválila novou fotkou z nakrúcania filmu Šťastný nový rok 2, pomýlili si ju s o polovicu mladšou modelkou Taťánou Gregor Brzobohatou.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-dcera-blazeny-komedie-slunce-seno-jej-tvare-neodtrhnete-zrak-tu-je-dovod">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/58393a0f-4b0c-4a1f-8566-be33d35ee8e7_phpbdjpgj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Blažena Škopková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-dcera-blazeny-komedie-slunce-seno-jej-tvare-neodtrhnete-zrak-tu-je-dovod" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To že je dcéra Blaženy z komédie Slunce, seno...? Od jej tváre neodtrhnete zrak, tu je dôvod!
</div>
</a>
</aside>
<p>Keď fanúšikovia zbadali fotku Dagmar nahodenú iba v sexi župane, ktorú česala maskérka, len pozerali a obdivne krútili hlavami. Na to, že má už bližšie k sedemdesiatke ako k šesťdesiatke, vyzerá neskutočne dobre. Tvár dokonale vypnutá, plné pery nelemovala takmer žiadna vráska a hladké čelo by jej mohla závidieť väčšina tridsiatničiek.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-zmena-martin-chodur-radikalne-schudol-budete-len-krutit-hlavou-ako-vyzera-co-deje">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/474ab093-10cc-4d30-9f53-4b9a44c677f8_phpchidcf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-zmena-martin-chodur-radikalne-schudol-budete-len-krutit-hlavou-ako-vyzera-co-deje" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To je zmena! Martin Chodúr radikálne schudol, budete len krútiť hlavou, ako vyzerá: Čo sa deje?
</div>
</a>
</aside>
<p>Mnohým nešlo do hlavy, ako to robí, že vo svojom veku vyzerá tak skvelo. Odborníci sa zhodujú, že pani Dagmar pravidelne chodí na botulotoxínové injekcie, ktoré dokážu vyhladiť vrásky na čele, pri koreni nosa, pri vonkajších očných kútikoch a redukovať vrásky na krku. Ale čo tá jej vypnutá tvár! Žeby podstúpila facelifting? Teda operáciu, kedy sa odstránením prebytočnej kože a spevnením podkožného väzivového aparátu vypne koža tváre?</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/saganovci-ukazali-tvar-syna-pohlad-nanho-zamota-hlavu-koho-podoba-to-ste-necakali">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ec336512-6cbf-48bf-8855-fe17f220b4ee_phpfbfjoc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katarína Saganová, Marlon Sagan, Peter Sagan"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/saganovci-ukazali-tvar-syna-pohlad-nanho-zamota-hlavu-koho-podoba-to-ste-necakali" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Saganovci ukázali tvár syna, pohľad naňho zamotá hlavu: Na koho sa podobá? To by ste nečakali!
</div>
</a>
</aside>
<p>Pred časom sa k jej prípadným plastickým úpravám, ako je napríklad facelifting, vyjadril aj renomovaný odborník. Podľa neho facelifting nepodstúpila. <em><strong>"Takmer s istotou to môžem vylúčiť. Pani Dagmar podľa môjho úsudku patrí k tým piatim percentám žien, ktoré nemajú genetickú dispozíciu k ochabnutiu tváre. Takáto žena môže byť krásna v päťdesiatke, šesťdesiatke, ale aj v osemdesiatke. A samozrejme môže vyzerať skutočne aj o desať až dvadsať rokov mladšie, než naozaj je,"</strong> </em>povedal špičkový plastický chirurg Jan Měšťák.</p>
<aside class="article-related">
<div class="article-related-image">
 <a href="https://plus7dni.pluska.sk/ludia/nelly-gottovej-je-tinedzerka-jednu-vec-vsetci-vsmili-to-bol-pysny-aj-jej-otec">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aa1ed46c-40e7-43b0-bb78-092a150719b7_phplobeda.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nelly Gottová, Ivana Gottová, Karel Gott"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/nelly-gottovej-je-tinedzerka-jednu-vec-vsetci-vsmili-to-bol-pysny-aj-jej-otec" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Z Nelly Gottovej je už tínedžerka, jednu vec si všetci všmili: Na to by bol pyšný aj jej otec!
</div>
</a>
</aside>
<h3><br><a href="https://plus7dni.pluska.sk/gal/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat" target="_blank" rel="noopener">Naozaj len dobré gény? Dagmar Havlová zastavila čas! FOTO!</a></h3>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/hrusinsky-discopribehu-kedysi-miloval-bartosovu-ako-vyzera-jeho-skutocna-zena-neuverite">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef45547a-7955-4941-a0fc-d0248e7239d9_phpahoick.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rudolf Hrušínský najmladší"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/hrusinsky-discopribehu-kedysi-miloval-bartosovu-ako-vyzera-jeho-skutocna-zena-neuverite" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Hrušínský z Discopříběhu kedysi miloval Bartošovú, no ako vyzerá jeho skutočná žena? Neuveríte!
</div>
</a>
</aside>
<p>Bývalá česká prvá dáma Dagmar Havlová sa rozhovorom na tému plastické operácie skôr vyhýba, ale raz urobila výnimku. <em><strong>"Ak uznám za vhodné, že sa budem cítiť lepšie, možno si ich urobiť nechám. Zatiaľ nemám žiadne plastické operácie. Nefajčím a používam prírodné krémy. Nikdy by som nešla spať dôkladne neodlíčená. Snažím sa jesť zdravo,"</strong> </em>povedala Havlová. A na záver pridala Dagmar ešte jeden svoj overený trik, prečítajte si v GALÉRII.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/gott-chcel-ozenit-pred-ivanou-pravda-tato-kraska-mu-totalne-poplietla-hlavu-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0e82ddc4-5998-49ca-a45a-8d48663a06b3_phpbeadgf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Gott, Ivana Gottová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/gott-chcel-ozenit-pred-ivanou-pravda-tato-kraska-mu-totalne-poplietla-hlavu-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Gott že sa chcel oženiť už pred Ivanou? Pravda! Táto kráska mu totálne poplietla hlavu, FOTO!
</div>
</a>
</aside>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="36912" data-volume=".20" id="OO36912" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/michal-david-otvorene-nemanzelskom-synovi-petrovi-aha-ako-vyzera-budete-prekvapeni-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ac126abb-5447-475c-9eef-aa989747b318_phpffnmmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal David s manželkou a dcérou Klárou"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/michal-david-otvorene-nemanzelskom-synovi-petrovi-aha-ako-vyzera-budete-prekvapeni-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Michal David otvorene o nemanželskom synovi Petrovi: Aha, ako vyzerá, budete prekvapení! FOTO
</div>
</a>
</aside>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="28830" data-volume=".20" id="OO28830" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-safarova-dufala-to-vondrackovej-ex-plekancom-vyhrala-ale-tak-teraz-ziju">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d17ef675-2f02-4fcb-acf5-103a1c2ab33b_phpgbmepj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Šafářová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-safarova-dufala-to-vondrackovej-ex-plekancom-vyhrala-ale-tak-teraz-ziju" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tá dopadla! Šafářová dúfala, že to s Vondráčkovej EX Plekancom vyhrala, ale... Tak teraz žijú?!
</div>
</a>
</aside>
</div>
<article-ad>
<div class="banner banner-video-ad banner-desktop">
<div id="gpt-videoad_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script>
</div>
</div>
</article-ad>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="a8834e58-de74-43b7-a345-d59e26930dc0"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/kam-nu-hrabu-pozrite-dagmar-havlovu-novej-foto-nebudete-chapat-moze-takto-vyzerat" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related" data-itm="article-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-safarova-dufala-to-vondrackovej-ex-plekancom-vyhrala-ale-tak-teraz-ziju">
Tá dopadla! Šafářová dúfala, že to s Vondráčkovej EX Plekancom vyhrala, ale... Tak teraz žijú?!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/pozrite-ako-vyzera-vnucka-tonicky-basnikov-jej-tvare-nespustite-oci-moze-to-byt-pravda">
Pozrite, ako vyzerá vnučka Toničky z Básnikov: Z jej tváre nespustíte oči, môže to byť pravda?!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/ta-ma-odvahu-belohorcova-isla-takmer-donaha-aha-co-ukazala-jej-muzovi-mozu-len-zavidiet">
Tá má odvahu! Belohorcová išla takmer donaha, aha, čo ukázala: Jej mužovi môžu len závidieť!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/to-je-brat-daniely-pestovej-ked-uvidite-jeho-foto-budete-len-ticho-zasnut-je-to-mozne-2">
To že je brat Daniely Peštovej? Keď uvidíte jeho FOTO, budete len ticho žasnúť: Je to možné?!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/pravda-tom-ako-vychadzaju-plekancovi-synovia-macochou-safarovou-vondrackova-bude-pozerat">
Pravda o tom, ako vychádzajú Plekancovi synovia s macochou Šafářovou? Vondráčková bude pozerať!
</a>
 </li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/bagarovej-dcera-rumia-oslavila-prve-narodeniny-pozrite-tu-tortu-ale-toto-vsetkych-zarazilo">
Bagárovej dcéra Rumia oslávila prvé narodeniny, pozrite tú tortu, ale toto všetkých zarazilo!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/aj-dvojizbovy-byt-moze-byt-super-pozrite-ako-ten-svoj-zariadila-jana-hubinska-nadhera">
Aj dvojizbový byt môže byť super! Pozrite, ako si ten svoj zariadila Jana Hubinská: Nádhera!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/najmladsej-dcery-petra-muka-neodtrhnete-zrak-tu-zmenu-zbadal-kazdy-takto-teraz-vyzera">
Od najmladšej dcéry Petra Muka neodtrhnete zrak, tú zmenu zbadal každý: Takto teraz vyzerá?
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/teraz-budem-hovorit-ja-patrasova-odhalila-pravdu-slovackovi-milenke-hanba-sto-rokov">
A teraz budem hovoriť ja! Patrasová odhalila pravdu o Slováčkovi a milenke: Hanba na sto rokov!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/kazdy-pozna-zubatu-ucitelku-komedie-divka-kosteti-tak-vyzerala-stare-kolena-to-vazne">
Každý pozná zubatú učiteľku z komédie Dívka na koštěti: Tak vyzerala na staré kolená! To vážne?
</a>
</li>
</ul>
</div>
<div class="banner banner-small-leaderboard banner-desktop">
<div id="gpt-small_leaderboard_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_3" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
 <disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-itm="objednat-casopis">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/161a39f8-070b-43b6-b73f-c3cc71c00df2_phpegbjnc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Smrť ho naháňala:&nbsp;Moderátor JULO VIRŠÍK pochoval&nbsp;verného parťáka z rádia, o necelé&nbsp;tri týždne bol sám mŕtvy</p>
</div>
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_2" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list" data-itm="popularne_z_webu">
<article-tile class="article-tile" data-id="80231148-0db3-40dc-ba42-99306a882067" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/nicim-neparal-julo-virsik-56-vyfasoval-aj-rekordnu-pokutu-aha-co-povedal-eteri" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/20a6f184-c7e9-4eea-8b51-e35284852e9e_phpmpjfao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Julo Viršík pred dvadsiatimi rokmi."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/nicim-neparal-julo-virsik-56-vyfasoval-aj-rekordnu-pokutu-aha-co-povedal-eteri">
<h2 class="h">S ničím sa nepáral: Julo Viršík (†56) vyfasoval aj rekordnú pokutu. Aha, čo povedal v éteri</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="13a6bb11-fa7f-4d89-a9ff-4cc309f0a04b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/zapeklitu-situaciu-zelezniciarskych-firmach-zveril-minister-dolezal-novym-tvaram-toto-su-oni" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5c5f2adc-8980-4a96-9b6c-23dd0274e449_01122020zilina-vlak-01744665.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="MALI BY SA PREVIEZŤ VLAKOM Na doprave po roku vymenil minister Doležal aj riaditeľa Železníc Slovenskej republiky, aktuálne ním je Miroslav Havrila."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/zapeklitu-situaciu-zelezniciarskych-firmach-zveril-minister-dolezal-novym-tvaram-toto-su-oni">
<h2 class="h">Zapeklitú situáciu v železničiarskych firmách zveril minister Doležal novým tváram: TOTO sú oni</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="f131e2ea-47ff-45cb-ba50-ba57a29587c3" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/oborinsky-zazrak-mala-obec-vychode-slovenska-vybudovala-pol-miliona-tuto-nadheru" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c72c8f9d-ef50-464e-b87c-cf740b52a3d9_phpanacce.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="PONAD VODU Časť náučného chodníka vedie drevenou lávkou na koloch nad zaplaveným územím."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/oborinsky-zazrak-mala-obec-vychode-slovenska-vybudovala-pol-miliona-tuto-nadheru">
<h2 class="h">Oborínsky zázrak: Malá obec na východe Slovenska vybudovala za pol milióna túto nádheru!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="4c1143da-64e4-47ba-97cd-84354a036164" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/takto-obleceny-nechodi-je-to-vrchol-neucty-odbornicka-slovakoch-virsikovom-pohrebe" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e380cb1c-fbe2-4b1d-98da-7f0ff4da40f8_phpfikkkm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/takto-obleceny-nechodi-je-to-vrchol-neucty-odbornicka-slovakoch-virsikovom-pohrebe">
<h2 class="h">Takto oblečený sa nechodí, je to vrchol neúcty: Odborníčka o Slovákoch na Viršíkovom pohrebe</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="8280b344-d24c-46fb-832c-a88bde837ce0" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/cesky-herec-odkopol-manzelku-kvoli-milenke-zacal-chudnut-slopat-skoncil-blazinci" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/160/90 160w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/320/180 320w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/480/270 480w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/640/360 640w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/800/450 800w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/960/540 960w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/5de6d04d-bf78-4c89-84d2-2b8fcf155e31_phphphdjl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Augusta mal problém s alkoholom aj počas filmovania filmu Kamarád do deště. Na zábere s Lukášom Vaculíkom a Sagvanom Tofim."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/cesky-herec-odkopol-manzelku-kvoli-milenke-zacal-chudnut-slopat-skoncil-blazinci">
<h2 class="h">Český herec odkopol manželku a kvôli milenke chudol a slopal. Skončil v blázinci a jeho ženy… </h2>
 </a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular" data-itm="popularne-kvizy">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-id="988c6f52-b743-47c4-8594-5a67383f9fe9" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/otestujte-ako-dobre-poznate-prezidentku-caputovu" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0c299589-79af-430d-9a24-16ca6c230d64_phpaicahh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/otestujte-ako-dobre-poznate-prezidentku-caputovu">
<h2 class="h">OTESTUJTE SA: Ako dobre poznáte prezidentku Zuzana Čaputovú?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="44e5acfe-c864-4eb1-9d4d-3ca7eccb6364" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/10-viet-europe-musite-len-uhadnut-ktore-su-pravdive-poradite">
<h2 class="h">10 viet o Európe: Musíte len uhádnuť, ktoré sú pravdivé. Poradíte si? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="7d2752b1-6b8c-404d-89ea-a9ba0deeba69" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ako-volaju-ratolesti-nasich-celebrit">
<h2 class="h">VEĽKÝ TEST celebritných ratolestí: Kto sa ako volá zo zlatej mládeže</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="93706952-e5d2-4a6b-974b-959b3fa13b5c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-mate-partnerom-vyrovnany-vztah-alebo-jeden-vas-nom-dominuje">
<h2 class="h">OTESTUJTE SA: Máte s partnerom vyrovnaný vzťah alebo jeden z vás v ňom dominuje?</h2>
</a>
</div>
</article-tile>
</section>
<div class="banner banner-col banner-desktop sticky">
<div id="gpt-square_doublesquare_d_3" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script>
</div>
</div>
</div>
</main>
<adv-slot class="banner banner-intersticial banner-desktop" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_d"></adv-slot>
<adv-slot class="banner banner-intersticial banner-mobile" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_m"></adv-slot>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=a8834e58-de74-43b7-a345-d59e26930dc0&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-itm="notification" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<div class="banner banner-superfooter banner-desktop">
<div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script>
</div>
</div>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Kam sa na ňu hrabú! Pozrite Dagmar Havlovú na novej FOTO, nebudete chápať! Môže takto vyzerať?
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
