
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:7000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1030,200],[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_m_article&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;acd49c1e-575f-492a-9fc1-0acd09723cbc&quot;},&quot;assets_version&quot;:&quot;4.222\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;acd49c1e-575f-492a-9fc1-0acd09723cbc&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:841},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094157&quot;,&quot;top2&quot;:&quot;17094156&quot;,&quot;mid1&quot;:&quot;17094159&quot;,&quot;mid2&quot;:&quot;17094159&quot;,&quot;other1&quot;:&quot;17094158&quot;,&quot;other2&quot;:&quot;17094158&quot;,&quot;other3&quot;:&quot;17094158&quot;,&quot;other4&quot;:&quot;17094158&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky">
<title>Konečna pravda o nahých scénach! Aha, čo odhalila Patrasová</title>
<meta name="description" content="Dagmar Patrasová po rokoch prezradila niečo, čo sa radšej nemal nikto dozvedieť.">
<meta property="eagleDocumentId" content="acd49c1e-575f-492a-9fc1-0acd09723cbc">
<meta name="keywords" content="dagmar patrasová">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-04-27T19:00:09+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-04-28T00:24:37+02:00">
<meta property="og:title" content="Konečne pravda o nahých scénach! Nechcite vedieť, ktorý muž nútil Patrasovú stiahnuť nohavičky!">
<meta property="og:description" content="Dagmar Patrasová po rokoch prezradila niečo, čo sa radšej nemal nikto dozvedieť.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/8a632279-7f89-4b17-90d7-4e1bb2862095_phpioflbi.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky"
        },
        "headline": "Konečna pravda o nahých scénach! Aha, čo odhalila Patrasová",
        "datePublished": "2021-04-27T19:00:09+02:00",
        "dateModified": "2021-04-28T00:24:37+02:00",
        "description": "Dagmar Patrasová po rokoch prezradila niečo, čo sa radšej nemal nikto dozvedieť.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Dáda Patrasová - Strašidýlko Emílek",
                "description": "Na přání mnohých z Vás přináším další písničky z videokazety Cvičení s Dádou, která je dnes již téměř nesehnatelná :)

Záznam z digitalizované VHS Cvičení s Dádou (© 1996 Music Model Trust). 

asf.public@yahoo.cz
© AS Family (ASf)",
                                "uploadDate": "2017-08-16T18:02:44+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky",
                "duration": "T0H2M35S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/8a632279-7f89-4b17-90d7-4e1bb2862095_phpioflbi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.222
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.222
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/plus7/app.js?v=4.222
"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
<script async='async' src="/js/plus7/prebid.js?v=4.222"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header" data-itm="menu">
<div class="site-header-top">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="magazine-promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
 </div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Konečne pravda o nahých scénach! Nechcite vedieť, ktorý muž nútil Patrasovú stiahnuť nohavičky!</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="acd49c1e-575f-492a-9fc1-0acd09723cbc"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="magazine-promo">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
<social-bar class="social-bar" data-itm="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="acd49c1e-575f-492a-9fc1-0acd09723cbc"></span>)</span>
</button-disqus>
<a href="/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>100</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
</a>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
</a>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová
"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</div>
</social-bar>
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<div class="drawer" data-itm="hamburger-menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">
Kauzy
</a>
</li>
<li>
<a href="/r/historia">
História
</a>
</li>
<li>
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</li>
<li>
<a href="/r/rozhovory">
Rozhovory
</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</li>
<li>
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</li>
<li>
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</li>
<li>
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</li>
<li>
<a href="/r/video">
Video
</a>
</li>
<li>
<a href="https://emma.pluska.sk/">
Emma
</a>
</li>
<li>
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</li>
<li>
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</li>
<li>
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</li>
<li>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</li>
<li>
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li>
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li>
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 16/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</div>
</header>
<div class="banner banner-leaderboard banner-desktop">
<div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-sticker-top">
<div id="gpt-sticker_m_article" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-sticker_m_article');
                        });
                    }
                                        if (window.matchMedia("screen and (max-width: 767px)").matches) {
                        var banner320 = document.querySelector('#gpt-sticker_m_article');
                        banner320.addEventListener('click', function () {
                            banner320.style.display = 'none';
                        });
                    }
                                    </script>
</div>
</div>
<main class="site-content grid" data-id="acd49c1e-575f-492a-9fc1-0acd09723cbc">
<div class="grid-content article-detail">
<div class="hero-video">
<div class="title">
<h1 class="h h1" data-don="article_title">
Konečne pravda o nahých scénach! Nechcite vedieť, ktorý muž nútil Patrasovú stiahnuť nohavičky!
</h1>
</div>
<video-livebox data-module="videoLivebox">
<div class="video">
<div id="ooyala-hero-video-38476">
<div id="player-ooyala-hero-video-38476">
<div class="close-float">×</div>
<iframe allowautoplay allowfullscreen frameborder="0" height="100%" scrolling="no" src="/_radiant_player/player.html?v=38476&s=plus7&p=hero&b=90221bf057a94048a267328695ff3b45&ns=ooyala-hero-video-38476" width="100%"></iframe>
</div>
</div>
</div>
</video-livebox>
</div>
<div class="banner banner-col banner-mobile banner-sticker-top-listener">
<div id="gpt-square_doublesquare_m_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-author mobile" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>

</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">19:00</span></span>
Dagmar Patrasová po rokoch prezradila niečo, čo sa radšej nemal nikto dozvedieť.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/26638489-3347-4bb1-ba71-298cdbaacf9a_phpjnlppo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
</a>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/de690c82-a566-42b3-addf-14a1b4cb247a_phpebgemm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d5a062b6-454d-41cb-b871-229bed6ebb75_phplkhhlb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
<a class="item" href='/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bbdcfa55-572b-46e3-bd15-6bf62622d99a_dam-urlauy1nq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dagmar Patrasová
"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>99</strong>
</span>
</a>
</div>
<div class="article-author desktop" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Herečke, speváčke a moderátorke Dagmar Patarsovej sa v živote splnilo takmer všetko, po čom túžila. Od detstva chcela byť herečkou, a keďže pochádza z umeleckej rodiny, jej talent nezostal nepovšimnutý. Dagmar dostala patričné vzdelanie na pražskom konzervatóriu a potom vďaka konkurzu aj skvelú príležitosť zúročiť svoj talent, keď ju prijali do divadla Semafor. A zlomom v jej filmovej kariére bol film Smrt stopařek, v ktorom si zahrala s Janou Nagyovou a po ktorom sa jej ponuky začali len tak hrnúť.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tak-dockala-vdove-ivane-zacina-novy-zivot-ale-gotta-to-nepotesilo-co-stalo-2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/19ed8e87-ea9f-4846-9579-250ac1b048d2_phpjihiga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Gottová, Karel Gott"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tak-dockala-vdove-ivane-zacina-novy-zivot-ale-gotta-to-nepotesilo-co-stalo-2" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tak sa dočkala! Vdove Ivane sa začína nový život, ale... Gotta by to nepotešilo: Čo sa stalo?
</div>
</a>
</aside>
<p>Dagmar však nebola len talentovaná, ale aj veľmi príťažlivá a v mladosti o to viac. Keď sa Dáda objavila v onej pamätnej sprchovej scéne v komédii Vrchní, prchni! (1980), mala u mužských obdivovateľov na dlhé roky o zábavu postarané. A keď o tri roky na to prišiel seriál Návštevníci, kde ju mohli diváci vidieť úplne odhalenú, už to začalo byť neúnosné. Nečudo, že ju potom vyhlásený záletník Felix Slováček uháňal, ako len vedel, aby ju dostal pred oltár.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/seredova-ukazala-aku-kuchynu-ma-jej-honosnom-dome-nebudete-chapat-ona-tam-naozaj-ma-aj">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/53162284-95cf-4379-920a-2fd05e9e7291_phppbikmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Alena Šeredová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/seredova-ukazala-aku-kuchynu-ma-jej-honosnom-dome-nebudete-chapat-ona-tam-naozaj-ma-aj" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Šeredová ukázala, akú kuchyňu má v jej honosnom dome: Nebudete chápať, ona tam naozaj má aj...
</div>
</a>
</aside>
<p>&nbsp;</p>
<p>Hoci ich manželstvo s Felixom Slováčkom sa ani zďaleka nedá nazvať ideálnym pre viaceré dôvody, dodnes sa nerozviedli a Dáda s odstupom hodnotí, že vďaka nemu má dve vydarené deti, ktoré by inak nemala. No dnes by mnohé veci vo svojom živote riešila inak, a najmä by vzala svoj život do svojich rúk a nenechala by sa tak ovládať manželom.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-nikto-necakal-christovej-ex-dceru-kaslal-zrazu-zaujima-vnucku-foto-ako-dokaz">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b197308a-09e5-44f2-a9e1-75e211b47858_phppfegdk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Christová, Daniela Christová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-nikto-necakal-christovej-ex-dceru-kaslal-zrazu-zaujima-vnucku-foto-ako-dokaz" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To by nikto nečakal! Christovej EX na dcéru kašľal a zrazu sa zaujíma o vnučku? FOTO ako dôkaz!
</div>
</a>
</aside>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky" target="_blank" rel="noopener">Patrasová odhalila niečo, čo nikto nemal vidieť!</a></h3>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/superstaristka-konvickova-ukazala-dceru-jej-tvare-nespustite-zrak-to-ako-vyzera-to-dieta">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b7347917-38c0-4e6e-b0fa-c173ecd124ac_phpkbnofg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/superstaristka-konvickova-ukazala-dceru-jej-tvare-nespustite-zrak-to-ako-vyzera-to-dieta" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
SuperStaristka Konvičková ukázala dcéru, z jej tváre nespustíte zrak: To ako vyzerá to dieťa?!
</div>
</a>
</aside>
<p>Pri tej príležitosti však prezradila aj niečo prekvapivé z nakrúcania filmu Vrchní, prchni! Dáda sa predviedla takmer nahá, keď si šaty zmočila sprchou. Pôvodne však sprchová scéna mala vyzerať úplne inak. Dáda totiž prezradila, že istý muž ju nútil, aby si tie nohavičky dala dole. Dáda ho nakoniec uprosila, aby si ich mohla nechať, ale budete len pozerať, o ktorého muža išlo...</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/bagarova-ukazala-dceru-fanusicka-zatala-ziveho-monika-sorry-tej-nic-nepomoze-ona-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2f8a0e96-a15c-45a3-b90c-795e963e61a8_phpiinibh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/bagarova-ukazala-dceru-fanusicka-zatala-ziveho-monika-sorry-tej-nic-nepomoze-ona-je" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Bagárová ukázala dcéru, fanúšička zaťala do živého: Monika, sorry, tej nič nepomôže, ona je...
</div>
</a>
</aside>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="2587" data-volume=".20" id="OO2587" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/stepan-basnikoch-mal-krasne-partnerky-ale-ako-vyzera-jeho-skutocna-zena-budete-len-pozerat">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/160/90 160w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/320/180 320w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/480/270 480w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/640/360 640w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/800/450 800w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/960/540 960w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/117b9518-c034-4b13-945f-88d62be27d33_takto-vyzerala-eva-vejmelkova-v-basnikoch.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto vyzerala Eva Vejmělková v Básnikoch "></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/stepan-basnikoch-mal-krasne-partnerky-ale-ako-vyzera-jeho-skutocna-zena-budete-len-pozerat" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Štěpán v Básnikoch mal krásne partnerky, ale ako vyzerá jeho skutočná žena? Budete len pozerať!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-zmena-prachara-je-rozvode-agatou-iny-muz-aha-ako-vyzera-to-nemoze-byt-pravda">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fa6c27c5-02f1-4377-b02a-de3d9ba0498c_phpbjkpld.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jakub Prachař, Agáta Prachařová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-zmena-prachara-je-rozvode-agatou-iny-muz-aha-ako-vyzera-to-nemoze-byt-pravda" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To je zmena! Z Prachařa je po rozvode s Agátou iný muž: Aha, ako vyzerá, to nemôže byť pravda!
</div>
</a>
</aside>
</div>
<article-ad>
<div class="banner banner-video-ad banner-desktop">
<div id="gpt-videoad_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script>
</div>
</div>
</article-ad>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="acd49c1e-575f-492a-9fc1-0acd09723cbc"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/konecne-pravda-nahych-scenach-nechcite-vediet-ktory-muz-nutil-patrasovu-stiahnut-nohavicky" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">19:00</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related" data-itm="article-related">
 <div class="h">Súvisiace články</div>
<ul>
<li>
<a href="https://plus7dni.pluska.sk/ludia/drsne-slova-agaty-hanychovej-dcere-mia-je-skareda-jakubovi-to-vazne-pozrite-foto-vnutri">
Drsné slová Agáty Hanychovej o dcére: Mia je škaredá po Jakubovi! To vážne? Pozrite FOTO vnútri
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/tragicka-smrt-lasky-lucie-bilej-tomasa-holeho-rokoch-prevalila-cela-pravda-ich-vztahu">
Tragická smrť lásky Lucie Bílej Tomáša Holého: Po rokoch sa prevalila celá pravda o ich vzťahu!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/pozrite-ako-vyzeraju-vnuci-safrankovej-abrhama-neskutocna-podoba-to-ani-nemoze-byt-pravda">
Pozrite, ako vyzerajú vnuci Šafránkovej a Abrháma: Neskutočná podoba, to ani nemôže byť pravda!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/patrasovej-dcera-odhalila-svoje-telo-zmenene-rakovine-slova-havlovej-vam-vzenu-slzy-oci">
Patrasovej dcéra odhalila svoje telo zmenené po rakovine: Slová Havlovej vám vženú slzy do očí
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/sok-co-deje-muzom-popolusky-desive-slova-vaznej-chorobe-aha-co-priznala-safrankova">
ŠOK! Čo sa deje s mužom Popolušky? Desivé slová o vážnej chorobe: Aha, čo priznala Šafránková!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/ta-to-vedela-zariadit-dada-patrasova-ukazala-ako-zije-honosnej-vile-ved-tam-ma-aj">
Tá si to vedela zariadiť! Dáda Patrasová ukázala, ako si žije v honosnej vile: Veď tam má aj...
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/konecne-ivana-christova-foto-vnuckou-toto-hned-vsetkym-udrelo-oci-vidite-to-tiez">
No konečne! Ivana Christová na FOTO s vnučkou, toto hneď všetkým udrelo do očí: Veď ona je...
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/patrasova-pochvalila-zabermi-vnukov-fanusik-jej-to-povedal-narovinu-sorry-dada-ale">
Patrasová sa pochválila zábermi vnukov, fanúšik jej to povedal narovinu: Sorry, Dáda, ale...
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/felix-slovacek-buchol-vrecku-takyto-luxusny-byt-doprial-dcere-vazne-tam-ma-aj-toto">
Felix Slováček sa buchol po vrecku, takýto luxusný byt doprial dcére... Vážne tam má aj toto?
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/foto-dagmar-patrasova-svojim-zjavom-sokovala-co-to-sebou-porobila-ved-teraz-vyzera-ako">
FOTO Dagmar Patrasová svojím zjavom šokovala: Čo to so sebou porobila, veď teraz vyzerá ako...
</a>
</li>
</ul>
</div>
<div class="banner banner-small-leaderboard banner-desktop">
<div id="gpt-small_leaderboard_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_3" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-itm="objednat-casopis">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5107264e-21d5-4092-82ca-0f1950988a95_phpbchkhn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Počiatkovci v exile: Pod exministrom a jeho manželkou&nbsp;sa zľahla zem. O prepychovú vilu&nbsp;v Bratislave sa stará ich dcéra</p>
</div>
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_1" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_2" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list" data-itm="popularne_z_webu">
<article-tile class="article-tile" data-id="f5e0f4e4-1416-4a4f-b3f3-577bf2979cd0" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/nudzovy-stav-predlzi-dalsich-30-dni-kollar-vlada-to-schvalila-tlakom-odbornikov" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ddb55be3-d636-4729-a726-fa74f1c59627_5februar2021-nrsr-10757816.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke predseda NR SR Boris Kollár (Sme rodina)"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/nudzovy-stav-predlzi-dalsich-30-dni-kollar-vlada-to-schvalila-tlakom-odbornikov">
<h2 class="h">Núdzový stav sa predĺži o ďalších 30 dní! Kollár: Vláda to schválila pod tlakom odborníkov</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="88e7a6a8-8528-4a7d-a36e-29a67ec933d0" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/veda-a-zdravie/to-nedovolime-brazilia-dala-stopku-vakcine-sputnik-obsahuje-adenovirus-schopny-mnozit" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/160/90 160w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/320/180 320w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/480/270 480w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/640/360 640w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/800/450 800w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/960/540 960w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/814ba858-6ad6-409e-9a1a-87d8f1bce039_virus-outbreak-brazil261235755225.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Brazília - Vedci pracujú na pilotnej fáze výroby ruskej vakcíny Sputnik V na ochorenie COVID-19 vo farmaceutickej spoločnosti Uniao Quimica v Brazílii v pondelok 25. januára 2021. FOTO TASR/AP 

Laboratory workers work in the pilot production phase of Russia's Sputnik V Coronavirus vaccine for COVID-19 at the pharmaceutical company Uniao Quimica in Brasilia, Brazil, Monday, Jan. 25, 2021. (AP Photo/Eraldo Peres)"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/veda-a-zdravie/to-nedovolime-brazilia-dala-stopku-vakcine-sputnik-obsahuje-adenovirus-schopny-mnozit">
<h2 class="h">To nedovolíme! Brazília dala stopku vakcíne Sputnik V: Obsahuje adenovírus schopný množiť sa</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="1fa47417-9530-4526-ba67-a1e6a2a44e1f" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/exsef-kriminalky-galanty-lajos-sator-prisiel-mnou-roboty-chce-vzdat-policii" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3d0380ff-0a6a-49b0-ba8e-28e38c76f79d_phpidkbca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ďalší zo svedkov je už právoplatne odsúdený Roland Szamaratský, ktorý vypovedal aj k prípadu likvidácie Andora Reisza a vraždy samotného šéfa  skupiny z Dunajskej Stredy Lajosa Sátora."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/exsef-kriminalky-galanty-lajos-sator-prisiel-mnou-roboty-chce-vzdat-policii">
<h2 class="h">Exšéf kriminálky z Galanty: Lajos Sátor prišiel za mnou do roboty, že sa chce vzdať polícii</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="c3f3a723-df74-4070-9049-7b94dbe6eb3f" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/vinczeova-malachovska-podstupili-to-coho-mnohi-desia-adelou-to-riadne-zamavalo" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71e48aba-2d2e-4896-8827-1bbec4b90518_phpapllji.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Malachovská a Vinczeová"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/vinczeova-malachovska-podstupili-to-coho-mnohi-desia-adelou-to-riadne-zamavalo">
<h2 class="h">Vinczeová a Malachovská podstúpili to, čoho sa mnohí desia! S Adelou to riadne zamávalo</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="44383760-495b-40af-b597-c63cfae7f1cd" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/exkotlebovec-majitel-pohrebnictva-jozef-kiraly-pojde-vazenia-23-rokov-ukladnu-vrazdu" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/024707a1-ce3d-46d4-b2eb-7c8982c273f4_php5g9qoi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Exkotlebovci: Jozef Király s Milanom Mazurekom."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/exkotlebovec-majitel-pohrebnictva-jozef-kiraly-pojde-vazenia-23-rokov-ukladnu-vrazdu">
<h2 class="h">Exkotlebovec a majiteľ pohrebníctva Jozef Király pôjde do väzenia: Nechcel rozvod, tak vraždil</h2>
</a>
</div>
</article-tile>
</div>
</section>

<section class="articles-quiz-popular" data-itm="popularne-kvizy">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-id="a689a5b9-6600-4ab8-9684-db2a1185d889" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/otestujte-co-vsetko-ne-viete-tragickom-cernobyle" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5a73b3e9-7b5e-45a6-9bf2-47d3676fe009_php0guuta.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Černobyľ dnes."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/otestujte-co-vsetko-ne-viete-tragickom-cernobyle">
<h2 class="h">OTESTUJTE SA Černobyľská havária: Čo všetko o nej (ne)viete</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="a0ae05af-7aa4-4b09-a5b6-ef666e0ec9dc" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-neuspech-kazdy-nas-reaguje-inak-znesiete-prehru">
<h2 class="h">OTESTUJTE SA: Na neúspech každý z nás reaguje inak. Znesiete prehru?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="f663abb8-fc60-438e-97c8-f422584ff746" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ste-spolahlivy-typ-alebo-radsej-nikomu-nic-neslubujete">
<h2 class="h">OTESTUJTE SA: Ste spoľahlivý typ alebo radšej nikomu nič nesľubujete?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="0b02c3b5-b756-4c15-9942-2cd5ec98aead" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-zijete-svojim-zivotnym-poslanim-alebo-ho-este-len-hladate">
<h2 class="h">OTESTUJTE SA: Žijete svojím životným poslaním alebo ho ešte len hľadáte? </h2>
</a>
</div>
</article-tile>
 </section>
<div class="banner banner-col banner-desktop sticky">
<div id="gpt-square_doublesquare_d_3" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script>
</div>
</div>
</div>
</main>
<adv-slot class="banner banner-intersticial banner-desktop" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_d"></adv-slot>
<adv-slot class="banner banner-intersticial banner-mobile" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_m"></adv-slot>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=acd49c1e-575f-492a-9fc1-0acd09723cbc&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-itm="notification" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<div class="banner banner-superfooter banner-desktop">
<div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script>
</div>
</div>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Konečne pravda o nahých scénach! Nechcite vedieť, ktorý muž nútil Patrasovú stiahnuť nohavičky!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
