
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:10000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;slots&quot;:{&quot;desktopOnlyInterstitial&quot;:[&quot;interstitial&quot;],&quot;desktopOnlyLeaderboard&quot;:[&quot;top1&quot;,&quot;other2&quot;],&quot;desktopOnlySmallLeaderboard&quot;:[&quot;mid2&quot;],&quot;desktopOnlySquare&quot;:[&quot;top2&quot;,&quot;mid1&quot;,&quot;other1&quot;],&quot;desktopOnlyVideo&quot;:[&quot;videoad&quot;],&quot;mobileOnlyArticleSticker&quot;:[&quot;article_sticker&quot;],&quot;mobileOnlyInterstitial&quot;:[&quot;interstitial&quot;],&quot;mobileOnlySquare&quot;:[&quot;top1&quot;,&quot;mid1&quot;,&quot;mid2&quot;,&quot;other1&quot;]},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;93f217ee-0c4d-460a-8dad-7335db278ab4&quot;},&quot;assets_version&quot;:&quot;4.395.1\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;93f217ee-0c4d-460a-8dad-7335db278ab4&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:235},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094157&quot;,&quot;top2&quot;:&quot;17094156&quot;,&quot;mid1&quot;:&quot;17094159&quot;,&quot;mid2&quot;:&quot;17094159&quot;,&quot;other1&quot;:&quot;17094158&quot;,&quot;other2&quot;:&quot;17094158&quot;,&quot;other3&quot;:&quot;17094158&quot;,&quot;other4&quot;:&quot;17094158&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:422721,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite">
<title> Andrea Verešová touto FOTKOU všetkých vyviedla z miery</title>
<meta name="description" content="To je sila! Andrea Verešová sa zase raz predviedla, reakcia fanúšika vás však nemá chybu.">
<meta property="eagleDocumentId" content="93f217ee-0c4d-460a-8dad-7335db278ab4">
<meta name="keywords" content="andrea verešová">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-09-20T20:41:57+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-09-20T20:41:57+02:00">
<meta property="og:title" content="Nevie, čo od dobroty? Verešová touto FOTO všetkých vyviedla z miery: Keď ju uvidíte, pochopíte!">
<meta property="og:description" content="To je sila! Andrea Verešová sa zase raz predviedla, reakcia fanúšika vás však nemá chybu.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite"
        },
        "headline": " Andrea Verešová touto FOTKOU všetkých vyviedla z miery",
        "datePublished": "2021-09-20T20:41:57+02:00",
        "dateModified": "2021-09-20T20:41:57+02:00",
        "description": "To je sila! Andrea Verešová sa zase raz predviedla, reakcia fanúšika vás však nemá chybu.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.395.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.395.1
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.395.1
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<article-sticker-slot class="
            
            article-sticker-article-sticker
            article-sticker-mobile
        " data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker" id="gpt-mobileOnlyArticleSticker_article_sticker"></article-sticker-slot>
<header class="site-header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Nevie, čo od dobroty? Verešová touto FOTO všetkých vyviedla z miery: Keď ju uvidíte, pochopíte!</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="93f217ee-0c4d-460a-8dad-7335db278ab4"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
 <svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="93f217ee-0c4d-460a-8dad-7335db278ab4"></span>)</span>
</button-disqus>
<a href="/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>98</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/160/90 160w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/320/180 320w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/480/270 480w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/640/360 640w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/800/450 800w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/960/540 960w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Keď fanúšik zbadal Andreu v týchto bikinách, iba sa spýtal, či sú to plavky, alebo dentálna niť..."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
 <ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
 </li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 37/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<aa-slot class="
            
            aa-row
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_top1"></aa-slot>
<main class="site-content grid" data-id="93f217ee-0c4d-460a-8dad-7335db278ab4">
<div class="grid-content article-detail">
<div class="hero-image">
<a href="/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/1?itm_brand=plus7&itm_template=article&itm_modul=hero">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/120/90 120w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/240/180 240w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/360/270 360w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/480/360 480w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/600/450 600w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/720/540 720w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/840/630 840w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/720 960w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></picture></div>
<div class="image-attribution">
Zdroj: Instagram
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/1?itm_brand=plus7&itm_template=article&itm_modul=hero">
<div class="title">
<h1 class="h h1" data-don="article_title">
Nevie, čo od dobroty? Verešová touto FOTO všetkých vyviedla z miery: Keď ju uvidíte, pochopíte!
</h1>
</div>
</a>
</div>
</div>
<aa-slot class="
            aa-article-sticker-marker
            aa-col
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid1"></aa-slot>
<div class="article-author mobile">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">20:41</span></span>
To je sila! Andrea Verešová sa zase raz predviedla, reakcia fanúšika vás však nemá chybu.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1853044b-3d70-4287-bc5a-9cf932748d04_phplkkpec.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a36e5fb2-6600-4b74-ac0f-e3a7d4166490_phpmleafp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/160/90 160w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/320/180 320w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/480/270 480w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/640/360 640w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/800/450 800w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/960/540 960w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/70011689-b272-48df-8461-26bb178a5da0_phplmkgon.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Keď fanúšik zbadal Andreu v týchto bikinách, iba sa spýtal, či sú to plavky, alebo dentálna niť..."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b10b4c7e-1288-4532-bf9d-36c52041d5af_phpaphcbh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Modelka Andrea Verešová sa netají tým, že pre ňu by leto mohlo trvať celý rok. A keďže pri svojej práci vie spojiť príjemné s užitočným, destinácie zaliate slnkom si užíva podstatne častješie, než ostatní. Keď sa dá, berie so sebou aj celú rodinu, veď nech si s ňou užijú aj oni.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/konecne-vdova-ivana-prvy-raz-smrti-gotta-verejnosti-vsetci-len-pozerali-tak-vyzera">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f293f20e-dd6a-4bc5-9db0-c8952d33a787_phpkpdfdc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Gottová, Karel Gott"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/konecne-vdova-ivana-prvy-raz-smrti-gotta-verejnosti-vsetci-len-pozerali-tak-vyzera" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Konečne! Vdova Ivana po prvý raz od smrti Gotta na verejnosti, všetci len pozerali: Tak vyzerá?
</div>
</a>
</aside>
<p>Kým Zuzana Belohorcová nevedela po presťahovaní z Ameriky prísť na chuť španielskej Marbelle, Andrea Verešová si to tam zjavne užíva. Svojim fanúšikom ukázala zábery zaliate slnkom z rôznych miest Španielska, ktoré si nevie vynachváliť: "Môj život je taký rýchly a farebný, že nemôžem ani pridať všetko, čo tu zažívam... Niekedy ani neviem, čo sa stane zajtra, ale vždy je to také krásne," rozplývala sa .</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ta-je-kocka-mame-aha-ako-vyzera-jedina-dcera-drsneho-rockera-pepu-vojtka-foto-vnutri">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8baf7d0d-c015-4bb7-9df7-9092ef2c27f0_phppndhko.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pepa Vojtek, Sabina Laurinová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ta-je-kocka-mame-aha-ako-vyzera-jedina-dcera-drsneho-rockera-pepu-vojtka-foto-vnutri" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tá že je kočka po mame? Aha, ako vyzerá jediná dcéra drsného rockera Pepu Vojtka, FOTO vnútri!
</div>
</a>
</aside>
<p>&nbsp;</p>
<p>Andrea sa na sociálnej sieti&nbsp; pochválila poriadne šteklivou fotkou v sexi bikinách, hoci slovo bikiny je v tomto prípade prisilné. K fotke pripojila krátky, ale výstižný textík: "Potrebujem žiť tam, kde leto nikdy nekončí ☀️"</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-je-to-pravda-aha-ako-kaja-gott-postaral-dceru-charlotte-ta-ma-iste">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0b8a80f0-f7d7-4707-bca6-aa0f0a06e250_phpcaheae.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Charlotte Gottová, Karel Gott"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-je-to-pravda-aha-ako-kaja-gott-postaral-dceru-charlotte-ta-ma-iste" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tak predsa je to pravda! Aha, ako sa Kája Gott postaral o dcéru Charlotte! Tá už má isté, že...
</div>
</a>
</aside>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite" target="_blank" rel="noopener">Aha, čo ukázala Andrea Verešová, reakcia fanúšika vás odrovná!</a></h3>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/starsieho-vnuka-slavnej-bohdalky-ostal-kazdy-soku-to-ako-vyzera-ved-on-je-celkom-ako">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7cdf668a-f98e-4b97-9e73-525258f37b87_phpafedgj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jiřina Bohdalová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/starsieho-vnuka-slavnej-bohdalky-ostal-kazdy-soku-to-ako-vyzera-ved-on-je-celkom-ako" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Zo staršieho vnuka slávnej Bohdalky ostal každý v šoku: TO ako vyzerá?! Veď on je celkom ako...
</div>
</a>
</aside>
<p>Pri pohľade na jej najnovšiu sexi fotku ochkali nielen páni, ale aj dámy uznanlivo obdivovali jej figúru, lenže... Jeden fanúšik sa nezdržal, a aha, čo jej napísal! Pozrite si v GALÉRII!</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/cisty-skandal-vondrackova-aby-kvoli-novemu-milencovi-kanaloch-chodila-aha-ako-ju-strapnil">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/50489ff6-3c5c-4295-a751-0186af5f9b7c_phpkpeacb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková, Petr Vojnar"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/cisty-skandal-vondrackova-aby-kvoli-novemu-milencovi-kanaloch-chodila-aha-ako-ju-strapnil" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Čistý škandál! Vondráčková aby kvôli novému milencovi po kanáloch chodila, aha, ako ju strápnil
</div>
</a>
</aside>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="39712" data-volume=".20" id="OO39712" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-sestra-hany-zagorovej-spevacka-nej-nikdy-prilis-nehovorila-teraz-smutny-dovod">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/20ff25b8-04db-4d9f-95fb-a96f3adbc2a9_phpgelonc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana Zagorová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-sestra-hany-zagorovej-spevacka-nej-nikdy-prilis-nehovorila-teraz-smutny-dovod" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To že je sestra Hany Zagorovej? Speváčka o nej nikdy príliš nehovorila, až teraz: Smutný dôvod!
</div>
</a>
</aside>
</div>
<article-ad>
<aa-slot class="
            
            aa-
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo" id="gpt-desktopOnlyVideo_videoad"></aa-slot>
</article-ad>
<aa-slot class="
            
            aa-col
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid2"></aa-slot>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="93f217ee-0c4d-460a-8dad-7335db278ab4"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/nevie-co-dobroty-veresova-touto-foto-vsetkych-vyviedla-miery-ked-ju-uvidite-pochopite" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">20:41</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/belohorcova-novej-foto-muzom-ten-detail-zbadal-kazdy-ved-oni-su-to-nemoze-byt-pravda">
Belohorcová na novej FOTO s mužom, ten detail zbadal každý: Veď oni sú... To nemôže byť pravda!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/je-to-vazne-prachar-rodicmi-svojej-lasky-bude-aj-sara-raz-vyzerat-ako-jej-mama-foto-vnutri">
Je to vážne! Prachař s rodičmi svojej lásky: Bude aj Sara raz vyzerať ako jej mama? FOTO vnútri
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/daniela-christova-ukazala-novu-fotku-slov-jej-muza-vam-zabehne-aha-co-napisal-to-vazne">
Daniela Christová ukázala novú FOTKU, zo slov jej muža vám zabehne: Aha, čo napísal! To vážne?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/dobre-geny-zuzanu-haasovu-jej-sestry-pozna-kazdy-pozrite-ako-vyzeraju-ich-dvaja-bratia">
Dobré gény? Zuzanu Haasovú a jej sestry pozná každý, no pozrite, ako vyzerajú ich dvaja bratia!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/kazdy-vie-ako-dnes-vyzera-dagmar-havlova-ale-pozrite-jej-foto-mladosti-toto-je-ona">
Každý vie, ako dnes vyzerá Dagmar Havlová, ale pozrite jej FOTO z mladosti: Toto že je ona?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bagarova-konecne-priznala-celu-pravdu-dcere-rumii-ved-ta-je-celkom-foto-ako-dokaz-vnutri">
Bagárová konečne priznala celú pravdu o dcére Rumii: Veď tá je celkom... FOTO ako dôkaz vnútri!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/haberovi-mozu-pestovu-vsetci-len-ticho-zavidiet-dovod-pochopite-ked-uvidite-fotku-vnutri">
Haberovi môžu Peštovú všetci len ticho závidieť! A dôvod? Pochopíte, keď uvidíte FOTKU vnútri!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/arabela-jana-nagyova-ukazala-najmladsiu-dceru-budete-len-krutit-hlavou-moze-takto-vyzerat">
Arabela Jana Nagyová ukázala najmladšiu dcéru, budete len krútiť hlavou: Môže takto vyzerať?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/slovacek-natrel-dadu-patrasovu-je-alkoholicka-ona-vyrazi-vam-dych-ako-ta-teraz-vyzera">
Slováček natrel Dádu Patrasovú, že je alkoholička, a ona? Vyrazí vám dych, ako tá teraz vyzerá!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ivana-christova-vnuckou-naruci-aha-co-odhalila-to-nemoze-byt-pravda-vsimli-ste-to">
Ivana Christová s vnučkou v náručí: Aha, čo odhalila, to nemôže byť pravda! Všimli ste si to?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/odvaha-jej-nechyba-domi-cibulkova-odhalila-postavu-bikinach-to-vazne-teraz-vyzera-takto">
Odvaha jej nechýba! Domi Cibulková odhalila postavu v bikinách: To vážne teraz vyzerá takto?
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class="
            
            aa-row
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard" id="gpt-desktopOnlySmallLeaderboard_mid2"></aa-slot>
<aa-slot class="
            
            aa-col
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_other1"></aa-slot>
<section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
 <section class="print-promo">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ea05a3c2-2d32-48f5-9b53-5d95bd058a2f_phplcbfdd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Boháčky: Exminister JÁN POČIATEK sa zbavil&nbsp;majetkov. Zo svojej dcéry KRISTÍNY&nbsp;a z manželky IVANY urobil milionárky</p>
</div>
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class="
            
            aa-col
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_top2"></aa-slot>
<articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class="
            
            aa-col
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_mid1"></aa-slot>
<section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="3e43f308-4f8d-4d13-b61a-e0b2ef5a75f3" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/pondelka-su-podla-covid-automatu-bordove-dalsie-tri-okresy-27-je-cervenych-kde-je-ten-vas" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d77f5493-2e22-402d-aa6c-9e65bb02fd38_phpafoefp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Od pondelka sú podľa COVID automatu bordové ďalšie tri okresy, 27 je červených: Kde je ten váš?"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/pondelka-su-podla-covid-automatu-bordove-dalsie-tri-okresy-27-je-cervenych-kde-je-ten-vas">
<h2 class="h">Od pondelka sú podľa COVID automatu bordové ďalšie tri okresy, 27 je červených: Kde je ten váš?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="60f8bbfe-cc2e-4ea9-960d-640761aad245" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/baranek-kolikova-nemoze-ist-sas-aj-zachovat-post" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ae19ccaf-4361-4e9b-98eb-8784a2780c94_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mária Kolíkova - ministerka spravodlivosti"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/baranek-kolikova-nemoze-ist-sas-aj-zachovat-post">
<h2 class="h">Baránek: Kolíková nemôže ísť do SaS, aj si zachovať post</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="6922efe0-e93c-4b61-9ecd-e846cb2fa469" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/papez-nalieha-cirkev-aby-viac-starala-obete-zneuzivania-ako-svoju-povest" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/160/90 160w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/320/180 320w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/480/270 480w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/640/360 640w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/800/450 800w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/960/540 960w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/191bd230-5af7-48b0-be1d-0cd976ac6fe5_20210913-papezsr21-katedral-002809449.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pápež František vyzval katolíkov, aby sa sústredili na obete zneužívania duchovnými v katolíckej cirkvi, a nie na obavy o jej povesť. V nedeľu o tom informovala agentúra DPA."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/papez-nalieha-cirkev-aby-viac-starala-obete-zneuzivania-ako-svoju-povest">
<h2 class="h">Pápež František nalieha na cirkev, aby viac starala o obete zneužívania ako o svoju povesť</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="8e657e2d-e7be-400e-a8d2-46837e15ef31" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/summite-g7-rokovalo-pakte-aukus-bez-vedomia-macrona-francuzsko-stiahlo-velvyslancov" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/160/90 160w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/320/180 320w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/480/270 480w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/640/360 640w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/800/450 800w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/960/540 960w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/508a4cbc-3394-4ddc-9e8e-d5385d2c7d06_france-fast-trains846907810554.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na júnovom summite skupiny G7 v britskom grófstve Cornwall sa prerokúvali detaily týkajúce sa bezpečnostného paktu AUKUS medzi Austráliou, Britániou a Spojenými štátmi, ale francúzsky prezident Emmanuel Macron o tom nevedel. Informoval o tom v nedeľu denník The Sunday Telegraph."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/summite-g7-rokovalo-pakte-aukus-bez-vedomia-macrona-francuzsko-stiahlo-velvyslancov">
<h2 class="h">Na summite G7 sa rokovalo o pakte AUKUS bez vedomia Macrona: Francúzsko stiahlo veľvyslancov</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="3a2c17e4-5b26-4699-a25f-e6d7feea9ac3" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/veda-a-zdravie/chcete-jesen-posilnit-svoje-zdravie-jedzte-vitamin-d" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0adc262e-6472-42f6-8a43-9e9760afc914_phpalmemh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/veda-a-zdravie/chcete-jesen-posilnit-svoje-zdravie-jedzte-vitamin-d">
<h2 class="h">Chcete na jeseň posilniť svoje zdravie? Jedzte vitamín D!</h2>
</a>
</div>
</article-tile>
</div>
</section>
 <section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="b24affa0-3c52-42c0-a48c-9f6b3d4d7e72" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/otestujte-zistite-nasom-teste-co-vas-vypoveda-rec-vasho-tela" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d705a761-7def-4794-ab75-e7f10afd579e_dam-urlirqig4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Reč tela nikdy neklame. Taylor-Johnsonovci sú dobrý tím a spriaznené duše."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-zistite-nasom-teste-co-vas-vypoveda-rec-vasho-tela">
<h2 class="h">OTESTUJTE SA: Zistite v našom teste, čo o vás vypovedá reč vášho tela</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="7aedbe2f-1131-48a5-b197-284e1a369112" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/otestujte-ako-dobre-poznate-oblubene-cestoviny">
<h2 class="h">OTESTUJTE SA: Ako dobre poznáte obľúbené cestoviny?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="583a2a9c-aef4-4338-a0a4-e51a9829613d" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/test-pre-rodicov-ako-casto-zazivate-pocit-vam-deti-skacu-hlave">
<h2 class="h">TEST pre rodičov: Ako často zažívate pocit, že vám deti skáču po hlave?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="56139534-8d1c-44bd-bf59-a06e43f1177f" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-co-viete-teroristickom-utoku-dvojicky">
<h2 class="h">OTESTUJTE SA: Čo viete o teroristickom útoku na Dvojičky?</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="
            aa-sticky
            aa-col
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_other1"></aa-slot>
</div>
</main>
<aa-slot class="
            
            aa-
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial" id="gpt-desktopOnlyInterstitial_interstitial"></aa-slot>
<aa-slot class="
            
            aa-
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial" id="gpt-mobileOnlyInterstitial_interstitial"></aa-slot>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=93f217ee-0c4d-460a-8dad-7335db278ab4&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class="
            
            aa-row
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_other2"></aa-slot>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Nevie, čo od dobroty? Verešová touto FOTO všetkých vyviedla z miery: Keď ju uvidíte, pochopíte!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
