
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto">
<title>Pornoherečka Rika zašla ešte ďalej: Aha, čo praskla na Lelu!</title>
<meta name="description" content="Je to ako tsunami, už sa to nedá zastaviť! Pornoherečka Rika sa neudržala a nielenže nabonzovala na Vémolu, ale odhalila aj komunikáciu s Lelou. Budete len pozerať!">
<meta property="eagleDocumentId" content="5e2ea584-c29a-434c-a01e-7c481f1cc087">
<meta name="keywords" content="Lela Vemola">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-10-27T11:03:14+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-10-27T11:20:58+02:00">
<meta property="og:title" content="Pornoherečka Rika zašla ešte ďalej: Nielenže bonzla Vémolu, aha, čo praskla na Lelu, sila! FOTO">
<meta property="og:description" content="Je to ako tsunami, už sa to nedá zastaviť! Pornoherečka Rika sa neudržala a nielenže nabonzovala na Vémolu, ale odhalila aj komunikáciu s Lelou. Budete len pozerať!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto"
        },
        "headline": "Pornoherečka Rika zašla ešte ďalej: Aha, čo praskla na Lelu!",
        "datePublished": "2022-10-27T11:03:14+02:00",
        "dateModified": "2022-10-27T11:20:58+02:00",
        "description": "Je to ako tsunami, už sa to nedá zastaviť! Pornoherečka Rika sa neudržala a nielenže nabonzovala na Vémolu, ale odhalila aj komunikáciu s Lelou. Budete len pozerať!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "VIDEO Vémolova milenka zverejnila hlasovky! On ju v príspevku brutálne dourážal",
                "description": "Vémolova nevera teraz rezonuje celým Českom a Slovenskom. Rika Fane, s ktorou má podvádzať niekoľkomesačnú manželku Lelu Ceterovú, zverejnila hlasovky. Karlos ju ale na svojom profile brutálne dourážal. Tvrdenie proti tvrdeniu? Toto video hovorí za všetko.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/0923d4b4-f840-4d92-8400-7cdd874a59c9_dam-urlghmnhk.jpg/960/540",
                                "uploadDate": "2022-10-26T12:18:06+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto",
                "duration": "T0H3M39S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.567
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.567
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.567
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
 </div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Pornoherečka Rika zašla ešte ďalej: Nielenže bonzla Vémolu, aha, čo praskla na Lelu, sila! FOTO</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="5e2ea584-c29a-434c-a01e-7c481f1cc087"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="5e2ea584-c29a-434c-a01e-7c481f1cc087"></span>)</span>
</button-disqus>
<a href="/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>121</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana, Lela"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana, Lela"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="„Ďakujem vám všetkým za podporu, rady a aj otázky alebo správy od novinárov. Avšak, chcela by som Vám všetkým len pripomenúť, že v mojich topánkach nechodíte a svoj život a život svojich detí si s dovolením budem viesť po svojom a riadiť sa svojím srdcom. Milujem svoju rodinu," napísala Lela."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>120</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="RF"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>120</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="RF"></div></div>
 <span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>120</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 43/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="5e2ea584-c29a-434c-a01e-7c481f1cc087">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/120/90 120w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/240/180 240w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/360/270 360w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/480/360 480w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/600/450 600w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/720/540 720w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/840/630 840w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/720 960w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Hana, Lela"></picture></div>
<div class="image-attribution">
Zdroj: https://www.instagram.com/p/CjdOA_qI_58/, https://www.instagram.com/p/Cfd1Aqcjjnb/
</div>
</a>
<div class="text">
<div class="meta">
<a href="http://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto">
<div class="title">
<h1 class="h h1" data-don="article_title">
Pornoherečka Rika zašla ešte ďalej: Nielenže bonzla Vémolu, aha, čo praskla na Lelu, sila! FOTO
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:03</span></span>
Je to ako tsunami, už sa to nedá zastaviť! Pornoherečka Rika sa neudržala a nielenže nabonzovala na Vémolu, ale odhalila aj komunikáciu s Lelou. Budete len pozerať!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/804bb966-17a7-4268-9270-0b0120977983_phpgkcepc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana, Lela"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ad0c00ab-3cd0-45e4-bb37-91a34f1a6ebe_phpecbjhh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="„Ďakujem vám všetkým za podporu, rady a aj otázky alebo správy od novinárov. Avšak, chcela by som Vám všetkým len pripomenúť, že v mojich topánkach nechodíte a svoj život a život svojich detí si s dovolením budem viesť po svojom a riadiť sa svojím srdcom. Milujem svoju rodinu," napísala Lela."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>120</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b080114d-8579-4c28-b14a-de05e4692b6a_phpbohdig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="RF"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>120</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/866699ed-fc8a-4da4-aa9f-0978a9e5ac55_phpcnomic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="RF"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>120</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Keď sa Lela v lete vydávala za otca svojich dvoch detí Karlosa Vémolu, asi netušila, čo bude musieť prežívať o pár mesiacov. A zrejme to netušil ani je zákonitý manžel Karlos, keď si začal s mladou pornoherečkou Hanou Džurbanovou. Keď sa celá kauza prevalila, Karlos všetko poprel. To sa však Hany dotklo, lebo podľa jej tvrdení sa s Karlosom neskrývali, objavovali sa spolu v spoločnosti, kým Lela bola doma&nbsp; s deťmi.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/skandal-sestra-jiriho-korna-skoncila-ako-bezdomovkyna-jej-zjavu-ostali-vsetci-soku-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/160/90 160w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/320/180 320w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/480/270 480w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/640/360 640w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/800/450 800w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/960/540 960w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jiřá Korn, Yvetta Kornová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/skandal-sestra-jiriho-korna-skoncila-ako-bezdomovkyna-jej-zjavu-ostali-vsetci-soku-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Škandál! Sestra Jiřího Korna skončila ako bezdomovkyňa, z jej zjavu ostali všetci v šoku, FOTO
</div>
</a>
</aside>
</itm-params>
<p>Keďže to Karlos všetko poprel, Hanu to naštartovalo, a zverejnila nielen celú pikantnú komunikáciu s Karlosom, ale podala si aj Lelu, obvinila ju, že je zlatokopka. <em><strong>„Nás to s Lelou nerozhádže, my sme silný pár. Jediný, komu sa budem spovedať, je moja žena,“</strong> </em>vyhlásil nahnevaný „Terminátor“, a zaútočil na svoju exmilenku:<em><strong> „Čo si vôbec dovoľuje tvrdiť o mojej manželke, že je zlatokopka? To je na cez držku! Je to mladý sfetovaný blázon! A ďalej bez komentára…“</strong></em></p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-kruty-osud-vdova-legendarnom-reziserovi-janovi-rohacovi-tragicky-zomrela-co-stalo">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3fa0c927-aff2-431e-93b3-0bc7d7392d4d_phpacjcab.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Burianová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-kruty-osud-vdova-legendarnom-reziserovi-janovi-rohacovi-tragicky-zomrela-co-stalo" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Krutý osud! Vdova po legendárnom režisérovi Jánovi Roháčovi tragicky zomrela: Čo sa stalo?
</div>
</a>
</aside>
</itm-params>
<p>Karlos sa snažil zachrániť, čo sa dalo, preto Hanu zaprel, čo sa jej dotklo.&nbsp; Ako sa vyjadrila pre Blesk, s Karlosom sa dosť zblížili, nikdy o ňom nehovorila zle, nekydala naňho špinu, takže ju to mrzí ako človeka. A bola aj ostrejšia. <em><strong>„Mala som ho rada, ale ja som slobodná. Moja chyba to nie je, že niečo neudržal v nohaviciach, keď má doma rodinu.“</strong></em></p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dcera-dary-rolins-novymi-zabermi-zborila-internet-tak-predsa-je-to-pravda-co-hovori-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ae036d60-e92a-4f29-83d6-5d590d1c103d_phpojjmba.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Dara Rolins s dcérou Laurou."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dcera-dary-rolins-novymi-zabermi-zborila-internet-tak-predsa-je-to-pravda-co-hovori-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dcéra Dary Rolins novými zábermi zborila internet: Tak predsa je to pravda, čo sa hovorí! FOTO
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto" target="_blank" rel="noopener">Hana zverejnila pikantnú komunikáciu s Karlosom, FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/lela-pornoherecka-rika-vliezli-vlasov-teraz-vemolovi-zavarila-dalsia-blondina-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1bb90579-9815-4c56-8d25-a8ecb231dc5e_phpgfpofa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lela, Hana"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/lela-pornoherecka-rika-vliezli-vlasov-teraz-vemolovi-zavarila-dalsia-blondina-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Lela a pornoherečka Rika si vliezli do vlasov, no teraz Vémolovi zavarila ďalšia blondína! FOTO
</div>
</a>
</aside>
 </itm-params>
<p>Hana potom zašla ešte ďalej. Odhalila aj to, že ohľadom celej kauzy bola v kontakte aj s Lelou a prezradila aj to, ako na to všetko reagovala Lela. Budete len pozerať. Prečítajte si na v pokračovaní článku na ďalšej strane, čo prezradila Hana o Lele a ako na to všetko zareagovala Lela. Názor si urobíte veľmi rýchlo...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/mama-michala-davida-slavila-narodeniny-ta-ma-90-to-nemoze-byt-pravda-aha-ako-vyzera-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8ea9148b-95c4-401d-96dd-59f6d0d557f9_phpmhdelp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal David"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/mama-michala-davida-slavila-narodeniny-ta-ma-90-to-nemoze-byt-pravda-aha-ako-vyzera-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Mama Michala Davida slávila narodeniny: Tá že má 90? To nemôže byť pravda, aha, ako vyzerá FOTO
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<h3><a href="https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/2" target="_blank" rel="noopener">Aha, čo bonzla Hana na Lelu, čítajte v pokračovaní článku!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/teraz-budem-hovorit-ja-pornoherecka-rika-odhalila-pravdu-vemolovi-hanba-sto-rokov-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4bd1d2c8-1b31-4027-916d-d4abdef9f691_phpaoclij.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="RF"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/teraz-budem-hovorit-ja-pornoherecka-rika-odhalila-pravdu-vemolovi-hanba-sto-rokov-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Teraz budem hovoriť ja! Pornoherečka Rika odhalila pravdu o Vémolovi: Hanba na sto rokov! FOTO
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="69576" data-volume=".20" id="OO69576" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="69567" data-volume=".20" id="OO69567" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="69569" data-volume=".20" id="OO69569" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="65969" data-volume=".20" id="OO65969" data-template="other"></div>
</video-livebox>
<p>&nbsp;</p>
</div>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="pagination" data-test="pagination">
<div class="pagination-control">
<svg aria-label="predchádzajúca strana">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
</div>
<div class="pagination-current">
<div>1/2</div>
</div>
<a href="/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto/2" class="pagination-control">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
</a>
</div>
<div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="5e2ea584-c29a-434c-a01e-7c481f1cc087"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/pornoherecka-rika-zasla-este-dalej-nielenze-bonzla-vemolu-aha-co-praskla-lelu-sila-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:03</span></span>
<a class="author" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-bolo-drsne-aha-co-spravila-lela-skandale-vemolu-pornohereckou-foto-ako-dokaz-vnutri">
To bolo drsné! Aha, čo spravila Lela po škandále Vémolu s pornoherečkou: FOTO ako dôkaz vnútri
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bohac-chlad-chysta-svadbu-dcerou-blazeny-slunce-seno-pozrite-jeho-svokru-sila-foto">
Boháč Chlad chystá svadbu s dcérou Blaženy zo Slunce, seno, no pozrite jeho svokru. Sila! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/rozvedena-bohdalovej-dcera-princom-zit-nedalo-co-otcovia-jej-synov-necakane-priznanie">
Rozvedená Bohdalovej dcéra: S princom sa žiť nedalo, a čo otcovia jej synov? Nečakané priznanie
 </a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-agata-odhalila-pravu-tvar-prachara-aha-co-jej-urobil-dva-roky-rozvode-to-ako-vazne">
FOTO Agáta odhalila pravú tvár Prachařa: Aha, čo jej urobil dva roky po rozvode. To ako vážne?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-andrea-veresova-ukazala-tak-ako-ju-pan-boh-stvoril-odhalila-aj-to-nemysli-vazne">
FOTO Andrea Verešová sa ukázala tak, ako ju pán Boh stvoril: A odhalila aj... To nemyslí vážne!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skandal-pestova-ukazala-foto-starsieho-syna-fanusikovia-ostali-soku-to-vazne-vyzera-takto">
Škandál! Peštová ukázala FOTO staršieho syna, fanúšikovia ostali v šoku: To vážne vyzerá takto?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/barmosovej-tehotenstvo-pristane-jedna-vec-vsetkych-zaskocila-to-nemoze-byt-pravda-foto">
Barmošovej tehotenstvo pristane, no jedna vec všetkých zaskočila: To nemôže byť pravda! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-aha-ako-pisarovicova-pri-brzobohatom-zmenila-ved-ta-vyzera-ako-foto">
To že je ona? Aha, ako sa Pisařovicová pri Brzobohatom zmenila: Veď tá už vyzerá ako... FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-brodskej-rokoch-ozval-otcim-hanzlik-pozrite-co-nej-chcel-tomu-povie-odvaha">
FOTO Brodskej sa po rokoch ozval otčim Hanzlík: Pozrite, čo od nej chcel, tomu sa povie odvaha!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/predsa-len-je-to-pravda-katerina-brozova-odhalila-dcere-to-co-iba-sepkalo-foto-vnutri">
Dcéra Kateřiny Brožovej na novej FOTO: To, čo sa len šepkalo, je teraz už jasné! Veď ona je...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/pestova-maxova-foto-synmi-nespustite-nich-oci-krasu-zdedili-mamach-zabudnite">
Peštová a Maxová na FOTO so synmi, nespustíte z nich oči: Krásu že zdedili po mamách? Zabudnite
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/tehotna-agata-ukazala-odhalene-brucho-ten-detail-kazdy-zbadal-tu-nieco-nesedi-pozrite-foto">
Tehotná Agáta ukázala odhalené brucho, ten detail každý zbadal: Tu niečo nesedí, pozrite FOTO!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-nie-je-jeho-otec-lada-staidl-ked-artur-zbadal-tu-foto-zalapal-dychu-sialena-podoba">
To že nie je jeho otec Láďa Štaidl? Keď Artur zbadal tú FOTO, zalapal po dychu: Šialená podoba!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/aha-co-prevalilo-tento-muz-prezradil-tajomstvo-dary-rolins-sila-to-nemal-nikto-vediet">
Aha, čo sa prevalilo! Tento muž prezradil tajomstvo Dary Rolins: Sila, to nemal nikto vedieť!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-ten-zmenil-siroty-artura-staidla-je-smrti-rodicov-iny-clovek-aha-cim-prekvapil">
FOTO Ten sa zmenil! Zo siroty Artura Štaidla je po smrti rodičov iný človek: Aha, čím prekvapil
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/miniseria-ivete-bartosovej-pozrite-kto-zahra-karla-gotta-to-nemozu-mysliet-vazne-foto">
Miniséria o Ivete Bartošovej: Pozrite, kto si zahrá Karla Gotta. To nemôžu myslieť vážne! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="17" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/tehotna-hanychova-ohrozeni-aha-kto-ma-zalusk-jej-soukupa-tu-agata-nechyta-foto">
Tehotná Hanychová v ohrození: Táto sexica jej chce prebrať Soukupa! Na tú sa Aguš nechytá FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="18" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-nemohla-mlcat-bagarova-natrela-muradova-skutocna-pravda-rozchode-tak-to-teda-bolo">
FOTO Už nemohla mlčať! Bagárová natrela Muradova: Skutočná pravda o rozchode. Tak to teda bolo!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="19" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/konecne-lela-vemola-ukazala-nos-bez-obvazu-to-co-len-sepkalo-je-jasne-ona-je-foto">
Konečne! Lela Vémola ukázala nos bez obväzu: To, čo sa len šepkalo, je už jasné! Ona je... FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="20" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vemolova-lela-ukazala-nos-plastike-fanusikom-skoro-zabehlo-ved-vyzera-celkom-ako-foto">
ŠOK! Vémolova Lela ukázala nos po plastike, fanúšikom skoro zabehlo: Veď vyzerá už ako... FOTO
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9788466c-cebd-462a-94ed-e9ea2c6512dc_phpnecjca.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Desivé proroctvo:&nbsp;Dramatický bude november, v roku 2023 sa&nbsp;zopakuje konštelácia hviezd ako za Veľkej&nbsp;francúzskej revolúcie, tvrdí speváčka&nbsp;a astrologička MARCELA LAIFEROVÁ</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="a2f894b4-3ec8-4457-8829-2c0a4102dc40" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/americka-automobilka-ford-opusti-rusky-trh-firma-predala-svoj-podiel-spolocnom-podniku">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/160/90 160w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/320/180 320w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/480/270 480w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/640/360 640w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/800/450 800w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/960/540 960w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/237d31ba-a00f-47b9-b1d8-c18c1f99cb0c_phpjknkek.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Automobilky Ford a Mercedes-Benz odchádzajú z Ruska"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/americka-automobilka-ford-opusti-rusky-trh-firma-predala-svoj-podiel-spolocnom-podniku">
<h2 class="h">Americká automobilka Ford opustí ruský trh, firma predala svoj podiel v spoločnom podniku</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="91ef8241-ac38-4caa-a428-4833fae9bdd8" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/polsky-senat-schvalil-rezoluciu-ktorej-oznacil-rusko-teroristicky-rezim">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3a818fc1-8584-4420-b117-fd65e97e64cf_dam-url9tkc7m.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poľský Senát schválil rezolúciu, v ktorej označil Rusko za teroristický režim"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/polsky-senat-schvalil-rezoluciu-ktorej-oznacil-rusko-teroristicky-rezim">
<h2 class="h">Poľský Senát schválil rezolúciu, v ktorej označil Rusko za teroristický režim</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="67b24c49-c77e-4cca-b37f-78346e551d50" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/anna-zemanova-sas-zavere-dna-ohradila-voci-tomu-ako-pcolinsky-vedie-schodzu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/684545ce-fee9-47a6-b3d2-f7afadcc7907_ns-svk-20220928-matovic-odvolanie-007-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Anna Zemanová z SaS sa v závere dňa ohradila voči tomu, ako Pčolinský vedie schôdzu"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/anna-zemanova-sas-zavere-dna-ohradila-voci-tomu-ako-pcolinsky-vedie-schodzu">
<h2 class="h">Anna Zemanová z SaS sa v závere dňa ohradila voči tomu, ako Pčolinský vedie schôdzu</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="07791743-279a-4905-8e98-5a30f775964c" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/skandal-sestra-jiriho-korna-skoncila-ako-bezdomovkyna-jej-zjavu-ostali-vsetci-soku-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/160/90 160w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/320/180 320w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/480/270 480w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/640/360 640w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/800/450 800w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/960/540 960w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/44693051-9ab1-4cca-82f0-2916752e06e1_phpapejia.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jiřá Korn, Yvetta Kornová"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/skandal-sestra-jiriho-korna-skoncila-ako-bezdomovkyna-jej-zjavu-ostali-vsetci-soku-foto">
<h2 class="h">Škandál! Sestra Jiřího Korna skončila ako bezdomovkyňa, z jej zjavu ostali všetci v šoku, FOTO</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="694b6755-ff94-48f2-8053-00a24c28c5a3" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/rusky-velvyslanec-britanii-andrej-kelin-rusko-nepouzije-ukrajine-jadrove-zbrane">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/160/90 160w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/320/180 320w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/480/270 480w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/640/360 640w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/800/450 800w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/960/540 960w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/206ab5f5-ed3e-4c27-94bb-27f9582d4b73_britain-ukraine-tensions207879847853.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="EBE 7 Londýn - Na snímke ruský velvyslanec vo Veľkej Británii Andrej Kelin prichádza vo štvrtok 24. februára 2022 do Úradu pre zahraničné veci Britského spoločenstva národov v centre Londýna po predvolaní na stretnutie po ruskom útoku na Ukrajinu. FOTO TASR/AP

Ambassador of the Russian Federation to the UK Andrei Kelin, arrives at the Foreign, Commonwealth and Development Office in central London, Thursday, Feb. 24, 2022, after being summoned to a meeting following Russia's attack of Ukraine. ("><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/rusky-velvyslanec-britanii-andrej-kelin-rusko-nepouzije-ukrajine-jadrove-zbrane">
<h2 class="h">Ruský veľvyslanec v Británii Andrej Kelin: Rusko nepoužije na Ukrajine jadrové zbrane</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="168af797-a10e-4c2c-b5fa-bbeca55bee69" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/ako-dobre-poznate-svetozname-spevacky-otestujte-kvize">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0df204f0-6cfa-4a2b-8ae4-35494d7b8a95_phpchdmik.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte ich?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ako-dobre-poznate-svetozname-spevacky-otestujte-kvize">
<h2 class="h">Ako dobre poznáte svetoznáme speváčky? Otestujte sa v kvíze</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="568ef43c-9f32-4314-b72b-fff344237923" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/aka-je-vasa-slovna-zasoba-potrapte-mozog-synonymami">
<h2 class="h">Aká je vaša slovná zásoba? Potrápte si mozog synonymami</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="5c0570c0-5730-49c0-9667-602a93985c2c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/zvladnete-delit-aj-bez-kalkulacky-otestujte-kvize-matematiky">
<h2 class="h">Zvládnete deliť aj bez kalkulačky? Otestujte sa v kvíze z matematiky</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="8652c94d-1397-4067-a9bf-a92567e8d940" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/kviz-plny-homofobnych-dristov-tipnite-ktory-nasich-politikov-tieto-reci-vypustil-ust">
<h2 class="h">KVÍZ plný homofóbnych „drístov“: Tipnite si, ktorý z našich politikov tieto reči vypustil z úst</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=5e2ea584-c29a-434c-a01e-7c481f1cc087&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Pornoherečka Rika zašla ešte ďalej: Nielenže bonzla Vémolu, aha, čo praskla na Lelu, sila! FOTO
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
