
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:10000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1030,200],[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_m_article&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b&quot;},&quot;assets_version&quot;:&quot;3.333\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:841},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094157&quot;,&quot;top2&quot;:&quot;17094156&quot;,&quot;mid1&quot;:&quot;17094159&quot;,&quot;mid2&quot;:&quot;17094159&quot;,&quot;other1&quot;:&quot;17094158&quot;,&quot;other2&quot;:&quot;17094158&quot;,&quot;other3&quot;:&quot;17094158&quot;,&quot;other4&quot;:&quot;17094158&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto">
<title>Na rozlúčku so Šafránkovou prišla aj jej jediná vnučka</title>
<meta name="description" content="Vrátila sa na rodnú hrudu! A v rodných Šlapaniciach si zosnulú Libušu Šafránkovú (†68) uctili, ako sa patrí.">
<meta property="eagleDocumentId" content="9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b">
<meta name="keywords" content="Libuše Šafránková">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-07-02T19:29:03+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-07-02T19:50:46+02:00">
<meta property="og:title" content="Na poslednú rozlúčku s Libušou Šafránkovou prišla aj jej jediná vnučka: Pozrite tú podobu! FOTO">
<meta property="og:description" content="Vrátila sa na rodnú hrudu! A v rodných Šlapaniciach si zosnulú Libušu Šafránkovú (†68) uctili, ako sa patrí.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto"
        },
        "headline": "Na rozlúčku so Šafránkovou prišla aj jej jediná vnučka",
        "datePublished": "2021-07-02T19:29:03+02:00",
        "dateModified": "2021-07-02T19:50:46+02:00",
        "description": "Vrátila sa na rodnú hrudu! A v rodných Šlapaniciach si zosnulú Libušu Šafránkovú (†68) uctili, ako sa patrí.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Verejnosť sa rozlúčila s obľúbenou herečkou Libušou Šafránkovou",
                "description": "Rodina, priatelia a široká verejnosť sa v piatok navždy rozlúčila s Popoluškou Libuškou Šafránkovou (†68). Tá náhle zomrela dva dni po narodeninách, 9. júna tohto roku.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/1a98dbf6-8853-481a-8750-f0bafbd61295_dam-urlmkhpik.jpg/960/540",
                                "uploadDate": "2021-06-26T18:34:00+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto",
                "duration": "T0H2M55S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=3.333
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=3.333
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=3.333
"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script async src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
<script async='async' src="/js/plus7/prebid.js?v=3.333"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<div id="gpt-sticker_m_article" class="gpt-slot" data-size="sticker_m_article">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-sticker_m_article');
                        });
                    }
                                        if (window.matchMedia("screen and (max-width: 767px)").matches) {
                        var banner320 = document.querySelector('#gpt-sticker_m_article');
                        banner320.addEventListener('click', function () {
                            banner320.style.display = 'none';
                        });
                    }
                                    </script>
</div>
</div>
<header class="site-header" data-itm="menu">
<div class="site-header-top">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="magazine-promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
 <span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Na poslednú rozlúčku s Libušou Šafránkovou prišla aj jej jediná vnučka: Pozrite tú podobu! FOTO</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
 </svg>
</a>
</li>
</ul>
</nav>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="magazine-promo">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
<social-bar class="social-bar" data-itm="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b"></span>)</span>
</button-disqus>
<a href="/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>103</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Popelkou v kostole v Šlapaniciach."></div></div>
</a>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Popelkou v kostole v Šlapaniciach."></div></div>
</a>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto to vyzeralo pred kostolom krátko pred začiatkom omše."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>102</strong>
</span>
</a>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Do kostola dorazil aj vdovec Josef Abrhám. Tentokrát aj vstal z vozíčka."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>102</strong>
</span>
</a>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Popelkou (†68) v kostole v Šlapaniciach."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>102</strong>
</span>
</a>
</div>
</social-bar>
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<div class="drawer" data-itm="hamburger-menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
 <h2 class="h">Hlavné menu</h2>
<ul>
<li>
<a href="/r/domov">Domov</a>
</li>
<li>
<a href="/r/zahranicie">Zahraničie</a>
</li>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/ludia">Ľudia</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">
Kauzy
</a>
</li>
<li>
<a href="/r/historia">
História
</a>
</li>
<li>
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</li>
<li>
<a href="/r/rozhovory">
Rozhovory
</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</li>
<li>
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</li>
<li>
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</li>
<li>
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</li>
<li>
<a href="/r/video">
Video
</a>
</li>
<li>
<a href="https://emma.pluska.sk/">
Emma
</a>
</li>
<li>
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</li>
<li>
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</li>
<li>
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</li>
<li>
<a data-itm-link="objednat-casopis" class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</li>
<li>
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</li>
<li>
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</li>
<li>
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 26/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</div>
</header>
<div class="banner banner-leaderboard banner-desktop">
<div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot" data-size="s990x200_leaderboard_d_1">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<main class="site-content grid" data-id="9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b">
<div class="grid-content article-detail">
<div class="hero-image">
<a href="/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/1">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1920/1080 1920w" media="(min-width:50em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/120/90 120w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/240/180 240w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/360/270 360w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/480/360 480w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/600/450 600w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/720/540 720w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/840/630 840w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/960/720 960w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Libušou Šafránkovou v Šlapaniciach"></picture></div>
<div class="image-attribution">
Zdroj: Archív Blesk
</div>
</a>
<div class="text">
<div class="meta" data-itm="main-picture-rubric">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/1">
<div class="title">
<h1 class="h h1" data-don="article_title">
Na poslednú rozlúčku s Libušou Šafránkovou prišla aj jej jediná vnučka: Pozrite tú podobu! FOTO
</h1>
</div>
</a>
</div>
</div>
<div class="banner banner-col banner-mobile banner-sticker-top-listener">
<div id="gpt-square_doublesquare_m_1" class="gpt-slot" data-size="square_doublesquare_m_1">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-author mobile" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:29</span></span>
Vrátila sa na rodnú hrudu! A v rodných Šlapaniciach si zosnulú Libušu Šafránkovú (†68) uctili, ako sa patrí.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery" data-itm="article-gallery">
<div class="h">
Galéria k článku
</div>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4fd3da50-4849-4ad7-b0e4-5f8cf8f4a980_phplmjhdb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Popelkou v kostole v Šlapaniciach."></div></div>
</a>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/526db9b7-458a-4162-a053-799e72b8c97b_phpdfmecb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto to vyzeralo pred kostolom krátko pred začiatkom omše."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>102</strong>
</span>
</a>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e6212a4e-6870-4fe0-890a-8286c4c67cb7_phpolbnof.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Do kostola dorazil aj vdovec Josef Abrhám. Tentokrát aj vstal z vozíčka."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>102</strong>
</span>
</a>
<a class="item" href='/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/23b6c731-f0a2-4fa7-adbc-8b1249de9e23_phpbhklkc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Popelkou (†68) v kostole v Šlapaniciach."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>102</strong>
</span>
</a>
</div>
<div class="article-author desktop" data-itm="autori">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Ako už rodina Libuše Šafránkovej avizovala, slávnu herečku sa rozhodli pochovať v rodných Šlapaniaciach pri Brne, kde ju uložili do rodinnej hrobky k jej rodičom Libuši a Miroslavovi Šafránkovcom. Pár dní pred pohrebom upravil miestny kamenár náhrobný kameň, vynovil nápisy a vytesal doňho aj občianske meno herečky, ktoré znelo: Libuše Abrhámová, rodená Šafránková.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/necakane-tajomstvo-popoluske-aha-co-odhalil-nahrobok-libuse-safrankovej-toto-nikto-netusil">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3a4169ce-64b2-4c1f-8077-a38564c3adb3_phpaabkid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/necakane-tajomstvo-popoluske-aha-co-odhalil-nahrobok-libuse-safrankovej-toto-nikto-netusil" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Nečakané tajomstvo o Popoluške! Aha, čo odhalil náhrobok Libuše Šafránkovej: Toto nikto netušil
</div>
</a>
</aside>
<p>Posledná rozlúčka s Libušou Šafránkovou sa konala v miestnom kostole v Šlapaniaciach, do ktorého prišla celá rodina herečky, vrátane vdovca Josefa Abrháma. Ten sa držal veľmi statočne a zdal sa byť v lepšej kondícii, ako pri poslednej rozlúčke v Prahe. Ako prezradila sestra Libuše Šafránkovej Miroslava, Josef nesie smrť životnej lásky, pochopiteľne, veľmi ťažko.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/smutny-pohlad-vdovca-abrhama-smrt-libusky-ho-zmenila-nepoznanie-je-neho-len-tien">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6f38fb39-16cb-40e7-b864-a4372f095ebf_phpnpmfdi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková, Josef Abrhám"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/smutny-pohlad-vdovca-abrhama-smrt-libusky-ho-zmenila-nepoznanie-je-neho-len-tien" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Smutný pohľad na vdovca Abrháma: Smrť Libušky ho zmenila na nepoznanie, už je z neho len tieň!
</div>
</a>
</aside>
<p>Do kostola prišli aj všetky štyri vnúčatá Libuše Šafránkovej, najstarší Josef a Antonín a najmladší Laura a Benjamin. Priniesli aj pohrebné vence s rovnakými nápismi, ako počas rozlúčky v Prahe, ktorými sa dojímavo lúčili so svojou manželkou, mamou, sestrou, babičkou a príbuznou.&nbsp; Pri pohľade na slová - Chybíš mi moc!, Mamince z lásky Pepa a Luděnka! či stuhy podpísané menami jej štyroch vnúčat sa tisli slzy do očí.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tajomna-zena-pohrebe-safrankovej-popolusky-ju-nikto-nerozoznal-ved-pozrite-kto-je-to">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8d0f5174-988e-486a-aa4d-4376f94f7311_phppaooab.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tajomna-zena-pohrebe-safrankovej-popolusky-ju-nikto-nerozoznal-ved-pozrite-kto-je-to" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tajomná žena na pohrebe Šafránkovej, od Popolušky ju nikto nerozoznal, veď pozrite! Kto je to?
</div>
</a>
</aside>
<p>&nbsp;</p>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto" target="_blank" rel="noopener">Pozrite, ako vyzerá jediná vnučka Libuše Šarfránkovej! Krásne dievčatko!</a></h3>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/smrt-kvoli-popoluske-zena-abrhamovho-kamarata-zomrela-kvoli-safrankovej-plakala-potom">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e02cbbbc-1106-4afd-be90-f137a2245bbd_phpmnamdh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/smrt-kvoli-popoluske-zena-abrhamovho-kamarata-zomrela-kvoli-safrankovej-plakala-potom" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Smrť kvôli Popoluške?! Žena Abrhámovho kamaráta zomrela kvôli Šafránkovej: Plakala a potom...
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/posledna-rozlucka-safrankovou-pohlad-zdrveneho-vdovca-abrhama-syna-josefa-trhal-srdce">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/299bbe73-2264-4ecd-97ba-ac5cbe08dcb4_phplkkndd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/posledna-rozlucka-safrankovou-pohlad-zdrveneho-vdovca-abrhama-syna-josefa-trhal-srdce" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Posledná rozlúčka so Šafránkovou: Pohľad na zdrveného vdovca Abrháma a syna Josefa trhal srdce
</div>
</a>
</aside>
<p>V Kostole mali smútočné príhovory Libuškiní rodáci, priatelia z bývalej školy. Podľa nich Libuška nebola žiadna primadona, bola obyčajný človek, žena, ktorá mala rada svoju rodinu, manžela, syna, vnúčatá. A hoci slávna Popoluška už nie je medzi nami, zostala v srdciach jej blízkych a jej duch tu zostane žiť naďalej. A určite žije naďalej v jej štyroch krásnych vnúčatách.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/mlada-libuse-safrankova-malym-synom-naruci-tej-fotky-nespustite-zrak-aha-ako-vyzerali">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c4d4ee9-d282-4507-94f1-d88411ca9c11_phpmpnbeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková, Josef Abrhám"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/mlada-libuse-safrankova-malym-synom-naruci-tej-fotky-nespustite-zrak-aha-ako-vyzerali" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Mladá Libuše Šafránková s malým synom v náručí, z tej fotky nespustíte zrak: Aha, ako vyzerali!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/mrazivy-odkaz-smutocnom-oznameni-safrankovej-toho-co-zverejnila-rodina-stisne-srdce">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4d76e9fb-0f0d-43ab-ad66-40e723c22026_phpgbhkka.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/mrazivy-odkaz-smutocnom-oznameni-safrankovej-toho-co-zverejnila-rodina-stisne-srdce" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Mrazivý odkaz na smútočnom oznámení Šafránkovej: Z toho, čo zverejnila rodina, stisne srdce!
</div>
</a>
</aside>
<p>Za kolegov sa s Libuškou Šafránkovu rozlúčil Bolek Polívka, ktorému sa prítomných podarilo svojimi dojímavými spomienkami rozosmiať. Podľa neho bola Libuška anjel, a anjeli neodchádzajú, oni tu prišli na svet, aby sa tu vracali a pomáhali ostatným. V zábere príhovoru sa Libuške hlboko poklonil. Potom sa pohrebný sprievod pobral na cintorín, kde urnu s pozostatkmai Libuše Šafránkovej uložia do rodičovskej hrobky.</p>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/smutny-pohlad-posledne-spolocne-foto-safrankovej-abrhama-aha-aka-zmenena-bola-libuska">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7fa9ec57-173e-4470-a809-72266dada687_phponnpgb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/smutny-pohlad-posledne-spolocne-foto-safrankovej-abrhama-aha-aka-zmenena-bola-libuska" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Smutný pohľad! Posledné spoločné FOTO Šafránkovej a Abrháma: Aha, aká zmenená už bola Libuška!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/chorobou-popolusky-to-bolo-ovela-horsie-nez-vsetci-mysleli-co-povedala-uplakana-sestra">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a80c1533-442d-425e-b646-9380a90f8957_phpkemoej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková, Miroslava Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/chorobou-popolusky-to-bolo-ovela-horsie-nez-vsetci-mysleli-co-povedala-uplakana-sestra" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
S chorobou Popolušky to bolo oveľa horšie, než si všetci mysleli! Čo povedala uplakaná sestra?
</div>
</a>
</aside>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="41545" data-volume=".20" id="OO41545" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/popoluska-safrankova-chranila-sukromie-tejto-vile-zila-abrhamom-jej-dom-teraz-osirel">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/17f8f181-7f06-4b2a-991a-7ade461b0303_phpbkgdpo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková, Josef Abrhám"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/popoluska-safrankova-chranila-sukromie-tejto-vile-zila-abrhamom-jej-dom-teraz-osirel" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Popoluška Šafránková si chránila súkromie: V tejto vile žila s Abrhámom, jej dom teraz osirel!
</div>
</a>
</aside>
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/popoluska-safrankova-milovala-svoje-vnucata-pozrite-ktore-nu-najviac-podobalo-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5925412a-26c9-4b0a-b33a-697fcdfd9e5f_phpclllil.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková, Josef Abrhám"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/popoluska-safrankova-milovala-svoje-vnucata-pozrite-ktore-nu-najviac-podobalo-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Popoluška Šafránková milovala svoje vnúčatá, pozrite, ktoré sa na ňu najviac podobalo! FOTO
</div>
</a>
</aside>
</div>
<article-ad>
<div class="banner banner-video-ad banner-desktop">
<div id="gpt-videoad_d_1" class="gpt-slot" data-size="videoad_d_1">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script>
</div>
</div>
</article-ad>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot" data-size="square_doublesquare_m_2">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_2" class="gpt-slot" data-size="square_doublesquare_m_2">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script>
</div>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:29</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related" data-itm="article-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<a href="https://plus7dni.pluska.sk/ludia/spovednik-priatel-libuse-safrankovej-prehovoril-takto-chora-popoluska-zmenila-pred-smrtou">
Spovedník a priateľ Libuše Šafránkovej prehovoril: Takto sa chorá Popoluška zmenila pred smrťou
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/vdova-ivana-gottova-necele-dva-roky-smrti-muza-pohlad-nu-trha-srdce-takto-teraz-vyzera">
Vdova Ivana Gottová necelé dva roky po smrti muža: Pohľad na ňu trhá srdce, takto teraz vyzerá!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/trpke-tajomstvo-preco-gott-rokoch-zavrhol-matku-dcery-lucie-toto-jej-smrti-neodpustil">
Trpké tajomstvo! Prečo Gott po rokoch zavrhol matku dcéry Lucie? Toto jej do smrti neodpustil!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/tragedia-urbankovej-tuzila-potomkovi-abrhamom-ale-prvemu-muzovi-porodila-mrtve-dieta">
Tragédia Urbánkovej: Túžila po potomkovi s Abrhámom, ale... Prvému mužovi porodila mŕtve dieťa!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/zdrveny-vdovec-abrham-smrti-libusky-niet-slov-co-opisali-jeho-zial-budete-plakat-nim">
Zdrvený vdovec Abrhám po smrti Libušky: Niet slov, čo by opísali jeho žiaľ! Budete plakať s ním
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/nenavist-hrob-ohrdnuta-milenka-urbankova-sokyni-safrankovej-jej-slov-stisne-srdce">
Nenávisť až za hrob? Ohrdnutá milenka Urbánková o sokyni Šafránkovej: Z jej slov stisne srdce!
</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/ludia/konecne-skutocna-pravda-gottovi-mnohi-budu-len-oci-otvarat-ked-dozvedia-to-vazne">
Konečne skutočná pravda o Gottovi: Mnohí budú len oči otvárať, keď sa dozvedia, že... To vážne?
</a>
</li>
</ul>
</div>
<div class="banner banner-small-leaderboard banner-desktop">
<div id="gpt-small_leaderboard_d_1" class="gpt-slot" data-size="small_leaderboard_d_1">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<div class="banner banner-col banner-mobile">
<div id="gpt-square_doublesquare_m_3" class="gpt-slot" data-size="square_doublesquare_m_3">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-itm="objednat-casopis">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/03c6f191-1da0-4140-b188-4aa9821752f2_phpcpghdl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Krvavé oči NAKA:&nbsp;Všade Yes! a palce hore. Smrť generála&nbsp;LUČANSKÉHO cynickí policajti oslavovali</p>
</div>
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_1" class="gpt-slot" data-size="square_doublesquare_d_1">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script>
</div>
</div>
<articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<div class="banner banner-col banner-desktop">
<div id="gpt-square_doublesquare_d_2" class="gpt-slot" data-size="square_doublesquare_d_2">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script>
</div>
</div>
<section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list" data-itm="popularne_z_webu">
<article-tile class="article-tile" data-id="9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef915856-5412-4f7b-aa09-d2128699d92d_phplgghkm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Libušou Šafránkovou v Šlapaniciach"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/poslednu-rozlucku-libusou-safrankovou-prisla-aj-jej-jedina-vnucka-pozrite-tu-podobu-foto">
<h2 class="h">Na poslednú rozlúčku s Libušou Šafránkovou prišla aj jej jediná vnučka: Pozrite tú podobu! FOTO</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="58ea6db3-da82-49bb-96bb-37e432abb4dc" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/najznamejsie-plaze-poznas-najidealnejsie-miesto-opalovanie" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/160/90 160w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/320/180 320w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/480/270 480w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/640/360 640w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/800/450 800w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/960/540 960w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cestovanie podľa znamenia zverokruhu: Ktorá destinácia je pre vás v roku 2019 ako stvorená?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/najznamejsie-plaze-poznas-najidealnejsie-miesto-opalovanie">
<h2 class="h">OTESTUJTE SA! Najznámejšie pláže: Poznáte najideálnejšie miesto na opaľovanie? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="6c1f03c9-d07f-40f3-bd25-d0f4113224c1" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/tragedia-urbankovej-tuzila-potomkovi-abrhamom-ale-prvemu-muzovi-porodila-mrtve-dieta" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a3984519-3f3b-4265-af8e-bd34d0d87465_phpijpgjn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Naďa Urbánková, Josef Abrhám"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/tragedia-urbankovej-tuzila-potomkovi-abrhamom-ale-prvemu-muzovi-porodila-mrtve-dieta">
<h2 class="h">Tragédia Urbánkovej: Túžila po potomkovi s Abrhámom, ale... Prvému mužovi porodila mŕtve dieťa!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="d0600855-3962-4c54-8f6e-023b31173759" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/monika-benova-zeni-syna-detaily-zurke-aj-buducej-neveste-zeby-to-bola-svadba-roka" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8ed6f90f-db98-438e-a594-a7ee45b51ee2_phppgn0ap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová so synom Martinom."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/monika-benova-zeni-syna-detaily-zurke-aj-buducej-neveste-zeby-to-bola-svadba-roka">
<h2 class="h">Monika Beňová žení syna: Detaily o žúrke a aj budúcej neveste. Žeby, to bola svadba roka?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="d9b2133b-d943-46e4-b365-11926cb297b3" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/odvolaci-sud-zmenil-rozsudok-markiza-nemusi-platit-kocnerovi-vyse-8-milionov-eur-zmenku" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1055ae9f-f6ae-4b00-951b-a651881ad188_20210603pezinok-stefanagh-8786611.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke svedok Marián Kočner počas hlavného pojednávania so Štefanom Á. v kauze dvoch televíznych zmeniek TV Markíza na Špecializovanom trestnom súde (ŠTS) v Pezinku 3. júna 2021. FOTO TASR - Jakub Kotian"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/odvolaci-sud-zmenil-rozsudok-markiza-nemusi-platit-kocnerovi-vyse-8-milionov-eur-zmenku">
<h2 class="h">Odvolací súd zmenil rozsudok: Markíza nemusí platiť Kočnerovi vyše 8 miliónov eur za zmenku</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular" data-itm="popularne-kvizy">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-id="58ea6db3-da82-49bb-96bb-37e432abb4dc" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/najznamejsie-plaze-poznas-najidealnejsie-miesto-opalovanie" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/160/90 160w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/320/180 320w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/480/270 480w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/640/360 640w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/800/450 800w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/960/540 960w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/720c836c-3c7b-4307-9970-956932915ae8_phpdhmola.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cestovanie podľa znamenia zverokruhu: Ktorá destinácia je pre vás v roku 2019 ako stvorená?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/najznamejsie-plaze-poznas-najidealnejsie-miesto-opalovanie">
<h2 class="h">OTESTUJTE SA! Najznámejšie pláže: Poznáte najideálnejšie miesto na opaľovanie? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="45774823-bdae-4e73-a18d-9d524cce419c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-boli-ste-dobry-namornik-viete-pomenovat-moria-mape">
<h2 class="h">OTESTUJTE SA: Boli by ste dobrý námorník? Viete pomenovať moria na mape? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="a7cd8531-a238-4360-a6f1-71d43f0344f2" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/fotokviz-spoznate-popularne-turisticke-atrakcie-podla-fotografii">
<h2 class="h">FOTOKVÍZ: Spoznáte populárne turistické atrakcie podľa fotografií? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-id="5939711b-19bd-44a5-be6d-d2bcf387068c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/ako-dobre-poznate-postavy-slovenskych-serialov">
<h2 class="h">OTESTUJTE SA: Ako dobre poznáte postavy zo slovenských seriálov?</h2>
</a>
</div>
</article-tile>
</section>
<div class="banner banner-col banner-desktop sticky">
<div id="gpt-square_doublesquare_d_3" class="gpt-slot" data-size="square_doublesquare_d_3">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script>
</div>
</div>
</div>
</main>
<adv-slot class="banner banner-intersticial banner-desktop" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_d"></adv-slot>
<adv-slot class="banner banner-intersticial banner-mobile" data-close="false" data-module="dynamicAd" data-position="interstitial" data-size="interstitial_m"></adv-slot>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=9ddac42c-0a7d-4ab8-9e8d-5e5a2626981b&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-itm="notification" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<div class="banner banner-superfooter banner-desktop">
<div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot" data-size="s990x200_leaderboard_d_s">
<script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script>
</div>
</div>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Na poslednú rozlúčku s Libušou Šafránkovou prišla aj jej jediná vnučka: Pozrite tú podobu! FOTO
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
