
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce">
<title>Rodina Josefa Abrháma (†82) o poslednej rozlúčke s hercom</title>
<meta name="description" content="Česko a Slovensko v utorok zarmútila správa o úmrtí jedného z najlepších českých hercov Jozefa Abrháma (†82). Rodina prehovorila o poslednej rozlúčke.">
<meta property="eagleDocumentId" content="76d23f53-dad3-47f0-b98f-a59be15e089a">
<meta name="keywords" content="">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-05-18T19:39:05+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-05-18T19:39:05+02:00">
<meta property="og:title" content="Rodina Josefa Abrháma (†82) o poslednej rozlúčke s hercom: Aha, čo odhalili, stisne vám srdce!">
<meta property="og:description" content="Česko a Slovensko v utorok zarmútila správa o úmrtí jedného z najlepších českých hercov Jozefa Abrháma (†82). Rodina prehovorila o poslednej rozlúčke.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce"
        },
        "headline": "Rodina Josefa Abrháma (†82) o poslednej rozlúčke s hercom",
        "datePublished": "2022-05-18T19:39:05+02:00",
        "dateModified": "2022-05-18T19:39:05+02:00",
        "description": "Česko a Slovensko v utorok zarmútila správa o úmrtí jedného z najlepších českých hercov Jozefa Abrháma (†82). Rodina prehovorila o poslednej rozlúčke.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Začala sa posledná rozlúčka s Popelkou. Prišiel už aj Pavel Trávníček",
                "description": "DETAILY rozlúčky Libuše Šafránkovej (†68): TOTO zaznie nad rakvou a príde užialený Abrhám?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/558ed07e-9412-4709-aed1-a372b3861f79_dam-urlmoldjf.jpg/960/540",
                                "uploadDate": "2021-06-25T10:31:33+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce",
                "duration": "T0H8M40S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.516
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.516
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.516
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
 </div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Rodina Josefa Abrháma (†82) o poslednej rozlúčke s hercom: Aha, čo odhalili, stisne vám srdce!</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="76d23f53-dad3-47f0-b98f-a59be15e089a"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
 <use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="76d23f53-dad3-47f0-b98f-a59be15e089a"></span>)</span>
</button-disqus>
<a href="/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>98</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s českou herečkou Libušou Šafránkovou v kostole sv. Anežky České na Spořilově v Prahe. "></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s českou herečkou Libušou Šafránkovou v kostole sv. Anežky České na Spořilově v Prahe. "></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Libušou Šafránkovou"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s českou herečkou Libušou Šafránkovou v kostole sv. Anežky České na Spořilově v Prahe. "></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Libušou Šafránkovou"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
 </div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 19/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="76d23f53-dad3-47f0-b98f-a59be15e089a">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/120/90 120w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/240/180 240w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/360/270 360w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/480/360 480w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/600/450 600w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/720/540 720w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/840/630 840w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/960/720 960w,https://dam.nmhmedia.sk/image/7a4c531d-5cc4-4075-989e-e4e742b79e5a_dam-urlci1zgr.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková s manželom Josefom Abrhámom."></picture></div>
<div class="image-attribution">
Zdroj: Profimedia
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
 <a href="/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce">
<div class="title">
<h1 class="h h1" data-don="article_title">
Rodina Josefa Abrháma (†82) o poslednej rozlúčke s hercom: Aha, čo odhalili, stisne vám srdce!
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:39</span></span>
Česko a Slovensko v utorok zarmútila správa o úmrtí jedného z najlepších českých hercov Jozefa Abrháma (†82). Rodina prehovorila o poslednej rozlúčke.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3db4e930-b7f2-48bf-8f77-a3f57478caff_ev-cze-20210625-libuse-safrankova-rozlucka-086-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s českou herečkou Libušou Šafránkovou v kostole sv. Anežky České na Spořilově v Prahe. "></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/34324507-5d40-4e9f-8b1d-4518127f21d8_phpejgpcl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Libušou Šafránkovou"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/524b58f0-6bd2-46b4-b4a2-21f70f9a3792_ev-cze-20210625-libuse-safrankova-rozlucka-076-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s českou herečkou Libušou Šafránkovou v kostole sv. Anežky České na Spořilově v Prahe. "></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d65985db-0f92-4e23-a299-cdc8ac9c13c2_phpolpnle.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Posledná rozlúčka s Libušou Šafránkovou"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>97</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Už počas minuloročnej poslednej rozlúčky so slávnou Popoluškou Libušou Šafránkovovu (†68) bolo vidno, že jej životný partner Josef Abrhám na tom nie je po zdravotnej stránke vôbec dobre. To boli v podstate aj posledné chvíle, kedy sa objavil pred zrakmi verejnosti. Potom sa chorý herec zdrvený smrťou celoživotnej partnerky utiahol do ústrania, a ako prezradila dobrá priateľka rodiny Dagmar Havlová, bol v opatere svojho jediného syna Josefa Abrháma mladšieho.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tak-vyzeraju-vnuci-safrankovej-abrhama-geny-nezapru-pozrite-vnukov-ked-uvidite-vnucku">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/22734f98-f6a3-4014-b079-6f7b6e91e1b7_phpffhpdb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželia Libuše Šafránková a Josef Abrhám na archívnej snímke z roku 2002."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tak-vyzeraju-vnuci-safrankovej-abrhama-geny-nezapru-pozrite-vnukov-ked-uvidite-vnucku" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tak vyzerajú? Vnuci Šafránkovej a Abrháma gény nezaprú: Pozrite vnukov, a keď uvidíte vnučku...
</div>
</a>
</aside>
</itm-params>
<p>Josef Abrhám mladší žije so svojou rodinou v Mělníku, a tam mal posledné mesiace svojho života stráviť aj jeho otec. Podľa informácií portálu blesk.cz herec zomrel v nemocnici v Mělníku. Čo presne zapríčinilo jeho odchod, nie je jasné, rovnako ako dodnes verejnosť nevie, na akú chorobu trpel. Teraz však web CNN Prima NEWS priniesol informácie o poslednej rozlúčke s charizmatickým hercom, ktoré jej potvrdila rodina.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/zostarli-spolu-krasy-safrankova-abrham-case-ich-svadby-tu-je-posledne-spolocne-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c709f0ee-c134-4716-b125-3faf1f7c217b_phpcd6yrr.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková a Josef Abrhám"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/zostarli-spolu-krasy-safrankova-abrham-case-ich-svadby-tu-je-posledne-spolocne-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Zostarli spolu do krásy! Šafránková a Abrhám v čase ich svadby: A tu je posledné spoločné FOTO
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce" target="_blank" rel="noopener">Rozlúčka s Abrhámom bude na rovnako mieste, kde sa lúčil s Libuškou, FOTO!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/zaletny-doktor-blazej-sukromi-miloval-len-popoluskou-najkrajsie-foto-safrankovej-abrhama">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6b5d8845-e20e-400f-8f2c-bbce2419116d_phpnoogie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Josef Abrhám, Libuše Šafránková, Andrea Čunderlíková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/zaletny-doktor-blazej-sukromi-miloval-len-popoluskou-najkrajsie-foto-safrankovej-abrhama" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Záletný doktor Blažej v súkromí miloval len Popoluškou: Najkrajšie FOTO Šafránkovej a Abrháma
</div>
</a>
</aside>
</itm-params>
<p>Hoci herec Josef Abrhám zomrel v Mělníku, posledná rozlúčka sa bude konať v blízkosti miesta, kde prežil najväčšiu časť svojho života spolu so svojou manželkou Libušou Šafránkovou, teda v kostole svätej Anežky Českej na pražskom Spořilove. Tam sa konala aj posledná rozlúčka so slávnou Popoluškou. Presný dátum ani čas rodina zatiaľ nezverejnila.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tej-zije-janzurova-ma-svojej-vile-to-com-ini-len-snivaju-foto-to-nema-ani-bohdalka">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd110a88-9477-4a0b-b092-5387507e17bc_phplmmbnj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iva Janžurová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tej-zije-janzurova-ma-svojej-vile-to-com-ini-len-snivaju-foto-to-nema-ani-bohdalka" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tej sa žije! Janžurová má vo svojej vile to, o čom iní len snívajú, FOTO: To nemá ani Bohdalka!
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="60254" data-volume=".20" id="OO60254" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="41482" data-volume=".20" id="OO41482" data-template="other"></div>
</video-livebox>
</div>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare"></aa-slot> <div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="76d23f53-dad3-47f0-b98f-a59be15e089a"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/rodina-josefa-abrhama-82-poslednej-rozlucke-hercom-aha-co-odhalili-stisne-vam-srdce" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:39</span></span>
<a class="author" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/zdrvena-monika-bagarova-slzach-to-keby-tusila-nikdy-toho-nesla-co-to-nou-deje">
Zdrvená Monika Bagárová v slzách! To keby tušila, nikdy by do toho nešla: Čo sa to s ňou deje?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/je-to-ona-disco-hviezda-sandra-bude-mat-60-aha-ako-zmenila-to-su-jej-synovia-dvojicky">
Je to ona?! Disco hviezda Sandra bude mať 60, aha, ako sa zmenila: A to sú jej synovia dvojičky
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/blazejovej-lasky-iny-nemocnice-je-70-rocna-babicka-tak-vyzera-to-je-jej-muz-dcera-foto">
Z Blažejovej lásky Iny z Nemocnice je 70-ročná babička, tak vyzerá: To je jej muž a dcéra! FOTO
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/svokra-daniely-christovej-povedala-rovinu-co-doteraz-len-sepkalo-foto-ako-dokaz-vnutri">
Svokra Daniely Christovej povedala na rovinu, čo sa doteraz len šepkalo: FOTO ako dôkaz vnútri!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/sestry-ivety-bartosovej-nespustite-oci-sila-ako-ta-teraz-vyzera-foto-ved-ona-je-celkom">
Zo sestry Ivety Bartošovej nespustíte oči: Sila, ako tá teraz vyzerá! FOTO Veď ona je celkom...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-kedysi-vyzerala-takto-sila-ako-charlotte-gottova-zmenila-dnes-ju-nespoznate-foto">
Tá že kedysi vyzerala takto? Sila, ako sa Charlotte Gottová zmenila, dnes ju už nespoznáte FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/tak-vyzerala-jirina-bohdalova-case-ked-vydavala-svojho-prveho-muza-foto-to-snad-nie">
Tak vyzerala? Jiřina Bohdalová v čase, keď sa vydávala za svojho prvého muža, FOTO: To snáď nie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/posledne-foto-ivety-bartosovej-pred-smrtou-desi-ciste-zufalstvo-to-vazne-vyzerala-takto">
Posledné FOTO Ivety Bartošovej pred smrťou desí: Čisté zúfalstvo, to vážne vyzerala až takto?!
</a>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/musela-pravdou-von-dara-rolins-ma-hlavu-smutku-kvoli-nedvedovi-celej-rodine-je-luto">
Musela s pravdou von! Dara Rolins má hlavu v smútku kvôli Nedvědovi: Celej rodine je ľúto, že
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/brzobohatemu-nalozili-kvoli-novej-milenke-kde-dal-oci-ved-ta-je-uvidite-tu-foto-pochopite">
Brzobohatému naložili kvôli novej milenke: Kde dal oči, veď tá je... Uvidíte tú FOTO, pochopíte
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-to-je-sestra-jiriny-bohdalovej-herecka-nou-nikdy-prilis-neukazovala-to-je-dovod">
FOTO To že je sestra Jiřiny Bohdalovej? Herečka sa s ňou nikdy príliš neukazovala, to je dôvod
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/puskailerova-zena-abbie-ukazala-synov-pozrite-tych-suhajov-jeden-je-cely-thomas-druhy-foto">
Puskailerova žena Abbie ukázala synov, pozrite tých šuhajov: Jedna vec hneď udrie do očí! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-rozdiel-dominika-gottova-smrti-otca-zmenila-nepoznanie-foto-aha-kolko-vazi">
To je rozdiel! Dominika Gottová sa od smrti otca zmenila na nepoznanie, FOTO: Aha, koľko váži
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/smutna-sprava-zagorova-vysla-pravdou-von-priznala-dalsiu-chorobu-desive-co-nou-deje">
Smutná správa! Zagorová vyšla s pravdou von: Priznala ďalšiu chorobu, desivé, čo sa s ňou deje!
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
 <section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf5cab9f-944e-453f-8f78-e2e07e2c8d1c_phpncmfoj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Zabávač:&nbsp;RICHARD SULÍK úplne zničil&nbsp;GEISSENOVCOV. Po návšteve národnej&nbsp;rady sa zavreli pred davom našincov&nbsp;v hotelovej izbe, odmietali z nej vyjsť von</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="20ab42e3-4ec0-4d02-9629-303b554b95c1" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/blizsie-bezpecnosti-fini-chcu-aliancie-rusko-je-proti-repta-aj-turecko">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d7030d12-a15b-48ff-9141-b91d02707fca_phpnadcim.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Fínsky prezident Sauli Niinistö a premiérka Sanna Marinová oficiálne oznamujú, že krajina podáva žiadosť o vstup do NATO."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/blizsie-bezpecnosti-fini-chcu-aliancie-rusko-je-proti-repta-aj-turecko">
<h2 class="h">Bližšie k bezpečnosti: Fíní chcú do Aliancie. Rusko je proti, a reptá aj Turecko</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="6a2a1b54-0223-4b06-a784-ac52e7d33c59" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/schvalene-vladou-volnocasove-aktivity-dostanu-deti-kazdy-mesiac-desiatky-eur">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/160/90 160w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/320/180 320w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/480/270 480w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/640/360 640w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/800/450 800w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/960/540 960w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/60bc564e-a7d0-462e-aa7a-c7fe106ae748_20220516matovic-podpora-rodin870001.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke minister financií SR Igor Matovič (OĽaNO) počas tlačovej konferencie na tému Pomoc rodinám 16. mája 2022 v Bratislave. FOTO TASR - Jakub Kotian"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/schvalene-vladou-volnocasove-aktivity-dostanu-deti-kazdy-mesiac-desiatky-eur">
<h2 class="h">Schválené vládou: Na voľnočasové aktivity dostanú deti každý mesiac desiatky eur</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="9891f706-ebd8-45bd-8368-1bec839a69a5" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/evelyn-buchla-vrecku-novy-byt-lukrativnej-adrese-podla-experta-stal-statisice-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/298d371f-1241-45db-92cf-c240c406a1a7_phpjglgpf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nový byt zabávačky Evelyn má aj takéto posedenie na terase."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/evelyn-buchla-vrecku-novy-byt-lukrativnej-adrese-podla-experta-stal-statisice-foto">
<h2 class="h">Evelyn sa buchla po vrecku: Nový byt na lukratívnej adrese! Podľa experta stál státisíce FOTO</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="7c2a3726-333f-4460-a8d9-a43cd42e3579" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/tu-su-triky-milky-vasaryovej-80-krasu-40-rokov-pouziva-jeden-sampon">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef3c280d-20ac-46fa-bd08-5a2e6329a4bf_soubiznis-grand-hotel-stary-smokovec.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Slávnostné otvorenie zrekonštruovaného hotela a krst apartmánov pomenovaných po slávnych osobnostiach v Starom Smokovci. Na snímke Emília Vášáryová."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/tu-su-triky-milky-vasaryovej-80-krasu-40-rokov-pouziva-jeden-sampon">
<h2 class="h">Tu sú triky Milky Vášáryovej (80) na krásu: 40 rokov používa jeden šampón</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="a437c8e2-6c01-4a03-9277-f7efa705c110" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/rusky-vojak-obvineny-vojnovych-zlocinov-pred-sudom-priznal-vinu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/330ab6a9-c723-409a-9d67-4400c0bcc224_phpljaabg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Začal sa prvý súd týkajúci sa ruských vojnových zločinov. Na snímke 21-ročný ruský vojak Vadim Šišimarin počas súdneho procesu v Kyjeve 18. mája 2022."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/rusky-vojak-obvineny-vojnovych-zlocinov-pred-sudom-priznal-vinu">
<h2 class="h">Historicky prvý proces: Ruský vojak obvinený z vojnových zločinov priznal pred súdom vinu</h2>
</a>
</div>
</article-tile>
</div>
</section>
 <section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="26036489-00b8-4f76-b2cd-aeddd59d757b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/kto-je-to-spoznate-zname-osobnosti-podla-fotografii-mladosti">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b1a11631-c9e4-4576-8738-4c689f8ad082_phpsbeqb7.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="mlade celebrity"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/kto-je-to-spoznate-zname-osobnosti-podla-fotografii-mladosti">
<h2 class="h">Kto je to? Spoznáte známe osobnosti podľa fotografií z detstva a mladosti?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="45774823-bdae-4e73-a18d-9d524cce419c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-boli-ste-dobry-namornik-viete-pomenovat-moria-mape">
<h2 class="h">OTESTUJTE SA: Boli by ste dobrý námorník? Viete pomenovať moria na mape? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="2e6de206-331b-4eda-b164-3e3a2c4ace20" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/otestujte-zaujimave-fakty-historie-vedeli-ste">
<h2 class="h">OTESTUJTE SA: Zaujímavé fakty z histórie: Vedeli ste, že ...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="12d20a88-08fc-49ce-a319-18879e3b2c29" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ako-dobre-pamatate-hlasky-kultoveho-filmu-pasla-kone-betone-otestujte">
<h2 class="h">Ako dobre si pamätáte hlášky z kultového filmu Pásla kone na betóne? Otestujte sa</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=76d23f53-dad3-47f0-b98f-a59be15e089a&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Rodina Josefa Abrháma (†82) o poslednej rozlúčke s hercom: Aha, čo odhalili, stisne vám srdce!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
