
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto">
<title>Piate vnúča v rodine Abrháma: Popoluška by bola prešťastná</title>
<meta name="description" content="A je to tu! Josef Abrhám mladší privítal na svete svoje piate dieťa. Škoda, že sa toho nedožili jeho rodičia, obzvlášť slávna Popoluška by bola prešťastná, lebo...">
<meta property="eagleDocumentId" content="794aeb08-8f85-441f-a9c2-c316990607d9">
<meta name="keywords" content="Josef Abrhám,Libuše Šafránková,Ľudmila Abrhám,Josef Abrhám ml.">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-11-28T11:00:25+01:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-11-28T15:41:04+01:00">
<meta property="og:title" content="Šafránková a Abrhám sa môžu v nebi tešiť: Do rodiny pribudla vnučka a je celá po babičke! FOTO">
<meta property="og:description" content="A je to tu! Josef Abrhám mladší privítal na svete svoje piate dieťa. Škoda, že sa toho nedožili jeho rodičia, obzvlášť slávna Popoluška by bola prešťastná, lebo...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto"
        },
        "headline": "Piate vnúča v rodine Abrháma: Popoluška by bola prešťastná",
        "datePublished": "2022-11-28T11:00:25+01:00",
        "dateModified": "2022-11-28T15:41:04+01:00",
        "description": "A je to tu! Josef Abrhám mladší privítal na svete svoje piate dieťa. Škoda, že sa toho nedožili jeho rodičia, obzvlášť slávna Popoluška by bola prešťastná, lebo...",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Rozlúčka s legendárnym hercom Josefom Abrhámom (†82)",
                "description": "Rodina, kolegovia ale aj verejnosť sa dnes v Prahe naposledy rozlúčia s legendárnym hercom Josefom Abrhámom (†82), ktorý zomrel v pondelok 16. mája v nemocnici.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/65e0b85b-3ad7-4cb5-b149-64b708c458d3_phpmdjcel.jpg/960/540",
                                "uploadDate": "2022-06-06T23:01:57+02:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto",
                "duration": "T0H3M36S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.580
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.580
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.580
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Šafránková a Abrhám sa môžu v nebi tešiť: Do rodiny pribudla vnučka a je celá po babičke! FOTO</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="794aeb08-8f85-441f-a9c2-c316990607d9"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">

<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="794aeb08-8f85-441f-a9c2-c316990607d9"></span>)</span>
</button-disqus>
<a href="/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>116</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Josef Abrhám, Libuše Šafránková, Ľudmila Abrhám, Josef Abrhám ml."></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Josef Abrhám, Libuše Šafránková, Ľudmila Abrhám, Josef Abrhám ml."></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Do rodiny Josefa Abrháma mladšieho pribudlo piate dieťa."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>115</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Josef Abrhám mladší s manželkou Ľudmilou Abrhám privítali na svete dievčatko"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>115</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dievčatko dostalo meno Lili Myrian."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>115</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
 <li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 47/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="794aeb08-8f85-441f-a9c2-c316990607d9">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/120/90 120w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/240/180 240w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/360/270 360w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/480/360 480w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/600/450 600w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/720/540 720w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/840/630 840w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/720 960w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Josef Abrhám, Libuše Šafránková, Ľudmila Abrhám, Josef Abrhám ml."></picture></div>
<div class="image-attribution">
Zdroj: Profimedia
</div>
</a>
<div class="text">
<div class="meta">
<a href="http://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto">
<div class="title">
<h1 class="h h1" data-don="article_title">
Šafránková a Abrhám sa môžu v nebi tešiť: Do rodiny pribudla vnučka a je celá po babičke! FOTO
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:00</span></span>
A je to tu! Josef Abrhám mladší privítal na svete svoje piate dieťa. Škoda, že sa toho nedožili jeho rodičia, obzvlášť slávna Popoluška by bola prešťastná, lebo...
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/443f81a3-5b60-4c49-9838-474350450955_phpdjophc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Josef Abrhám, Libuše Šafránková, Ľudmila Abrhám, Josef Abrhám ml."></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c2333f3-7534-4485-a377-2284d9685d2c_ev-cze-20220606-josef-abrham-rozlucka-103-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Do rodiny Josefa Abrháma mladšieho pribudlo piate dieťa."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>115</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f5eecb9e-5557-46de-8926-3c410ffb9e80_phpdoekde.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Josef Abrhám mladší s manželkou Ľudmilou Abrhám privítali na svete dievčatko"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>115</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/581b41ba-d943-4d2d-b669-73cebfa98fe3_ev-cze-20220606-josef-abrham-rozlucka-102-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dievčatko dostalo meno Lili Myrian."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>115</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Keď jediný syn slávneho páru Libuše Šafránkovej (†68) a Josefa Abrháma (†82) odprevádzal na večnosť po necelom roku za svojou mamou aj svojho otca, počas pohrebu sa prevalilo nečakané tajomstvo, ktoré napriek slzám a smútku vyčarovalo na tvárach prítomných aj radostné úsmevy. Nevesta Ľudmila bola totiž v pokročilom štádiu tehotenstva, a bolo jasné, že do rodiny čo nevidieť pribudne buď ďalší malý Abrhám alebo malá Ahrhámová.</p>
<p>&nbsp;</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-dcera-andrey-veresovej-tymito-zabermi-zborila-internet-tak-predsa-je-pravda-co-hovori">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a058cd23-f179-4484-a1d5-32d5038923e1_phpelajlj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová, Vanessa"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-dcera-andrey-veresovej-tymito-zabermi-zborila-internet-tak-predsa-je-pravda-co-hovori" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Dcéra Andrey Verešovej týmito zábermi zborila internet: Tak predsa je pravda, čo sa hovorí
</div>
</a>
</aside>
</itm-params>
<p>A ako teraz pre portál Blesk.cz potvrdil rodinný priateľ Abrhámovcov, režisér Jan Kačer, piate vnúča Libuše Šafránkovej a Josefa Abrháma je už na svete. <em><strong>„Áno! Josefovi Abrhámovi mladšiemu (45) sa narodilo bábätko! Mám z toho obrovskú radosť. Smrť strieda nový život, a tak to má byť.“</strong></em> Josef Abrhám sa na piate vnúča od svojho jediného syna tešil, žiaľ, premohol ho zápal pľúc, a už sa radostnej udalosti nedožil.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/aha-co-odhalil-gott-dcerach-skutocna-pravda-charlotte-nelly-zbadali-ste-to-tiez-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9194e3cd-e8d8-44f6-a009-f885979434a5_phpjbcpnl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karel Gott, Nelly Gottová, Charlotte Gottová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/aha-co-odhalil-gott-dcerach-skutocna-pravda-charlotte-nelly-zbadali-ste-to-tiez-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Aha, čo odhalil Gott o dcérach: Skutočná pravda o Charlotte a Nelly! Zbadali ste to tiež? FOTO
 </div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto" target="_blank" rel="noopener">Aha, aké meno dostala novorodená vnučka Popolušky FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/plackovej-dion-ma-izbe-vianocny-stromcek-budete-len-krutit-hlavou-tu-je-dovod-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/761fc425-a819-4633-b073-ee124ddd0531_phpfgdlde.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Plačková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/plackovej-dion-ma-izbe-vianocny-stromcek-budete-len-krutit-hlavou-tu-je-dovod-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Plačkovej Dion už má v izbe vianočný stromček, no budete len krútiť hlavou: Tu je dôvod! FOTO
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<p>Radostnú novinu potvrdila aj sestra zosnulého herca Josefa Abrháma staršieho Boca Abrhámová, ktorej novinku hneď po narodení bábätka oznámil synovec Josef. <em><strong>"Zrazu som úplne pookriala, pretože bez brata Pepu mi je veľmi smutno. Som už úplne sama a nepohyblivá a vlastne už môžem len ležať,“</strong> </em>povedala Boca pre Blesk.cz s tým, že radosť jej robili iba občasné návštevy brata Pepíka, keď k nej herca doviezol jeho syn.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/deti-komedie-tebou-me-bavi-svet-40-rokoch-to-su-oni-zmenili-nepoznanie-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/160/90 160w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/320/180 320w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/480/270 480w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/640/360 640w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/800/450 800w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/960/540 960w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/efd45531-dc9d-4681-9cda-285cd3ac2ddc_pozrite-sa-na-osudy-hercov-z-komedie-storocia-s-tebou-me-bavi-svet.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pozrite sa na osudy hercov z komédie storočia S tebou mě baví svět."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/deti-komedie-tebou-me-bavi-svet-40-rokoch-to-su-oni-zmenili-nepoznanie-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Deti z komédie S tebou mě baví svět po 40 rokoch: To že sú oni? Zmenili sa na nepoznanie! FOTO
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto" target="_blank" rel="noopener">Všetky vnúčatá slávnej Popolušky, pozrite FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-mlada-zena-bohusa-matusa-plastike-nosa-sila-ako-ju-to-zmenilo-ved-ta-je-to-vazne">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e732aea9-3bf8-43f4-9222-a4e2341f526b_phpgmhfbl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bohuš Matuš s manželkou"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-mlada-zena-bohusa-matusa-plastike-nosa-sila-ako-ju-to-zmenilo-ved-ta-je-to-vazne" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Mladá žena Bohuša Matuša po plastike nosa: Sila, ako ju to zmenilo, veď tá je... To vážne?
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<p>Do rodiny pridlo ďalšie dievčatko. Hercova sestra hovorí, že narodenie bábätka prinieslo do rodiny čerstvý vzduch a osvieženie. Škoda len, že sa toho nedožil jej brat a Libuška. Rodina bola totiž pre nich najviac. A keďže ich syn bol jedináčik, vynahradil si to aspoň on sám. Josef Abrhám mladší má s prvou manželkou Denisou dvoch synov, Josefa (15) a Antonína (13) a z druhého manželstva so Slovenkou Ľudmilou má dcéru Lauru a syna Benjamína a teraz im rodiny pribudlo ich najmladšia dcérka. Sestra Josefa Abrháma mladšieho prezradila aj to, na koho sa podobá, že sa podobá na svoju slávnu babičku. Z toho by mala Šafránková určite radosť.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-telo-sara-foto-tak-ako-ju-panboh-stvoril-necudo-jej-prachar-nevie-nabazit">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1dd842bd-bfe3-4df4-8a54-7cc5a6b95bbb_phpdacjlg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sara Sandeva"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-telo-sara-foto-tak-ako-ju-panboh-stvoril-necudo-jej-prachar-nevie-nabazit" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To je telo! Sara na FOTO tak, ako ju pánboh stvoril: Nečudo, že sa jej Prachař nevie nabažiť
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="61397" data-volume=".20" id="OO61397" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="60261" data-volume=".20" id="OO60261" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="46914" data-volume=".20" id="OO46914" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="48533" data-volume=".20" id="OO48533" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="40727" data-volume=".20" id="OO40727" data-template="other"></div>
</video-livebox>
</div>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="794aeb08-8f85-441f-a9c2-c316990607d9"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:00</span></span>
<a class="author" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/plackova-nevie-dockat-tu-bude-stat-jej-nove-vysnivane-byvanie-foto-aha-jej-susedov">
Plačková sa už nevie dočkať! TU bude stáť jej nové vysnívané bývanie, FOTO: A aha jej susedov!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/helena-vondrackova-zborila-instagram-pozrite-foto-ta-ma-75-sila-ako-vyzera-ten-outfit">
Helena Vondráčková zborila instagram: Pozrite FOTO, tá že má 75? Sila, ako vyzerá, a ten outfit
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/seredova-krstila-dceru-pozrite-jej-svokru-budete-len-krutit-hlavou-ako-ta-vyzerala-foto">
Šeredová krstila dcéru, no pozrite jej svokru: Budete len krútiť hlavou, ako tá vyzerala! FOTO
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-lela-je-novym-nosom-spokojna-kazdy-jej-ho-chvali-ale-co-ten-detail-sila-ako-vyzera-2">
FOTO Lela je s novým nosom spokojná, každý jej ho chváli, ale čo ten detail? Sila, ako vyzerá!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/konecne-jasmina-ukazala-novu-foto-sanela-teraz-je-jasne-koho-podoba-ten-uces">
Konečne! Jasmina ukázala novú FOTO Sanela, teraz je už jasné, na koho sa podobá... A ten účes!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skandal-aha-co-zase-prevalilo-karlosovi-vemolovi-to-nemoze-byt-pravda-foto-ako-dokaz">
Škandál! Aha, čo sa zase prevalilo o Karlosovi Vémolovi: To nemôže byť pravda! FOTO ako dôkaz
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/prachar-pochvalil-zaberom-miou-taku-sprchu-asi-necakal-ked-tu-foto-zbadate-pochopite">
Prachař sa pochválil záberom s Miou, no takú sprchu asi nečakal: Keď tú FOTO zbadáte, pochopíte
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-pohlad-agatu-sokuje-vazne-teraz-vyzera-takto-soukup-to-jasnejsie-povedat-nemohol">
FOTO Pohľad na Agátu šokuje, vážne teraz vyzerá už takto? Soukup to jasnejšie povedať nemohol!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/postraneckeho-zenu-komedie-storocia-poznal-kazdy-aha-kym-bol-skutocnosti-zenaty-foto">
Postráneckého ženu z komédie storočia poznal každý, no aha, s kým bol v skutočnosti ženatý FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/belohorcova-sestrou-plavkach-tych-foto-neodtrhnete-oci-to-vazne-vyzeraju-takto-sila">
Belohorcová so sestrou v plavkách, z tých FOTO neodtrhnete oči: To vážne vyzerajú takto? Sila!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-veresovej-odvaha-nechyba-ukazala-len-podvazkoch-vystavila-rovno-to-snad-nie">
FOTO Verešovej odvaha nechýba! Ukázala sa len v podväzkoch a vystavila rovno... To snáď nie!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/pohlad-pre-bohov-plekanec-prvy-raz-dcerou-lade-ten-dopadol-bolo-mu-to-treba-foto">
Pohľad pre bohov! Plekanec po prvý raz s dcérou na ľade: Ten dopadol, bolo mu to treba? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/plackova-odtajnila-ako-vyzera-dionko-tvari-zbadate-tu-foto-budete-len-zasnut-ved-on-je">
Plačková odtajnila, ako vyzerá Dionko v tvári: Zbadáte tú FOTO, budete len žasnúť! Veď on je...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/lucie-vondrackova-odvaznom-outfite-odhalila-viac-nez-chcela-aha-co-urobil-jej-zajacik-foto">
Lucie Vondráčková v odvážnom outfite odhalila viac, než chcela: Aha, čo urobil jej zajačik FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/naha-agata-hanychova-foto-vani-ten-detail-zbadal-kazdy-vazne-jej-tam-bolo-vidno-aj">
Nahá Agáta Hanychová na FOTO vo vani: Ten detail zbadal každý! Vážne jej tam bolo vidno aj...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-snad-nie-ked-karlos-vemola-zverejnil-tuto-foto-netusil-co-tym-sposobi-ciste-sialenstvo">
To snáď nie! Keď Karlos Vémola zverejnil túto FOTO, netušil, čo tým spôsobí: Čisté šialenstvo!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="17" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bagarova-novom-dome-rumiou-tymito-zabermi-zaskocila-nik-necakal-foto-ako-dokaz">
Bagárová v novom dome s Rumiou týmito zábermi zaskočila: Nik by nečakal, že... FOTO ako dôkaz!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="18" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/sok-sestra-jiriho-korna-vyzera-ako-bezdomovkyna-aha-koho-ide-vydavat-foto-to-ozaj">
ŠOK! Sestra Jiřího Korna vyzerá ako bezdomovkyňa, no aha, za koho sa ide vydávať! FOTO To ozaj?
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d2173b63-0d4d-4101-8f65-466026606a53_phpekaoop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Milý tato:&nbsp;Dcéra JULA SATINSKÉHO odhaľuje&nbsp;intímne spomienky na otca aj zbližovanie&nbsp;s nevlastnou sestrou, ktorú tajil</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="3d8c81de-c07a-477c-9e61-6f7527366078" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/ten-vyrastol-pozrite-ako-vyzera-patrocny-syn-petra-sagana-spolocne-foto-bicykli">
 <div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e4acdead-05c1-4fcc-9578-bd0876bae46c_phpldfnpf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Peter Sagan už zarezáva v novom drese."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/ten-vyrastol-pozrite-ako-vyzera-patrocny-syn-petra-sagana-spolocne-foto-bicykli">
<h2 class="h">Ten už vyrástol! Pozrite, ako vyzerá päťročný syn Petra Sagana: Spoločné foto na bicykli</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="2832facb-d571-4088-ae91-84aaa487e007" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/komedianti-ringu-arene-pobije-aj-mirgova-ta-chcela-vacsi-honorar-ako-profesionali">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/282a74f1-1f24-4c7d-968f-68ad25da8c8c_phpilieee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ZNÁME ŽENY V RINGU
Dominika Mirgová aj Aless Capparelli už zhruba dva mesiace trénujú."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/komedianti-ringu-arene-pobije-aj-mirgova-ta-chcela-vacsi-honorar-ako-profesionali">
<h2 class="h">Komedianti v ringu?! V aréne sa pobije už aj Mirgová. Tá chcela väčší honorár ako profesionáli</h2>
 </a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="65518246-d075-47e8-940d-18244840dd74" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/krasna-modelka-isla-kozou-trh-trpi-autizmom-ale-to-jej-nebrani-plnohodnotnom-zivote">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2786c356-27f7-4c15-8e9f-6a0f275c77ec_phphmcjdg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Christine McGuinnessová priznala vývojovú poruchu."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/krasna-modelka-isla-kozou-trh-trpi-autizmom-ale-to-jej-nebrani-plnohodnotnom-zivote">
<h2 class="h">Krásna modelka išla s kožou na trh: Trpí autizmom, ale to jej nebráni v plnohodnotnom živote</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="9e3935e4-8a14-4e38-9f8d-b25d9b3ed460" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/relax/spolocne-zabavkyspolocne-zabavkyspolocne-zabavkyspolocne-zabavky">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a2cea652-b400-4748-bae7-6ae3188efe1b_phpmjjmib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na prostredí záleží
Na neznámych miestach je to spravidla zaujímavejšie ako doma."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/relax/spolocne-zabavkyspolocne-zabavkyspolocne-zabavkyspolocne-zabavky">
<h2 class="h">Spoločné zábavky: S partnerom sa trochu nudíte? Skúste kurz maľovania</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="009ff084-7ebb-4a97-a9cc-7c7a96c69b80" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/dcera-jula-satinskeho-konecne-prehovorila-utajovanej-nevlastnej-sestre-intimna-spoved">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2cbb401e-8448-41bf-8c19-b07ef5ebe896_phpjgahoj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pri príležitosti 20. výročia smrti Jula Satinského vyšla pozoruhodná publikácia s názvom Milý tato."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/dcera-jula-satinskeho-konecne-prehovorila-utajovanej-nevlastnej-sestre-intimna-spoved">
<h2 class="h">Dcéra Jula Satinského konečne prehovorila o utajovanej nevlastnej sestre: Intímna spoveď</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="3e659811-d31e-4a2e-a016-81d1103eecc1" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/zasluzite-vodicsky-preukaz-otestujte-kvize-zistite-ako-tom-ste">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b679892d-6602-4af0-bbba-751d6b12dcd1_phpklpono.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte správne odpovede?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/zasluzite-vodicsky-preukaz-otestujte-kvize-zistite-ako-tom-ste">
<h2 class="h">Zaslúžite si vodičský preukaz? Otestujte sa v kvíze a zistite, ako na tom ste</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="04ea8e67-6940-4882-8f20-4a21fca540c9" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ste-fanusikom-sou-pecie-cele-slovensko-otestujte-kvize">
<h2 class="h">Ste fanúšikom šou Pečie celé Slovensko? Otestujte sa v kvíze</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="e3d13110-1868-484e-809c-07f5d62b161d" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/hovorite-spisovnou-slovencinou-otestujte-zistite-robite-chyby">
<h2 class="h">Hovoríte spisovnou slovenčinou? Otestujte sa a zistite, či robíte chyby</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="be2868b1-d629-4e9d-9b55-ab298e338b56" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/tento-kviz-zvladne-sto-percent-len-skutocny-milovnik-reality-sou-otestujte">
<h2 class="h">Tento kvíz zvládne na sto percent len skutočný milovník reality šou: Otestujte sa</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=794aeb08-8f85-441f-a9c2-c316990607d9&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Šafránková a Abrhám sa môžu v nebi tešiť: Do rodiny pribudla vnučka a je celá po babičke! FOTO
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
