
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka">
<title>Šimon Plánička sa v komédii Slunce, seno zahľadel do Blaženy</title>
<meta name="description" content="V legendárnej komédii Slunce, seno... herec Pavel Kikinčuk, ktorý stvárnil nádejného mladého inžiniera Šimona Pláničku, mal poškuľovať po miestnej dedinskej krásavici Blažene, ale pozrite, s kým sa oženil v súkromí.">
<meta property="eagleDocumentId" content="90eff39b-2473-4275-9a56-4cea5213c6d6">
<meta name="keywords" content="Slunce seno jahody,babovresky,pavel kikinčuk,jindřiška kikinčuková">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-12-13T11:40:44+01:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-12-13T12:20:36+01:00">
<meta property="og:title" content="Šimon Plánička sa v komédii Slunce, seno zahľadel do Blaženy, ale... To že je jeho manželka?!">
<meta property="og:description" content="V legendárnej komédii Slunce, seno... herec Pavel Kikinčuk, ktorý stvárnil nádejného mladého inžiniera Šimona Pláničku, mal poškuľovať po miestnej dedinskej krásavici Blažene, ale pozrite, s kým sa oženil v súkromí.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka"
        },
        "headline": "Šimon Plánička sa v komédii Slunce, seno zahľadel do Blaženy",
        "datePublished": "2021-12-13T11:40:44+01:00",
        "dateModified": "2021-12-13T12:20:36+01:00",
        "description": "V legendárnej komédii Slunce, seno... herec Pavel Kikinčuk, ktorý stvárnil nádejného mladého inžiniera Šimona Pláničku, mal poškuľovať po miestnej dedinskej krásavici Blažene, ale pozrite, s kým sa oženil v súkromí.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.449
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.449
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.449
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class=" aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker" id="gpt-mobileOnlyArticleSticker_article_sticker"></aa-article-sticker-slot>
<header class="site-header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/288/0 288w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/448/0 448w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/608/0 608w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/800/0 800w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/992/0 992w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Šimon Plánička sa v komédii Slunce, seno zahľadel do Blaženy, ale... To že je jeho manželka?!</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="90eff39b-2473-4275-9a56-4cea5213c6d6"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="90eff39b-2473-4275-9a56-4cea5213c6d6"></span>)</span>
</button-disqus>
<a href="/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>97</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk ako Šimon Plánička s Blaženou v komédii Slunce, seno, jahody."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Veronika Kánská a Pavel Kikinčuk si spolu zahrali v komédii Slunce, seno..."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
 <span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 49/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/288/0 288w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/448/0 448w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/608/0 608w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/800/0 800w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/992/0 992w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<aa-slot class=" aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_top1"></aa-slot> <main class="site-content grid" data-id="90eff39b-2473-4275-9a56-4cea5213c6d6">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/120/90 120w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/240/180 240w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/360/270 360w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/480/360 480w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/600/450 600w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/720/540 720w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/840/630 840w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/720 960w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Veronika Kánská a Pavel Kikinčuk si spolu zahrali v komédii Slunce, seno..."></picture></div>
<div class="image-attribution">
Zdroj: Reprofoto/ Slunce, seno...
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka">
<div class="title">
<h1 class="h h1" data-don="article_title">
Šimon Plánička sa v komédii Slunce, seno zahľadel do Blaženy, ale... To že je jeho manželka?!
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid1"></aa-slot> <div class="article-author mobile">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:40</span></span>
V legendárnej komédii Slunce, seno... herec Pavel Kikinčuk, ktorý stvárnil nádejného mladého inžiniera Šimona Pláničku, mal poškuľovať po miestnej dedinskej krásavici Blažene, ale pozrite, s kým sa oženil v súkromí.
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d2c756e1-cd46-41c0-9dd0-2914fef5b7f0_phphcceco.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0ac37b8f-6442-40b3-9808-a66b5b302719_phponjglp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/818c154d-dca7-41a3-abf6-7d970c02415f_dam-urlirmnrw.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pavel Kikinčuk ako Šimon Plánička s Blaženou v komédii Slunce, seno, jahody."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f3e65f4-e6a9-47ce-924b-991f1b86d576_dam-urlgclz32.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Veronika Kánská a Pavel Kikinčuk si spolu zahrali v komédii Slunce, seno..."></div></div>
 <span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Od čias nakrúcania komédie Slunce, seno jahody uplynulo už 37 rokov. Z fešného filmového Šimona Pláničku je dnes 62-ročný pán v "najlepších rokoch". Hoci sa herec Pavel Kikinčuk od čias nakrúcania poriadne zmenil, stále vyzerá veľmi dobre, aj keď celkom inak, ako si ho pamätáme zo slávnej komédie. Sotva by ste povedali, že je to ten istý muž.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dcera-daniely-nizlovej-novej-foto-fanusicky-napisali-co-doteraz-len-sepkalo-sorry-ale">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8148f43a-70ca-4938-a994-a3133ac3bacb_phprcgsjm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Daniela Nízlová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dcera-daniely-nizlovej-novej-foto-fanusicky-napisali-co-doteraz-len-sepkalo-sorry-ale" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dcéra Daniely Nízlovej na novej FOTO, fanúšičky napísali, čo sa doteraz len šepkalo: Sorry, ale
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<p>Kým v komédii Slunce, seno... bola jeho partnerkou vtedy len sedemnásťročná dedinská krásavica Blažena v podaní Veroniky Kánskej,&nbsp; v skutočnom živote sa jeho vyvolenou stala o 5 rokov staršia herečka Jiřina Kikinčuková, s ktorou má jedinú dcéru Kamilu.</p>
<p>&nbsp;</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/vsetky-oci-nanho-to-je-on-tak-vyzera-zilkovej-vysnivany-zat-fesny-chirurg-jej-agata-ma-vkus">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9db230d1-7600-46b2-b03e-0c53cf62b106_phpmaogbl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta Hanychová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/vsetky-oci-nanho-to-je-on-tak-vyzera-zilkovej-vysnivany-zat-fesny-chirurg-jej-agata-ma-vkus" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Všetky oči naňho, to je ON! Tak vyzerá Žilkovej vysnívaný zať, fešný chirurg: Jej Agáta má vkus
</div>
</a>
</aside>
</itm-params>
<p>Hereckú dvojicu mohli diváci vidieť v Troškovej komédii Babovřesky. Keďže režisér sa s Pavlom Kikinčukom poznal ešte z čias nakrúcania komédie Slunce, seno, ponúkol mu rolu starostu. A obsadil aj jeho manželku Jiřinu, ktorá v komédii stvárnila babku Boženu Němcovú.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-nemoze-byt-pravda-kramar-ukazal-foto-syna-timura-jedna-vec-vsetkym-udrela-oci-on-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/46335b9a-184d-4b35-a73d-98244fd6e98d_phpfapljj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Maroš Kramár, Timur Kramár"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-nemoze-byt-pravda-kramar-ukazal-foto-syna-timura-jedna-vec-vsetkym-udrela-oci-on-je" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To nemôže byť pravda! Kramár ukázal FOTO syna Timura, jedna vec všetkým udrela do očí: On je...
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka" target="_blank" rel="noopener">Pozrite, ako dnes vyzerá Šimon Plánička. A to že je jeho manželka?! FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/vedela-vybrat-vondrackova-vymenila-vojnara-budete-oci-otvarat-ako-im-to-seklo">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a86eafa2-7b85-4dae-aa29-0aa24a60da51_phpamcgkm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková, Petr Vojnar"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/vedela-vybrat-vondrackova-vymenila-vojnara-budete-oci-otvarat-ako-im-to-seklo" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Vedela si vybrať! Vondráčková vymenila Vojnara za... Budete oči otvárať. A ako im to seklo
</div>
</a>
</aside>
</itm-params>
<p>Jiřina Kikinčuková až nedávno priznala, že od nakrúcania prvého dielu Babovřeskov bojovala s rakovinou. O chorobe nechcela verejne hovoriť, keďže nevedela, ako to celé dopadne. Zdá sa však, že to najhoršie má už za sebou a dnes sa spolu s manželom tešia z dvoch vnúčat, ktorých sa dočkali od ich dcéry Kamily. Vnuk Jindřich má už tri roky a pred pár týždňami privítali do rodiny aj dievčatko.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/cibulkova-ukazala-zabery-syna-ktorych-pojdete-kolien-toho-co-urobil-vam-zabehne-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b24cd816-e07d-4b7f-9204-8300b047461a_phpjjdcjp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ŠARM: DOMINIKA CIBULKOVÁ PUNČ"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/cibulkova-ukazala-zabery-syna-ktorych-pojdete-kolien-toho-co-urobil-vam-zabehne-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Cibulková ukázala zábery syna, z ktorých pôjdete do kolien: Z toho, čo urobil, vám zabehne FOTO
</div>
</a>
</aside>
</itm-params>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/aha-ako-vyzerala-katerina-brozova-ked-mala-sladkych-18-budete-len-nechapavo-krutit-hlavou">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c6949351-eb3b-4834-9126-222b21e51d32_dam-urlz2brun.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/aha-ako-vyzerala-katerina-brozova-ked-mala-sladkych-18-budete-len-nechapavo-krutit-hlavou" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Aha, ako vyzerala Kateřina Brožová, keď mala sladkých 18: Budete len nechápavo krútiť hlavou...
</div>
</a>
</aside>
</itm-params>
</div>
<article-ad>
<aa-slot class=" aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo" id="gpt-desktopOnlyVideo_videoad"></aa-slot> </article-ad>
<aa-slot class=" aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid2"></aa-slot> <div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="90eff39b-2473-4275-9a56-4cea5213c6d6"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/simon-planicka-komedii-slunce-seno-zahladel-blazeny-ale-to-je-jeho-manzelka" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:40</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ewa-farna-svojim-zjavom-vsetkych-odrovnala-aha-ako-ju-zmenilo-tehotenstvo-ved-ta-je-este">
Ewa Farna svojím zjavom všetkých odrovnala: Aha, ako ju zmenilo tehotenstvo! Veď tá je ešte...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vysoko-zarubal-sirota-artur-staidl-nezostane-sam-pozrite-aku-kocku-zbalil-ten-teda-trufa">
Vysoko zarúbal! Sirota Artur Štaidl nezostane sám, pozrite, akú kočku zbalil: Ten si teda trúfa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/fesny-herec-poistovne-stastia-zmeneny-nepoznanie-desive-foto-smrt-ociach-tu-je-dovod">
Fešný herec z Poisťovne šťastia zmenený na nepoznanie: Desivé FOTO a SMRŤ v očiach, tu je dôvod
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
 <a href="https://plus7dni.pluska.sk/zahranicie/tori-spelling-netusila-co-sposobi-fotkou-najstarsim-potomkom-ciste-sialenstvo-tu-je-dovod">
Tori Spelling netušila, čo spôsobí fotkou s najstarším potomkom: Čisté šialenstvo, tu je dôvod!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/mal-gott-syna-milenkou-kovacsovou-cudna-reakcia-jej-muza-cakali-ste-vsetko-len-to-nie">
Mal Gott syna s milenkou Kovácsovou? Čudná reakcia jej muža, čakali by ste všetko, len to nie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/hanychova-to-zabila-aha-co-priznala-prachara-aj-dopitu-toho-musi-vystriet-ved-pozrite">
Hanychová to zabila, aha, čo priznala: Prachařa aj Dopitu z toho musí vystrieť, veď pozrite!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/priatela-bohdalovej-dcery-kedysi-isla-kazda-kolien-dnes-to-je-ten-slavny-herec">
Z priateľa Bohdalovej dcéry kedysi išla každá do kolien, no dnes... To že je ten slávny herec?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skandalozne-odhalenie-zilkova-cakala-dieta-tymto-reziserom-to-meno-vsetkych-sokovalo">
Škandalózne odhalenie: Žilková že čakala dieťa s týmto režisérom? To meno všetkých šokovalo!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-krainova-zmenila-uces-fanusikom-skoro-zabehlo-simi-sorry-takto-nie-ved-vyzeras-ako">
FOTO Krainová zmenila účes, fanúšikom skoro zabehlo: Simi, sorry, takto NIE, veď vyzeráš ako...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/geny-su-geny-zdenka-predna-ukazala-syna-padne-vam-sanka-ked-ho-zbadate-on-tym-narodil">
Gény sú gény! Zdenka Predná ukázala syna, padne vám sánka, keď ho zbadáte: On sa s tým narodil
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-to-vedela-zariadit-aha-co-ma-lucie-vondrackova-novom-dvojdome-to-ste-aj-vy-brali">
Tá si to vedela zariadiť! Aha, čo má Lucie Vondráčková v novom dvojdome: To by ste aj vy brali
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-snad-nie-agata-ma-dalsieho-chlapa-zilkova-je-konecne-spokojna-neuverite-koho-zbalila">
To snáď nie! Agáta má ďalšieho chlapa, Žilková je už konečne spokojná: Neuveríte, koho zbalila
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard" id="gpt-desktopOnlySmallLeaderboard_mid2"></aa-slot> <aa-slot class=" aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_other1"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/288/0 288w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/448/0 448w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/608/0 608w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/800/0 800w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/992/0 992w,https://dam.nmhmedia.sk/image/32229118-982d-4d70-bb1e-2dbc619a1705_phpmofeag.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Kašle na Bratislavu:&nbsp;Hrdý východniar ONDREJ KANDRÁČ&nbsp;začal v lete stavať dom v hlavnom&nbsp;meste. Teraz náhle uvažuje o predaji</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_top2"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_mid1"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="00e6427e-52dc-4150-a0c8-37e5c0e12899" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/rozhovory/matovic-hodil-zivnostnikom-krk-zahryzol-im-tepny-vyhlasil-pellegrini" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2e74860a-84b1-4907-b207-e5d2ccf5f025_phpgeieim.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="P7D: PETER PELLEGRINI ROZHOVOR"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/rozhovory/matovic-hodil-zivnostnikom-krk-zahryzol-im-tepny-vyhlasil-pellegrini">
<h2 class="h">Matovič sa hodil živnostníkom na krk a zahryzol sa im do tepny, vyhlásil Pellegrini</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="29849ffb-21bd-4613-bebf-4d128f7f9ae4" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/grohling-vianocnu-vyzdobu-fakt-uziva-neprepiskol-to-tolkymi-stromcekmi" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/41179ee6-7928-491c-b068-23bebb3038b5_phpndiacc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="CHRÁNI PRÍRODU
Vianočné stromčeky u Gröhlinga nie sú živé. Vytiahol tú istú výzdobu, ako mal aj vlani."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/grohling-vianocnu-vyzdobu-fakt-uziva-neprepiskol-to-tolkymi-stromcekmi">
<h2 class="h">Gröhling si vianočnú výzdobu fakt užíva: Neprepískol to s toľkými stromčekmi?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="241ef97e-e340-4b7b-8a0f-710e8594c6f5" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/relax/nadychana-bunda-valcuje-zimnu-sezonu-takto-bude-lichotit-aj-vasej-postave" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/160/90 160w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/320/180 320w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/480/270 480w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/640/360 640w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/800/450 800w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/960/540 960w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/73accb84-1dd9-4592-a9c9-cad2560c8ca0_phpbgdjni.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ALL BLACK
Čierna vás nikdy nesklame. Je to ideálna voľba, keď máte chuť na neutrálny a zároveň trendový outfit s puffer bundou. V takejto kombinácii si môžete dovoliť odvážnejšie materiály. Lesklý efekt v mixe s koženkou zahrá mimoriadne moderne a skvele pri nich vyniknú aj doplnky. Môžete pridať zlaté šperky aj extravagantné okuliare. Navyše získate zoštíhľujúci efekt."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/relax/nadychana-bunda-valcuje-zimnu-sezonu-takto-bude-lichotit-aj-vasej-postave">
<h2 class="h">Nadýchaná bunda valcuje zimnú sezónu: Takto bude lichotiť aj vašej postave!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="20d8084b-cc55-493f-a1dd-769da7c826cf" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/grecka-mytologia-nasom-jazyku-poznate-vyznam-tychto-slov" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herkules/Herakles"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/grecka-mytologia-nasom-jazyku-poznate-vyznam-tychto-slov">
<h2 class="h">Grécka mytológia v našom jazyku: Poznáte význam týchto slov? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="7ddc8dff-27f5-4efb-a4c7-4d947ed250f6" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/chudata-deti-zaletneho-panovnika-trpia-nemoze-ich-objat-najdolezitejsi-clovek-ich-zivote" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d60e7da0-7f87-4f30-bf37-79cdc662ab23_phpgfojig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="OPUSTENNÉ
Aj prominentné deti, najmä vo veku šesť rokov, chcú byť hlavne s mamou. Monacké kniežacie dvojčatá to dali svetu najavo."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/chudata-deti-zaletneho-panovnika-trpia-nemoze-ich-objat-najdolezitejsi-clovek-ich-zivote">
<h2 class="h">Chúďatá: Deti záletného panovníka trpia, nemôže ich objať najdôležitejší človek v ich živote</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="20d8084b-cc55-493f-a1dd-769da7c826cf" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/grecka-mytologia-nasom-jazyku-poznate-vyznam-tychto-slov" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a43541ae-7c2b-4c84-a3c0-f3937ba5699c_zi18-18-40-1.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herkules/Herakles"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/grecka-mytologia-nasom-jazyku-poznate-vyznam-tychto-slov">
<h2 class="h">Grécka mytológia v našom jazyku: Poznáte význam týchto slov? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="24c2bd26-bd27-4b11-91b1-aff59d5329ba" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/toto-ste-mali-ovladat-vlastnom-zaujme-viete-ako-kde-beru-pohlavne-chroby">
<h2 class="h">TOTO by ste mali ovládať vo vlastnom záujme! Viete ako a kde sa berú pohlavné choroby?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="a2801115-25fb-4953-b4a6-cfcb962b17df" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/otestujte-poznate-hlavne-mesta-federativnych-statov-usa">
<h2 class="h">TEST PRE ZEMEPISNÝCH FAJNŠMEKROV: Poznáte hlavné mestá federatívnych štátov USA?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="3e425bc7-1d01-459d-a2ca-3fc61b016661" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-je-vasa-predstava-sebe-samom-horsia-alebo-lepsia-ako-skutocnost">
<h2 class="h">OTESTUJTE SA: Je vaša predstava o sebe samom horšia alebo lepšia ako skutočnosť?</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_other1"></aa-slot> </div>
</main>
<aa-slot class=" aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial" id="gpt-desktopOnlyInterstitial_interstitial"></aa-slot> <aa-slot class=" aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial" id="gpt-mobileOnlyInterstitial_interstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=90eff39b-2473-4275-9a56-4cea5213c6d6&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_other2"></aa-slot>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Šimon Plánička sa v komédii Slunce, seno zahľadel do Blaženy, ale... To že je jeho manželka?!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
<script type="text/javascript">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</script>
</body>
</html>
