
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto">
<title>Honzík z Arabely sa tajne oženil s touto Slovenkou FOTO</title>
<meta name="description" content="Z malého Honzíka z Arabely je dávno dospelý muž a konečne našiel šťastie aj v súkromnom živote. Oženil sa s touto o 23 rokov mladšou Slovenkou!">
<meta property="eagleDocumentId" content="cc22e82e-43fe-4b3f-877c-51233f490e95">
<meta name="keywords" content="arabela,ondřej kepka">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-07-15T11:06:03+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-07-15T11:06:03+02:00">
<meta property="og:title" content="Spomínate si na Honzíka z Arabely? Tak dnes vyzerá a... Tajne sa oženil s touto Slovenkou! FOTO">
<meta property="og:description" content="Z malého Honzíka z Arabely je dávno dospelý muž a konečne našiel šťastie aj v súkromnom živote. Oženil sa s touto o 23 rokov mladšou Slovenkou!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto"
        },
        "headline": "Honzík z Arabely sa tajne oženil s touto Slovenkou FOTO",
        "datePublished": "2022-07-15T11:06:03+02:00",
        "dateModified": "2022-07-15T11:06:03+02:00",
        "description": "Z malého Honzíka z Arabely je dávno dospelý muž a konečne našiel šťastie aj v súkromnom živote. Oženil sa s touto o 23 rokov mladšou Slovenkou!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.534
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.534
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.534
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Spomínate si na Honzíka z Arabely? Tak dnes vyzerá a... Tajne sa oženil s touto Slovenkou! FOTO</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="cc22e82e-43fe-4b3f-877c-51233f490e95"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="cc22e82e-43fe-4b3f-877c-51233f490e95"></span>)</span>
</button-disqus>
<a href="/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>128</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>127</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>127</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>127</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 28/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="cc22e82e-43fe-4b3f-877c-51233f490e95">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/120/90 120w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/240/180 240w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/360/270 360w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/480/360 480w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/600/450 600w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/720/540 720w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/840/630 840w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/720 960w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></picture></div>
<div class="image-attribution">
Zdroj: Reprofoto/ Arabela
</div>
</a>
<div class="text">
<div class="meta">
<a href="http://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto">
<div class="title">
<h1 class="h h1" data-don="article_title">
Spomínate si na Honzíka z Arabely? Tak dnes vyzerá a... Tajne sa oženil s touto Slovenkou! FOTO
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:06</span></span>
Z malého Honzíka z Arabely je dávno dospelý muž a konečne našiel šťastie aj v súkromnom živote. Oženil sa s touto o 23 rokov mladšou Slovenkou!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a50d2d0c-bcf2-4b06-b2af-1ac21a728f87_phpgofmpf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bea679e6-c8ac-4389-8ca6-efa717a94afe_phpheoloj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>127</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1755228a-bea3-41d9-8f34-1b65c6405a29_phpjpnehl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>127</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cda9d763-f9e4-4184-a037-a144c63a0239_phpbndabj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondřej Kepka"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>127</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>

</div>
<div data-don="article_body" class="article-body">
<p>Ondřej Kepka (52) je slávny po väčšinu svojho života. Ako desaťročný si totiž zahral Honzíka v slávnom rozprávkovom seriáli Arabela a&nbsp;potom to už v&nbsp;jeho kariére išlo... V súkromí mu to však akosi nevychádzalo, až teraz...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-rolins-posteli-nedvedom-aha-ten-detail-sila-ved-ukazala-aj-to-co-doteraz-skryvala">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-rolins-posteli-nedvedom-aha-ten-detail-sila-ved-ukazala-aj-to-co-doteraz-skryvala" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Rolins v posteli s Nedvědom: Aha ten detail, sila! Veď ukázala aj to, čo doteraz skrývala
</div>
</a>
</aside>
</itm-params>
<p>Hoci jeho rodičia Gabriela Vránová a Jiří Kepka spolu v manželstve prežili viac ako 45 rokov, Honzík z Arabely, dnes známy skôr ako režisér, šťastie na ženy nemal. A to sa chcel ženiť už ako devätnásťročný. Pred niekoľkými rokmi sa dokonca Ondřej Kepka zdôveril, že ho mrzí, keď vo svojom veku ešte nie je ženatý.<em><strong> "Veľmi túžim po živote v páre. Ako každý chlap potrebujem ženu. Som rodinný typ,"</strong> </em>povedal režisér. Lenže &nbsp;vzťahy mu jednoducho nevychádzali, často aj pre celkovú zaneprázdnenosť partnerov, alebo si proste prestali rozumieť. Chodil napríklad aj s opernou speváčkou Andreou Kalivodovou (44). Pritom už jeho prvá láska mu vtedy pred rokmi pri rozchode povedala, že si myslí, že sa ožení až po štyridsiatke. Vtedy sa z toho smial, ale napokon mu to vyšlo dokonca až po päťdesiatke.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/autor-hitu-srdce-nehasnou-dava-ruky-prec-charlotte-gottovej-dovod-povedal-nej-pravdu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c4323c58-a1e5-4366-a148-f0e745dd0966_phpihgimo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Richard Krajčo, Charlotte Gottová, Karel Gott"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/autor-hitu-srdce-nehasnou-dava-ruky-prec-charlotte-gottovej-dovod-povedal-nej-pravdu" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Autor hitu Srdce nehasnou dáva ruky preč od Charlotte Gottovej: A dôvod? Povedal o nej pravdu!
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto" target="_blank" rel="noopener">Honzík z Arabely má 52 rokov a takto dnes vyzerá, FOTO!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/raj-zemi-lucie-bila-ukazala-svoj-dom-vyhlad-ako-rozpravky-tu-citi-najlepsie-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/714f6aab-732a-4412-8f57-5aab50a12a8a_phponoepd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Bílá"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/raj-zemi-lucie-bila-ukazala-svoj-dom-vyhlad-ako-rozpravky-tu-citi-najlepsie-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Raj na zemi? Lucie Bíla ukázala svoj dom: Výhľad ako z rozprávky a... Tu sa cíti najlepšie FOTO
</div>
</a>
</aside>
</itm-params>
<p>Osudným sa mu stalo stretnutie pred siedmimi rokmi so študentkou Janou Vrabcovou (29) na prednáške na Vysokej škole ekonomickej. <em><strong>„Upútala ma z celej triedy na prvý pohľad. Všetkým - oblečením, pohľadom, tým, čo z nej vyžarovalo...,“</strong> </em>prezradil Ondřej o svojej dnes už manželke, ktorá je grafickou dizajnérkou a fotografkou. Jeho vyvolená Jana je Slovenka, pochádza zo Šale a tu aj mali svadbu. <em><strong>„Som šťastný, všetko bolo báječné. Len ma trochu mrzelo, že sa toho nedožili mama a strýko Jaroslav. Tiež nám chýbal Janin otec. Môj síce žije, ale zdravotný stav mu cestu na svadbu nedovolil,“</strong></em> dodal novopečený ženáč.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/iva-janzurova-otca-svojich-dcer-nikdy-nevydala-ale-aha-kto-bol-jej-jediny-manzel-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9b8bc51c-a8f3-420e-a5f1-1bfb67a756a5_phpmljmnl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iva Janžurová,Stanislav Remunda"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/iva-janzurova-otca-svojich-dcer-nikdy-nevydala-ale-aha-kto-bol-jej-jediny-manzel-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Iva Janžurová sa za otca svojich dcér nikdy nevydala, ale aha, kto bol jej jediný manžel! FOTO
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto" target="_blank" rel="noopener">Ondřej Kepka sa oženil s TOTO Slovenkou, FOTO!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-nik-necakal-ivana-gottova-slavny-taliansky-spevak-nu-zohnal-telefonne-cislo">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09290a66-8b85-4855-b013-89e8dcb6a6b1_phpcpbkag.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Gottová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-nik-necakal-ivana-gottova-slavny-taliansky-spevak-nu-zohnal-telefonne-cislo" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
 <div class="article-related-title">
To by nik nečakal! Ivana Gottová a slávny taliansky spevák? Už si na ňu zohnal telefónne číslo
</div>
</a>
</aside>
</itm-params>
<p>Novomanželia plánujú menšiu svadobnú cestu do Talianska, kde sa aj zasnúbili. Tú veľkú plánujú až neskôr na Island. Jana krásny výlet venovala Ondřejovi k päťdesiatinám, ale ešte na ňu doteraz neprišiel ten správny čas.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-bol-pohlad-bolek-polivka-ukazal-synov-dceru-manzelka-ozaj-teraz-vyzera-takto-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2e43a842-8e5d-4b86-b3c2-94fd3d3c3711_pcs-1115221.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bolek Polívka"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-bol-pohlad-bolek-polivka-ukazal-synov-dceru-manzelka-ozaj-teraz-vyzera-takto-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To bol pohľad! Bolek Polívka ukázal synov a dcéru, no manželka... Ozaj teraz vyzerá takto? FOTO
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="38744" data-volume=".20" id="OO38744" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="44876" data-volume=".20" id="OO44876" data-template="other"></div>
</video-livebox>
</div>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="pagination" data-test="pagination">
<div class="pagination-control">
<svg aria-label="predchádzajúca strana">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
</div>
<div class="pagination-current">
<div>1/2</div>
</div>
<a href="/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto/2" class="pagination-control">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
</a>
</div>
<div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="cc22e82e-43fe-4b3f-877c-51233f490e95"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/spominate-honzika-arabely-tak-dnes-vyzera-tajne-ozenil-touto-slovenkou-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:06</span></span>
<a class="author" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/lela-ceterova-sokovala-dekoltom-tych-foto-pani-museli-orosit-vemolovi-paci-ked-je">
Lela Ceterová šokovala dekoltom, z tých FOTO sa páni museli orosiť: Vémolovi sa páči, keď je...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/je-to-vonku-snowbordak-vojto-kotek-tajna-svadba-pozrite-jeho-nevestu-ved-ona-je-foto">
A je to vonku! Snowborďák Vojto Kotek: Tajná svadba! A pozrite jeho nevestu, veď ona je... FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/hanychova-novej-foto-soukupom-aha-co-odhalila-taky-luxus-nemala-pri-ziadnom-chlapovi">
Hanychová na novej FOTO so Soukupom: Aha, čo odhalila, taký luxus nemala pri žiadnom chlapovi!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/veresova-pochvalila-novou-foto-ten-detail-kazdy-zbadal-to-snad-nie-ona-tam-ozaj-ma">
Verešová sa pochválila novou FOTO, no ten detail každý zbadal: To snáď nie, ona tam ozaj má...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ked-plekancovi-narodila-dcera-vondrackova-mu-blahozelala-synovi-cudna-reakcia">
Keď sa Plekancovi narodila dcéra, Vondráčková mu blahoželala, no k synovi.... Čudná reakcia!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-rozdiel-agata-foto-bez-filtrov-takuto-tvar-soukup-skutocnosti-pozera-sila">
To je rozdiel! Agáta na FOTO bez filtrov: Na takúto tvár sa Soukup v skutočnosti pozerá? Sila!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-zije-dominika-cibulkova-ukazala-chalupu-ako-rozpravky-pozrite-tu-zahradu-bazen-foto">
Tá si žije! Dominika Cibulková ukázala chalupu ako z rozprávky: Pozrite tú záhradu a bazén FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/hanba-sto-rokov-patrasovej-osudna-chyba-stacilo-len-slovo-teraz-aby-kanaloch-chodila">
Hanba na sto rokov! Patrasovej osudná chyba: Stačilo len slovo, a teraz aby po kanáloch chodila
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/nahla-smrt-prva-manzelka-donalda-trumpa-ivana-zomrela-veku-73-rokov-co-jej-stalo">
Náhla smrť! Prvá manželka Donalda Trumpa Ivana zomrela vo veku 73 rokov: Čo sa jej stalo?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-tak-dnes-vyzera-baculka-ktora-kedysi-poplietla-hlavu-kniezatu-schwarzenbergovi-to-vazne">
FOTO Tak dnes vyzerá bacuľka, ktorá kedysi poplietla hlavu kniežaťu Schwarzenbergovi! To vážne?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-zije-aha-akom-dome-byva-princezna-arabela-svojim-nemeckym-muzom-to-brala-kazda">
Tá si žije! Aha, v akom dome býva princezná Arabela so svojím nemeckým mužom: To by brala každá
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/arabela-jana-nagyova-ukazala-najmladsiu-dceru-budete-len-krutit-hlavou-moze-takto-vyzerat">
Arabela Jana Nagyová ukázala najmladšiu dcéru, budete len krútiť hlavou: Môže takto vyzerať?!
 </a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/princeznu-arabelu-zabudnite-jany-nagyovej-je-dnes-budete-zasnut-ked-ju-zbadate-foto">
Na princeznú Arabelu zabudnite, z Jany Nagyovej je dnes... Budete žasnúť, keď ju zbadáte! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/tak-to-je-gol-ked-uvidite-madonninho-syna-rocca-neuverite-vlastnym-ociam-to-je-on-foto">
Tak to je gól! Keď uvidíte Madonninho syna Rocca, neuveríte vlastným očiam: To že je on? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/princezna-arabela-ukazala-svoje-3-deti-najmladsej-dcery-nespustite-oci-vazne-vyzera-takto">
Princezná Arabela ukázala svoje 3 deti, z najmladšej dcéry nespustíte oči: Vážne vyzerá takto?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/sagan-ukazal-syna-pozrite-aky-je-neho-suhajko-ta-podoba-akoby-ich-jedna-mater-mala-foto">
Sagan ukázal syna, pozrite, aký je z neho šuhajko: A tá podoba! Akoby ich jedna mater mala FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="17" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-agata-ukazala-zamilovane-selfie-soukupom-ale-to-ako-ten-jaromir-vyzera-ved-je-cely">
FOTO Agáta ukázala zamilované selfie so Soukupom, ale to ako ten Jaromír vyzerá? Veď je celý...
</a>
 </itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8ca069bb-477a-4fca-9257-aeb00e9aaac1_phplebnap.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Jankovskej&nbsp;nočné mory:</p>
<p>Bývalú štátnu tajomníčku v snoch straší</p>
<p>vyšetrovatel, ako ju zas a znova zatvára do klietky</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
 <strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="2d3e500d-6287-4b8a-9a40-1787c343210f" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/ema-mullerova-zverejnila-detailny-zaber-plavkach-to-ine-influencerky-netrufli">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d802409f-cc74-4308-81e0-71386c142ec0_phpfheell.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ema Müllerová"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/ema-mullerova-zverejnila-detailny-zaber-plavkach-to-ine-influencerky-netrufli">
<h2 class="h">Ema Müllerová zverejnila detailný záber v plavkách: Na to by si iné influencerky netrúfli</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="0772c004-eb06-4e3e-b8d9-cdfa746a60e5" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/poznate-rozhladne-slovenku-otestujte-kde-ktora-nachadza">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozhľadňu nad Modrou pomenovali po lesníkovi, ktorý sa zaslúžil o rozvoj turizmu."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/poznate-rozhladne-slovenku-otestujte-kde-ktora-nachadza">
<h2 class="h">Poznáte rozhľadne na Slovensku? OTESTUJTE SA, kde sa ktorá nachádza</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="fb35dab8-b22e-4a1a-9424-cddf1fe32107" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/foto-rolins-posteli-nedvedom-aha-ten-detail-sila-ved-ukazala-aj-to-co-doteraz-skryvala">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c05685fb-208a-4160-aa75-e40704fa7bb4_phpbpakfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/foto-rolins-posteli-nedvedom-aha-ten-detail-sila-ved-ukazala-aj-to-co-doteraz-skryvala">
<h2 class="h">FOTO Rolins v posteli s Nedvědom: Aha ten detail, sila! Veď ukázala aj to, čo doteraz skrývala</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="b9e82cbc-0335-44a9-bcc8-3ddd9d41cc79" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/nasli-sme-miesto-kde-emma-caputova-skryvala-pohode-zurovala-mimo-hlavneho-prudu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/82889dea-2a85-4a69-a67b-da5c7af7cd2b_phpjfledl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Emma Čaputová na Pohode."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/nasli-sme-miesto-kde-emma-caputova-skryvala-pohode-zurovala-mimo-hlavneho-prudu">
<h2 class="h">Našli sme miesto, kde sa Emma Čaputová skrývala: Žúrovala mimo hlavného prúdu</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="f10c2ea0-9faf-4050-a2fa-a6838f6de137" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/hlas-lengvarsky-je-len-reprezentativnou-babkou-bez-akejkolvek-politickej-moci">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/160/90 160w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/320/180 320w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/480/270 480w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/640/360 640w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/800/450 800w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/960/540 960w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/464d6855-4118-4add-aaeb-72d1a124295e_5maj2022-lengvarsky-ferjancik-tk-2866975.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke minister zdravotníctva SR Vladimír Lengvarský (nominant OĽaNO) počas tlačovej konferencie v Bratislave vo štvrtok 5. mája 2022. FOTO TASR - Martin Baumann"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/hlas-lengvarsky-je-len-reprezentativnou-babkou-bez-akejkolvek-politickej-moci">
<h2 class="h">Hlas: Lengvarský je len reprezentatívnou bábkou bez akejkoľvek politickej moci</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="0772c004-eb06-4e3e-b8d9-cdfa746a60e5" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/poznate-rozhladne-slovenku-otestujte-kde-ktora-nachadza">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ed04391c-db1d-4c0f-996c-7038b328a0f8_phpthbny3.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozhľadňu nad Modrou pomenovali po lesníkovi, ktorý sa zaslúžil o rozvoj turizmu."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/poznate-rozhladne-slovenku-otestujte-kde-ktora-nachadza">
<h2 class="h">Poznáte rozhľadne na Slovensku? OTESTUJTE SA, kde sa ktorá nachádza</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="05fc56ed-082f-4b00-87fc-8f18271f563e" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ako-male-deti-spoznate-caputovu-remisovu-matovica-retro-foto-kviz">
<h2 class="h">Ako malé deti! Spoznáte Čaputovú, Remišovú, či Matoviča na RETRO foto? KVÍZ</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="a169a675-2c65-49d0-9705-8edee486580f" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/odkial-pochadza-paella-kto-hlada-hluzovky-poznate-europsku-kuchynu">
<h2 class="h">Odkiaľ pochádza paella, kto hľadá hľuzovky? Poznáte európsku kuchyňu?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="33cb353d-ad75-4afc-a47e-ee838b7d4703" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/viete-ako-funguje-ludske-telo-otestujte-kvize">
<h2 class="h">Viete ako funguje ľudské telo? Otestujte sa v kvíze</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=cc22e82e-43fe-4b3f-877c-51233f490e95&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Spomínate si na Honzíka z Arabely? Tak dnes vyzerá a... Tajne sa oženil s touto Slovenkou! FOTO
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
