
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala">
<title>Tak predsa to o Prachařovi bola pravda? Agáta neklamala!   </title>
<meta name="description" content="Jakub Prachař a Sara Sandeva vyzerajú ako zaľúbené hrdličky, ale aha, pri čom ich pristihli!">
<meta property="eagleDocumentId" content="2aac4d72-c512-46d3-b937-6410948df4dd">
<meta name="keywords" content="jakub prachař,Agáta Hanychová,sara sandeva">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-01-28T19:00:10+01:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-01-28T19:00:10+01:00">
<meta property="og:title" content="Tak predsa to o Prachařovi bola pravda? Aha, pri čom ho pristihli so Sarou! Agáta neklamala!   ">
<meta property="og:description" content="Jakub Prachař a Sara Sandeva vyzerajú ako zaľúbené hrdličky, ale aha, pri čom ich pristihli!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala"
        },
        "headline": "Tak predsa to o Prachařovi bola pravda? Agáta neklamala!   ",
        "datePublished": "2022-01-28T19:00:10+01:00",
        "dateModified": "2022-01-28T19:00:10+01:00",
        "description": "Jakub Prachař a Sara Sandeva vyzerajú ako zaľúbené hrdličky, ale aha, pri čom ich pristihli!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.474
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.474
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.474
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Tak predsa to o Prachařovi bola pravda? Aha, pri čom ho pristihli so Sarou! Agáta neklamala! </p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="2aac4d72-c512-46d3-b937-6410948df4dd"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="2aac4d72-c512-46d3-b937-6410948df4dd"></span>)</span>
</button-disqus>
<a href="/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>75</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jakub Prachař, Sara sandeva, Agáta Hanychová"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jakub Prachař, Sara sandeva, Agáta Hanychová"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta mala po rozchode s Jakubom tvrdiť, že v ich vzťahu trpela pre jeho nálady, keď ju mal zhadzovať a zosmiešňovať."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>74</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svedok teraz pristihol Jakuba a Saru na ulici počas vyostrenej hádky. Zúrivý Jakub išiel vpredu, Sara so slzami v očiach asi meter za ním a... Jakub len zúrivo opakoval: " To si sa snáď úplne pos*ala..." Nuž, toto malo k obrazu dokonalého páru ozaj ďaleko."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>74</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sara Sandeva"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>74</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
 </li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
 <li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
 <a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 4/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<aa-slot class=" aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot> <main class="site-content grid" data-id="2aac4d72-c512-46d3-b937-6410948df4dd">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/120/90 120w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/240/180 240w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/360/270 360w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/480/360 480w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/600/450 600w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/720/540 720w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/840/630 840w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/720 960w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Jakub Prachař, Sara sandeva, Agáta Hanychová"></picture></div>
<div class="image-attribution">
Zdroj: Profimedia, Emil Vaško
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala">
<div class="title">
<h1 class="h h1" data-don="article_title">
Tak predsa to o Prachařovi bola pravda? Aha, pri čom ho pristihli so Sarou! Agáta neklamala!
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
Jakub Prachař a Sara Sandeva vyzerajú ako zaľúbené hrdličky, ale aha, pri čom ich pristihli!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57459672-c8ef-4fb2-b059-fe8dc6ed12aa_phpocinep.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jakub Prachař, Sara sandeva, Agáta Hanychová"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b7fe8a9-be08-46ac-aeeb-49e797303956_php75e8gb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Agáta mala po rozchode s Jakubom tvrdiť, že v ich vzťahu trpela pre jeho nálady, keď ju mal zhadzovať a zosmiešňovať."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>74</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a83de17-b01c-4b6c-9be2-f7a32f1f2764_phpalioll.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svedok teraz pristihol Jakuba a Saru na ulici počas vyostrenej hádky. Zúrivý Jakub išiel vpredu, Sara so slzami v očiach asi meter za ním a... Jakub len zúrivo opakoval: " To si sa snáď úplne pos*ala..." Nuž, toto malo k obrazu dokonalého páru ozaj ďaleko."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>74</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9bef1691-241b-4f34-8f8a-c0c889366d7e_phphcphni.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sara Sandeva"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>74</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Keď sa Prachař dal dokopy s mladou kolegyňou, s ktorou spolu účinkovali v českom seriáli Dvojka na zabití, všetci mu nový vzťah priali. Sara Sandeva je nielen pekná, ale navyše má presne to, čo Agáte Hanychovej chýbalo, vkus, spôsoby...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-sila-aha-aku-foto-ukazala-kucharova-rozchode-brzobohatym-vsetci-jej-tlieskaju">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-sila-aha-aku-foto-ukazala-kucharova-rozchode-brzobohatym-vsetci-jej-tlieskaju" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To je sila! Aha, akú FOTO ukázala Kuchařová po rozchode s Brzobohatým: Všetci jej tlieskajú!
</div>
</a>
</aside>
</itm-params>
<p>Spočiatku, pochopiteľne, nový párik so svojím vzťahom nešiel hneď na bubon, ale potom sa spolu objavili na filmovom festivale v Karlových Varoch. Aj tu sa síce držali "na uzde", no keď zverejnili zopár nenápadných fotiek na sociálnej sieti,&nbsp; bolo všetkým jasné, že patria k sebe.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/konecne-prelomil-mlcanie-muradov-prvy-raz-navrate-bagarovej-teraz-je-jasne">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/konecne-prelomil-mlcanie-muradov-prvy-raz-navrate-bagarovej-teraz-je-jasne" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Konečne prelomil mlčanie? Muradov po prvý raz o návrate k Bagárovej: Teraz je už jasné, že...
</div>
</a>
</aside>
</itm-params>
<p>Povráva sa, že dvojica spočiatku svoj vzťah tajila aj kvôli Prachařovej ex Agáte Hanychovej, ktorá nebola nadšená z Jakubovej novej známosti. Pravdou však je, že Jakub sa už stihol zoznámiť aj s celou Sarinou rodinou, otcom Antoniom a mamou Slobodankou, ako aj jej mladším bratom Teom.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-novej-foto-tu-zmenu-hned-kazdy-vsimol-co-to-nou-deje-aha-ako-vyzera">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-novej-foto-tu-zmenu-hned-kazdy-vsimol-co-to-nou-deje-aha-ako-vyzera" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dara Rolins na novej FOTO, tú zmenu si hneď každý všimol: Čo sa to s ňou deje? Aha, ako vyzerá!
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala" target="_blank" rel="noopener">Pozrite, pri čom pristihli Prachařa a jeho Saru!&nbsp; &gt;&gt;</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ta-vyzera-pozrite-co-seba-urobila-dominika-gottova-par-mesiacov-finsku-ved-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Gottová"></div></div>
 </a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ta-vyzera-pozrite-co-seba-urobila-dominika-gottova-par-mesiacov-finsku-ved-je" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tá vyzerá! Pozrite, čo zo seba urobila Dominika Gottová za pár mesiacov vo Fínsku: Veď už je...
</div>
</a>
</aside>
</itm-params>
<p>Zaľúbené hrdličky si takto teda spolu už niekoľko mesiacov hrkútajú, ale Agáta vie o Jakubovi svoje. Nedávno síce priznala, že bol z jej bývalých partnerov najlepší, ale to nič nemení na tom, že to medzi nimi bolo a aj je stále dusné. Keď sa rozchádzali, všetci kládli vinu za ich rozchod viac Agáte, ktorá mala byť Jakubovi opakovane neverná, no jej kamarátka prezradila, že od Agáty vie, aký je Jakub v skutočnosti, a že si Agáta pri ňom vytrpela svoje. A nedávno Jakuba a Sáru pristihol svedok v situácii, ktorá vyzerala všelijako, a len sa tým potvrdili slová Agáty o Jakubovi.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/krainova-totalne-zmenila-uces-dlhu-hrivu-zabudnite-aha-co-ma-hlave-to-je-ona-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4ef9125d-9089-46c0-93eb-97d9d6953276_phppobfip.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/krainova-totalne-zmenila-uces-dlhu-hrivu-zabudnite-aha-co-ma-hlave-to-je-ona-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Krainová totálne zmenila účes, na dlhú hrivu zabudnite: Aha, čo má na hlave, to že je ona? FOTO
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="53855" data-volume=".20" id="OO53855" data-template="other"></div>
</video-livebox>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/bagarova-vratila-spat-makhmudovi-monika-vysla-pravdou-von-ona-vazne-priznala">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/68d87d45-4219-4cbd-9e0c-7e0e4273b704_phpckpgkj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/bagarova-vratila-spat-makhmudovi-monika-vysla-pravdou-von-ona-vazne-priznala" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Bagárová sa vrátila späť k Makhmudovi? Monika vyšla s pravdou von: Ona vážne priznala, že...
</div>
</a>
</aside>
</itm-params>
</div>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare"></aa-slot> <div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="2aac4d72-c512-46d3-b937-6410948df4dd"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
<a class="author" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/staidlova-exmanzelka-tajnej-milenke-svojho-byvaleho-muza-touto-zenou-chcel-ozenit-foto">
Štaidlova exmanželka o TAJNEJ milenke svojho bývalého muža: S TOUTO ženou sa chcel oženiť! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-on-ked-uvidite-ako-vyzeral-peter-nagy-pred-45-rokmi-nebudete-chapat-tak-to-je-gol">
To že je on? Keď uvidíte, ako vyzeral Peter Nagy pred 45 rokmi, nebudete chápať: Tak to je gól!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skutocny-dovod-rozchodu-bagarovej-muradova-zostane-vam-rozum-stat-kym-kde-ho-pristihli">
Skutočný dôvod rozchodu Bagárovej a Muradova: Zostane vám rozum stáť, s kým a kde ho pristihli!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/simona-krainova-uzasne-schudla-ked-uvidite-co-dava-tanier-budete-len-krutit-hlavou">
Simona Krainová úžasne schudla, no keď uvidíte, čo si dáva na tanier, budete len krútiť hlavou
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/alagic-foto-plackovou-fanusik-to-zabil-aha-co-zadrel-zuzaninu-adresu-to-vazne">
Alagič na FOTO s Plačkovou, fanúšik to zabil: Aha, čo &quot;zadrel&quot; na Zuzaninu adresu! To vážne?
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/daniela-christova-dceru-zoju-neskryva-aha-ako-vyzera-tiez-ste-to-vsimli-necudo">
Daniela Christová už dcéru Zoju neskrýva: Aha, ako vyzerá, tiež ste si to všimli? Nečudo, že...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/olga-menzelova-odhalila-ako-to-vyzera-jej-luxusnej-vile-pri-3-detoch-nie-neklame-vas-zrak">
Olga Menzelová odhalila, ako to vyzerá v jej luxusnej vile pri 3 deťoch: Nie, neklame vás zrak!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/erika-judinyova-splnenom-sne-aha-kde-byva-rodinou-ta-vedela-vybrat-ten-vyhlad">
Erika Judínyová o splnenom sne: Aha, kde býva s rodinou, tá si vedela vybrať! A ten výhľad...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/nizlovej-ex-lobotka-ukazal-dceru-lindu-ale-uvidite-tie-zabery-stisne-vam-srdce-smutny-dovod">
Nízlovej EX Lobotka ukázal dcéru Lindu, ale uvidíte tie zábery, stisne vám srdce: Smutný dôvod!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/novy-muz-boku-vdovy-ivany-vybrala-dobre-skusenost-nim-ma-aj-tato-gottova-kamaratka">
Nový muž po boku vdovy Ivany: Vybrala si dobre? Skúsenosť s ním má už aj táto Gottova kamarátka
</a>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-rozdiel-dada-patrasova-foto-bez-filtrov-tuto-tvar-felix-skutocnosti-pozera">
To je rozdiel! Dáda Patrasová na FOTO bez filtrov: Na túto tvár sa Felix v skutočnosti pozerá!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ceskou-bardotkou-janou-brejchovou-osud-kruto-zahral-aha-ako-dopadla-velmi-smutny-koniec">
S českou Bardotkou Janou Brejchovou sa OSUD kruto zahral, aha, ako dopadla: Veľmi smutný KONIEC
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/agata-povedala-pravdu-pracharovi-tych-slov-mu-muselo-zabehnut-cakal-vsetko-len-to-nie">
Agáta povedala pravdu o Prachařovi: Z tých slov mu muselo zabehnúť, čakal by všetko, len to nie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-tusili-ste-druhou-manzelkou-syna-slavnej-popolusky-je-tato-slovenka-aha-cim-zivi">
FOTO Tušili ste, že druhou manželkou syna slávnej Popolušky je táto Slovenka? Aha, čím sa živí
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-kucharovu-rozchod-brzobohatym-totalne-znicil-aha-ako-vyzera-cim-musi-zivit">
Tá dopadla! Kuchařovú rozchod s Brzobohatým totálne zničil: Aha, ako vyzerá a čím sa musí živiť
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-pochvalila-rajcovnou-fotkou-pozriete-nizsie-to-ste-asi-nechceli-vidiet">
Dara Rolins sa pochválila rajcovnou FOTKOU, no pozriete nižšie... To ste asi nechceli vidieť
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Spoveď o rozvode: Prečo pre ňu nebolo odlúčenie rodičov&nbsp;drámou? TAMARA (22), dcéra herca&nbsp;MAROŠA KRAMÁRA, prehovorila, ako&nbsp;spoločne zvládli najťažšie okamihy</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="8a637225-a7f1-421b-a94e-f44b48d732a4" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/polskom-otriasa-desivy-pribeh-zene-odmietli-odstranit-odumrety-plod-bolestiach-zomrela" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a358c4e4-9c97-4bde-bb59-03956bd82f65_phplanlmg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/polskom-otriasa-desivy-pribeh-zene-odmietli-odstranit-odumrety-plod-bolestiach-zomrela">
<h2 class="h">Poľskom otriasa desivý príbeh: Žene odmietli odstrániť odumretý plod, v bolestiach zomrela!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="d744d0da-7e5f-4fcf-a707-b1bdb0026954" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/tajomstvo-rokoch-detska-hviezda-katka-zatovicova-mala-hrat-aj-majku-gurunu-preco-nemohla" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3d4b3e41-a013-4ce9-aa5c-35982cfad27d_phpanhjjh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/tajomstvo-rokoch-detska-hviezda-katka-zatovicova-mala-hrat-aj-majku-gurunu-preco-nemohla">
<h2 class="h">Tajomstvo po rokoch: Detská hviezda Katka Zatovičová mala hrať aj Majku z Gurunu. Prečo nemohla</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="2277fb5d-ec5d-4ea9-92ab-fb018d0211de" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/pavol-demes-co-stalo-ked-kovac-pred-clintonom-skoro-rozplakal" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/22a81cc1-076e-48b4-b802-8fb18c0d6678_phpdilncp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="VO DVOJICI
Pavol Demeš rád spomína na cestu do USA s prezidentom Kováčom."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/pavol-demes-co-stalo-ked-kovac-pred-clintonom-skoro-rozplakal">
<h2 class="h">Pavol Demeš: Čo sa stalo, keď sa Kováč pred Clintonom skoro rozplakal</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="2388be74-6265-4d36-adf6-2cb4ca049e92" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/prekonanie-covidu-moze-zhorsit-ine-choroby-lekarka-handlovej-opisala-co-deje-cukrovkarom" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f1aae53-8b89-4b8e-8f4a-56d755ab7481_phpoktngl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Toto ochorenie sa objavuje bez ohľadu na vek čoraz častejšie."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/prekonanie-covidu-moze-zhorsit-ine-choroby-lekarka-handlovej-opisala-co-deje-cukrovkarom">
<h2 class="h">Prekonanie covidu môže zhoršiť iné choroby: Lekárka z Handlovej opísala, čo sa deje cukrovkárom</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="42242c48-75da-4758-9ac0-512cc816e271" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/prehovorila-mama-hviezdy-slavneho-britskeho-filmu-som-zivot-humennom-nezvykla" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9430f37f-4069-4ec7-9863-0e188160c0a3_phpbfjpfi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="DCÉRA SLOVENKY A JAMAJČANA
Z Briany sa stala detská filmová hviezda. Na snímke v oceňovanej snímke Ja, Daniel Blake."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/prehovorila-mama-hviezdy-slavneho-britskeho-filmu-som-zivot-humennom-nezvykla">
<h2 class="h">Prehovorila mama hviezdy zo slávneho britského filmu: Už by som si na život v Humennom nezvykla</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="9e35b08a-4f1c-4a7d-87e3-e17a1efd9fd5" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/tychto-10-slovach-popalil-nejeden-slovak-ak-date-kviz-100-percent-ste-fakt-dobri" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ff5cda21-b290-4a6c-bf69-d7333e9577ae_phpiigcoh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte správne odpovede?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/tychto-10-slovach-popalil-nejeden-slovak-ak-date-kviz-100-percent-ste-fakt-dobri">
<h2 class="h">Na týchto 10 slovách sa popálil nejeden Slovák! Ak dáte kvíz na 100 percent, ste fakt dobrí</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="79dbbc74-02e5-487c-85a8-48675ebdb118" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/trufnete-kviz-logiky-otestujte-nebude-to-jednoduche">
<h2 class="h">Trúfnete si na kvíz z logiky? Otestujte sa, nebude to jednoduché!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="c8c70c83-9762-4864-8609-8a9601bc5c1c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/pamatate-mena-legendarnych-repetakov-vyskusajte-kvize">
<h2 class="h">Pamätáte si mená legendárnych repeťákov? Vyskúšajte sa v kvíze!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="c337e44b-5974-4282-af24-d3b7c21a22f5" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/poznate-slovensko-ukazte-rychly-kviz-vam-da-hned-odpoved">
<h2 class="h">Poznáte Slovensko? Ukážte sa! Rýchly kvíz vám dá hneď odpoveď</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=2aac4d72-c512-46d3-b937-6410948df4dd&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Tak predsa to o Prachařovi bola pravda? Aha, pri čom ho pristihli so Sarou! Agáta neklamala!
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
<script type="text/javascript">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</script>
</body>
</html>
