
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto">
<title>Krainová asi nečakala, čo spôsobí týmito zábermi: Desivé...</title>
<meta name="description" content="Simona Krainová (49) týmito zábermi všetkých vydesila. Šialené, čo to so sebou porobila, veď tá vyzerá ako...">
<meta property="eagleDocumentId" content="e180ffbe-d325-463d-a5cd-2600e4edf08e">
<meta name="keywords" content="simona krainová">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-06-14T19:00:03+02:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-06-14T19:00:03+02:00">
<meta property="og:title" content="To nemala robiť, či? Krainová asi nečakala, čo spôsobí týmito zábermi: Desivé, ako vyzerá! FOTO">
<meta property="og:description" content="Simona Krainová (49) týmito zábermi všetkých vydesila. Šialené, čo to so sebou porobila, veď tá vyzerá ako...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto"
        },
        "headline": "Krainová asi nečakala, čo spôsobí týmito zábermi: Desivé...",
        "datePublished": "2022-06-14T19:00:03+02:00",
        "dateModified": "2022-06-14T19:00:03+02:00",
        "description": "Simona Krainová (49) týmito zábermi všetkých vydesila. Šialené, čo to so sebou porobila, veď tá vyzerá ako...",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Simona Krainová úžasne schudla, predviedla figúru ako lusk",
                "description": "Simona zbalila manžela a zopár kamarátok a vyrazili si spolu na dvojtýždenný ajurvédsky pobyt na Srí Lanku.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/dabb8809-1569-46aa-ba63-962ee6851aad_dam-urlbohbja.jpg/960/540",
                                "uploadDate": "2022-01-27T09:14:55+01:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto",
                "duration": "T0H0M54S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.524
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.524
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.524
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>To nemala robiť, či? Krainová asi nečakala, čo spôsobí týmito zábermi: Desivé, ako vyzerá! FOTO</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="e180ffbe-d325-463d-a5cd-2600e4edf08e"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="e180ffbe-d325-463d-a5cd-2600e4edf08e"></span>)</span>
</button-disqus>
<a href="/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>94</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>93</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>93</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>93</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
 </li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 23/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="e180ffbe-d325-463d-a5cd-2600e4edf08e">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/120/90 120w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/240/180 240w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/360/270 360w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/480/360 480w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/600/450 600w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/720/540 720w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/840/630 840w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/720 960w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></picture></div>
<div class="image-attribution">
Zdroj: https://www.instagram.com/p/CeYgPuIjRn-/?hl=sk
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto">
<div class="title">
<h1 class="h h1" data-don="article_title">
To nemala robiť, či? Krainová asi nečakala, čo spôsobí týmito zábermi: Desivé, ako vyzerá! FOTO
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
Simona Krainová (49) týmito zábermi všetkých vydesila. Šialené, čo to so sebou porobila, veď tá vyzerá ako...
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a5cd426a-08d1-4a72-8fef-c37cfe0b0225_phpiojeop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a7898591-12b6-4b94-8581-35431f834aa2_phpkpcpgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>93</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c0fdac0-661f-47c9-ba59-073a5d735276_phplehfol.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>93</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f0fd40fb-845f-4057-bb18-234b942e9530_phppdkaeg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>93</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>To, ako vyzerá, ju živí, a tak nečudo, že si dáva záležať... Modelka Simona Krainová je známa tým, že sa o svoje telo stará po každej stránke. Zdravo sa stravuje, cvičí, aby mohla v jedle aj občas zhrešiť a taktiež dbá o svoju pleť. Simona sa netají, že sa nevyhýba ani zákrokom estetickej medicíny, len aby spomalila starnutie.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ta-zije-marie-rottrova-ukazala-fotky-ktorych-nedokazete-spustit-oci-pozrite-tu-zahradu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a0b9a157-4129-450c-8cd6-4fdb2bc79c02_dam-urli94bnd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Marie Rottrová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ta-zije-marie-rottrova-ukazala-fotky-ktorych-nedokazete-spustit-oci-pozrite-tu-zahradu" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tá si žije! Marie Rottrová ukázala FOTKY, z ktorých nedokážete spustiť oči: Pozrite tú záhradu!
</div>
</a>
</aside>
</itm-params>
<p><em><strong>"Niekde som čítala, že medzi mladosťou a starobou leží niekoľko rokov, ktorým sa hovorí kríza stredného veku. Tento oddychový čas je tu preto, aby ste sa rozhodli, čo urobíte s druhou polovicou života. Nakoniec si zvolíte jednu z dvoch možností,"</strong> </em>zafilozofovala Simona.<em><strong> "Kto sa rozhodne vrátiť sa do mladosti, zaobstará si po štyridsiatke nové deti s novým partnerom. Kto sa rozhodne starnúť, zaobstará si nové knižky s novým obsahom. Ten, kto sa vracia, volí hluk. Kto ide dopredu, volí ticho. Obe cesty sú správne - a vy si musíte jednu z nich zvoliť. Keď to neurobíte, jedného dňa z vás bude naštvaný dôchodca,"</strong> </em>má jasno modelka. <em><strong>"Tak čo, akú cestu by ste si zvolili vy? Ja volím hlučné ticho a tvár bez vrások,"</strong></em> napísala Simona. A odvaha jej k tomu rozhodne nechýba, veď pozrite!</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/spominate-strelenu-evik-slunce-seno-ste-ju-nespoznali-ved-ta-vyzera-ako">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2bed69b3-2a47-45da-a81a-3e68f21ecd70_dam-urlpi46dy.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jaroslava Kretschmerová ako nezabudnuteľná Evík v komédii Slunce, seno..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/spominate-strelenu-evik-slunce-seno-ste-ju-nespoznali-ved-ta-vyzera-ako" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Spomínate si na strelenú Evík zo Slunce, seno...? Už by ste ju nespoznali! Veď tá vyzerá ako...
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto" target="_blank" rel="noopener">Simona Krainová ukázala desivé FOTO!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-hrob-popolusky-safrankovej-rok-jej-smrti-aha-co-jej-tam-dali-take-nieco-nema-nikto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1171dea2-3007-4adb-8ea5-1db2f6176233_phphekjoo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Libuše Šafránková"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-hrob-popolusky-safrankovej-rok-jej-smrti-aha-co-jej-tam-dali-take-nieco-nema-nikto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Hrob Popolušky Šafránkovej rok po jej smrti: Aha, čo jej tam dali, také niečo nemá nikto!
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<p>Simona Krainová si povedala, že kašle na vek, čo tam po tom, že jej ťahá na päťdesiatku. Pre krásu je ochotná podstúpiť takmer všetko a nemá problém sa s tým pochváliť na sociálnej sieti. No z najnovších záberov vám bude behať mráz po chrbte, a fanúšičky jej to aj dali patrične v komentároch najavo. Veď pozrite, čo so sebou porobila...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/idol-dievcat-zien-vaculik-ma-60-to-su-jeho-osudove-lasky-tuto-pred-vsetkymi-zatajil-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e8118d9f-7063-4af7-802e-814c827a9e42_dam-url1jlulh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Niekdajší lámač sŕdc má už 60 rokov."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/idol-dievcat-zien-vaculik-ma-60-to-su-jeho-osudove-lasky-tuto-pred-vsetkymi-zatajil-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Idol dievčat a žien Vaculík má 60: To sú jeho osudové lásky, no túto pred všetkými zatajil FOTO
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="53717" data-volume=".20" id="OO53717" data-template="other"></div>
</video-livebox>
</div>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare"></aa-slot> <div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="e180ffbe-d325-463d-a5cd-2600e4edf08e"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/to-nemala-robit-krainova-asi-necakala-co-sposobi-tymito-zabermi-desive-ako-vyzera-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
 Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
<a class="author" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-bude-charlotte-gottovej-hviezda-krute-slova-jej-otca-pred-smrtou-to-muselo-zaboliet">
FOTO Bude zo Charlotte Gottovej hviezda? Kruté slová jej otca pred smrťou: To muselo zabolieť!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/legendarna-abba-rokoch-agnetha-je-stale-rovnaka-fridu-nespoznate-to-je-vazne-ona-foto-2">
Legendárna ABBA po rokoch: Agnetha je stále rovnaká, no Fridu nespoznáte! To je vážne ona? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/abrhamova-nevesta-pohrebe-nedokazala-skryt-radostnu-novinu-rodine-aha-to-brusko-foto">
Už to neutajila! Abrhámova nevesta odhalila radostnú novinu: Ďalšie dieťa? Aha to bruško! FOTO
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/abrham-82-svoju-rodinu-miloval-nadovsetko-fotky-jeho-mamy-zamlada-nespustite-oci-lebo">
Abrhám (†82) svoju rodinu miloval nadovšetko: Z FOTKY jeho mamy zamlada nespustíte oči, lebo...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/nove-foto-ciernovlasej-diablice-lasky-nebeskej-nebudete-verit-vlastnym-ociam-takto-vyzera">
Nové FOTO čiernovlasej diablice z Lásky nebeskej: Nebudete veriť vlastným očiam! Takto vyzerá?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/foto-pravda-detoch-princa-harryho-meghan-kadernik-rovinu-povedal-su-to-vazne">
FOTO Pravda o deťoch princa Harryho a Meghan: Kaderník na rovinu povedal, že sú... To vážne?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/tak-predsa-je-to-pravda-angelina-jolie-odhalila-shiloh-to-co-len-sepkalo-foto-ako-dokaz">
Tak predsa je to pravda! Angelina Jolie odhalila o Shiloh to, čo sa len šepkalo, FOTO ako dôkaz
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/aha-ako-gregusovu-tehotenstvo-zmenilo-foto-cimarro-len-tak-ziari-je-jasne-to-bude">
Aha, ako Gregušovú tehotenstvo zmenilo, FOTO: Cimarro len tak žiari, už je jasné, že to bude...
</a>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/cirova-pochvalila-kolacom-luxusnej-kuchyni-ukazala-aj-ine-ludia-len-pozerali-foto">
Čírová sa pochválila koláčom v luxusnej kuchyni, no ukázala aj iné... Ľudia len pozerali! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/foto-mala-lilibet-je-cela-tatovi-kdeze-tuto-zenu-podoba-meghan-to-asi-nepotesilo">
FOTO Malá Lilibet že je celá po tatovi? Kdeže, na túto ženu sa podobá! Meghan to asi nepotešilo
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-saxana-petra-cernocka-starne-bez-plastik-ale-priznala-co-dava-plet-to-snad-nie">
FOTO Saxana Petra Černocká starne bez plastík, ale priznala, čo si dáva na pleť: To snáď nie?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-stella-zazvorkova-nebola-podla-mamy-pekna-ale-pozrite-svadobne-foto-kopeckym">
To že je ona? Stella Zázvorková nebola podľa mamy pekná, ale pozrite svadobné FOTO s Kopeckým!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-necakany-odkaz-smutocnom-oznameni-abrhama-budete-len-pozerat-co-zverejnila-rodina">
FOTO Nečakaný odkaz na smútočnom oznámení Abrháma: Budete len pozerať, čo zverejnila rodina!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-to-je-pecka-gottovi-vnuci-maju-sestru-aha-ake-meno-dostala-bozsky-kaja-len-pozeral">
FOTO To je pecka! Gottovi vnuci majú sestru: Aha, aké meno dostala! Božský Kája by len pozeral
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-prekvapive-posledne-zelanie-josefa-abrhama-je-jasne-preco-tak-dlho-cakali-pohrebom">
FOTO Prekvapivé posledné želanie Josefa Abrháma: Už je jasné, prečo tak dlho čakali s pohrebom
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
 <section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4fea13a3-97ce-4110-878f-e31c684c0a7e_phpcginng.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Problémy u prezidentky:&nbsp;Na hlavu najkrajšieho Slováka ADAMA&nbsp;BARDYHO sa s úspechom v šoubiznise sypú&nbsp;ťažkosti v čestnej stráži ZUZANY ČAPUTOVEJ</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot>  <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="ef2285a1-02b3-497d-8761-09885740bdfe" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/anketa-medzi-osobnostami-opozicia-opat-vytiahla-temu-referenda-mala-vlada-podat-demisiu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e7a390c3-0fc3-4dee-8983-4641cc5ec8cb_20220429plan-obnovy-2865316.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke vľavo predseda vlády SR Eduard Heger (OĽaNO) spolu s ministrami a členmi vlády SR počas tlačovej konferencie pri príležitosti predstavenia Plánu obnovy a odolnosti Slovenskej republiky 29. apríla 2022 v Bratislave. FOTO TASR - Jakub Kotian"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/anketa-medzi-osobnostami-opozicia-opat-vytiahla-temu-referenda-mala-vlada-podat-demisiu">
<h2 class="h">ANKETA medzi osobnosťami: Opozícia opäť vytiahla tému referenda. Mala by vláda podať demisiu?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="a63bde73-c1ee-4921-b414-1585d753a7ed" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/drasticke-zdrazovanie-pokracuje-inflacia-dostala-nove-22-rocne-maximum">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fe7c93a3-7aee-41d1-8414-9bb40fe61e8f_phpacncgb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/drasticke-zdrazovanie-pokracuje-inflacia-dostala-nove-22-rocne-maximum">
<h2 class="h">Drastické zdražovanie pokračuje: Inflácia sa dostala na nové 22-ročné maximum</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="9e17195a-3e0f-40d0-8c12-c820c97b4a23" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/pokracuje-sud-kauze-vrazdy-kuciaka-pripravy-vrazd-prokuratorov-chaos-pred-pojednavanim">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/160/90 160w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/320/180 320w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/480/270 480w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/640/360 640w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/800/450 800w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/960/540 960w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/60c77cc3-0b84-4dda-9428-232928203577_6jun2022-sud-kocner-a-spol-pk1876177.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke obžalovaný Marian K., sedí v miestnosti pred pojednávaním vo veci objednávky vraždy novinára Jána Kuciaka a jeho snúbenice Martiny Kušnírovej na Špecializovanom trestnom súde (ŠTS) v Pezinku v pondelok 6. júna 2022. FOTO TASR - Martin Baumann"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/pokracuje-sud-kauze-vrazdy-kuciaka-pripravy-vrazd-prokuratorov-chaos-pred-pojednavanim">
<h2 class="h">Pokračuje súd v kauze vraždy Kuciaka a prípravy vrážd prokurátorov: Chaos pred pojednávaním</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="7cfcb26a-832e-4f7d-a71c-243e9ec7196b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/krajsky-sud-bratislave-zamietol-zalobu-ceskeho-expremiera-kauze-evidencie-stb">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2d082dd2-0e05-4438-9dab-c72fba65b65e_czech-republic-election897468815685.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Český expremiér a líder kandidátky hnutia ANO Andrej Babiš hovorí počas tlačovej konferencie po parlamentných voľbách 9. októbra 2021 v Prahe.  Víťazom volieb do českej Poslaneckej snemovne sa stala pravicová koalícia SPOLU, ktorá tesne predstihla hnutie ANO doterajšieho premiéra Andreja Babiša. FOTO TASR/AP"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/krajsky-sud-bratislave-zamietol-zalobu-ceskeho-expremiera-kauze-evidencie-stb">
<h2 class="h">Krajský súd v Bratislave zamietol žalobu českého expremiéra v kauze evidencie v ŠtB</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile abc-test" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="dcf0bc77-91cd-49c3-9001-cfdea6b1a197" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/rozvedena-dolinkova-ukazala-otca-svojich-deti-koho-podobaju">
<abc-test data-module="abcTest">
<template data-abc-variant="a">
<div data-abc-type="a">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podpredsedníčka Hlasu-SD Zuzana Dolinková tiež strávila slnečný víkend na výlete so svojimi deťmi."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</div>
</template>
<template data-abc-variant="b">
<div data-abc-type="b">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podpredsedníčka Hlasu-SD Zuzana Dolinková tiež strávila slnečný víkend na výlete so svojimi deťmi."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</div>
</template>
<template data-abc-variant="c">
<div data-abc-type="c">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1b213b90-a98a-4242-ac4b-a20b76b27f24_phplinahd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podpredsedníčka Hlasu-SD Zuzana Dolinková tiež strávila slnečný víkend na výlete so svojimi deťmi."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</div>
</template>
</abc-test>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/rozvedena-dolinkova-ukazala-otca-svojich-deti-koho-podobaju">
<abc-test data-module="abcTest">
<template data-abc-variant="a">
<h2 class="h" data-abc-variant="a">Rozvedená Dolinková ukázala otca svojich detí: Na koho sa podobajú?</h2>
</template>
<template data-abc-variant="b">
<h2 class="h" data-abc-type="b">Koniec tajomstva: Rozvedená Dolinková z Pellegriniho strany ukázala svojho exmanžela</h2>
</template>
<template data-abc-variant="c">
<h2 class="h" data-abc-type="c">Koniec tajomstva: Rozvedená Dolinková z Pellegriniho strany ukázala svojho exmanžela</h2>
</template>
</abc-test>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="9a6cff65-7eb2-46fd-89a4-66547873a78f" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/kviz-hniezdocka-politikov-uhadnite-podla-jednej-foto-akom-luxuse-byvaju-mocipani">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09b4c256-f5d6-4acc-b425-60fcabe82105_phpigmcbc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bývania politikov."><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/kviz-hniezdocka-politikov-uhadnite-podla-jednej-foto-akom-luxuse-byvaju-mocipani">
<h2 class="h">FOTOKVÍZ Bývanie politikov: Uhádnete, do akého hniezdočka sa vracajú mocipáni z parlamentu?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="0399100a-262c-42a8-9fd1-c9c439caf8c9" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ako-vam-ide-pisanie-velkych-malych-pismen-otestujte-slovenciny">
<h2 class="h">Ako vám ide písanie veľkých a malých písmen? Otestujte sa zo slovenčiny</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="b130f696-1323-4dca-b584-f37f69a206c6" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/poznate-najvyssie-vrchy-europskych-krajin-kto-da-tento-kviz-je-jednotka">
<h2 class="h">Poznáte najvyššie vrchy európskych krajín? Kto dá tento kvíz, je jednotka!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="f577f2d5-3c97-4147-b53f-1243dd726376" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-co-jedia-vegani-vitariani-zistite-kolko-sposobov-stravovania-naozaj-poznate">
<h2 class="h">OTESTUJTE SA: Čo jedia vegáni či vitariáni? Zistite, koľko spôsobov stravovania naozaj poznáte!</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=e180ffbe-d325-463d-a5cd-2600e4edf08e&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
To nemala robiť, či? Krainová asi nečakala, čo spôsobí týmito zábermi: Desivé, ako vyzerá! FOTO
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
