
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;ludia&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;galleryTimeout&quot;:10000,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;slots&quot;:{&quot;desktopOnlyInterstitial&quot;:[&quot;interstitial&quot;],&quot;desktopOnlyLeaderboard&quot;:[&quot;top1&quot;,&quot;other2&quot;],&quot;desktopOnlySmallLeaderboard&quot;:[&quot;mid2&quot;],&quot;desktopOnlySquare&quot;:[&quot;top2&quot;,&quot;mid1&quot;,&quot;other1&quot;],&quot;desktopOnlyVideo&quot;:[&quot;videoad&quot;],&quot;mobileOnlyArticleSticker&quot;:[&quot;article_sticker&quot;],&quot;mobileOnlyInterstitial&quot;:[&quot;interstitial&quot;],&quot;mobileOnlySquare&quot;:[&quot;top1&quot;,&quot;mid1&quot;,&quot;mid2&quot;,&quot;other1&quot;]},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;p7d&quot;,&quot;unit_section&quot;:&quot;ludia&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;15ef2199-668c-492b-b3f2-9b22d32ec45b&quot;},&quot;assets_version&quot;:&quot;4.426\n&quot;,&quot;authors&quot;:[&quot;Bea Bodn\u00e1rov\u00e1&quot;],&quot;category&quot;:&quot;ludia&quot;,&quot;desktopNotifications&quot;:{&quot;enabled&quot;:false},&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/plus-7-dni.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;15ef2199-668c-492b-b3f2-9b22d32ec45b&quot;,&quot;src&quot;:&quot;\/\/plus-7-dni.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cis1NM7Agd4tYpdf7DlGv9Uo3ygBNYe6gspCN8PyjVj.s7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KFW94VL&quot;,&quot;site&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:140,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;plus7&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;ludia&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:235},&quot;oneSignal&quot;:{&quot;appId&quot;:&quot;63891e46-152e-44fa-aee9-ff47a0ce5f4c&quot;},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;adformM&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;1106430&quot;,&quot;top2&quot;:&quot;1106430&quot;,&quot;mid1&quot;:&quot;1106430&quot;,&quot;mid2&quot;:&quot;1106430&quot;,&quot;other1&quot;:&quot;1106430&quot;,&quot;other2&quot;:&quot;1106430&quot;,&quot;other3&quot;:&quot;1106430&quot;,&quot;other4&quot;:&quot;1106430&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;pubmatic&quot;:{&quot;publisherId&quot;:&quot;160409&quot;,&quot;adSlot&quot;:{&quot;top1&quot;:&quot;3850938&quot;,&quot;top2&quot;:&quot;3850938&quot;,&quot;mid1&quot;:&quot;3850938&quot;,&quot;mid2&quot;:&quot;3850938&quot;,&quot;other1&quot;:&quot;3850938&quot;,&quot;other2&quot;:&quot;3850938&quot;,&quot;other3&quot;:&quot;3850938&quot;,&quot;other4&quot;:&quot;3850938&quot;}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;article_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:422721,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ludia&quot;},&quot;site&quot;:&quot;plus7&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;5bf45f46-07d8-4455-ba44-efbd46859676&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa">
<title>Ewa Farna touto FOTO rozbila internet: Má krivky ako Venuša</title>
<meta name="description" content="Speváčka Ewa Farna vždy bola &quot;baba krv a mlieko&quot;, no touto svojou fotkou zborila internet. Aha, ako tam vyzerá!">
<meta property="eagleDocumentId" content="15ef2199-668c-492b-b3f2-9b22d32ec45b">
<meta name="keywords" content="Ewa Farna">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2021-11-05T14:02:10+01:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2021-11-05T14:04:00+01:00">
<meta property="og:title" content="TOP HOT! Ewa Farna touto fotkou rozbila internet: Dva roky po pôrode ukázala krivky ako Venuša">
<meta property="og:description" content="Speváčka Ewa Farna vždy bola &quot;baba krv a mlieko&quot;, no touto svojou fotkou zborila internet. Aha, ako tam vyzerá!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa"
        },
        "headline": "Ewa Farna touto FOTO rozbila internet: Má krivky ako Venuša",
        "datePublished": "2021-11-05T14:02:10+01:00",
        "dateModified": "2021-11-05T14:04:00+01:00",
        "description": "Speváčka Ewa Farna vždy bola &quot;baba krv a mlieko&quot;, no touto svojou fotkou zborila internet. Aha, ako tam vyzerá!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Kedysi ROBUSTNÁ speváčka Ewa Farna VYRÁŽA DYCH: Schudnuté telo v sexi body! Wau, tá zmena",
                "description": "Schudnuté telo v sexi body! Wau, tá zmena",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/39417e47-48fb-49ca-95cc-b0b6c25802f6_dam-urlhhljii.jpg/960/540",
                                "uploadDate": "2021-03-12T16:29:51+01:00",
                "contentUrl": "https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa",
                "duration": "T0H0M34S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.426
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.426
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.426
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'plus7',
                    'template': 'article',
                    'area': 'ludia'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'plus7',
                'area': 'ludia',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class=" aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker" id="gpt-mobileOnlyArticleSticker_article_sticker"></aa-article-sticker-slot>
<header class="site-header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>TOP HOT! Ewa Farna touto fotkou rozbila internet: Dva roky po pôrode ukázala krivky ako Venuša</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="15ef2199-668c-492b-b3f2-9b22d32ec45b"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
 <button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="15ef2199-668c-492b-b3f2-9b22d32ec45b"></span>)</span>
</button-disqus>
<a href="/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>127</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
</a>
 </itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>126</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>126</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>126</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 44/2021 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<aa-slot class=" aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_top1"></aa-slot> <main class="site-content grid" data-id="15ef2199-668c-492b-b3f2-9b22d32ec45b">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa">
 <div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/120/90 120w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/240/180 240w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/360/270 360w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/480/360 480w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/600/450 600w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/720/540 720w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/840/630 840w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/720 960w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></picture></div>
<div class="image-attribution">
Zdroj: Martin Domok
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/ludia" class="meta-item meta-item-rubric">
Ľudia
</a>
</div>
<a href="/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa">
<div class="title">
<h1 class="h h1" data-don="article_title">
TOP HOT! Ewa Farna touto fotkou rozbila internet: Dva roky po pôrode ukázala krivky ako Venuša
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class=" aa-article-sticker-marker aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid1"></aa-slot> <div class="article-author mobile">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">14:02</span></span>
Speváčka Ewa Farna vždy bola &quot;baba krv a mlieko&quot;, no touto svojou fotkou zborila internet. Aha, ako tam vyzerá!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c247e210-49b0-4065-b3e7-549dfd8fd043_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0ad289af-7d3b-4a59-ba44-83cc2eab58b5_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>126</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1f1e4cce-0caa-4951-a952-5e77fa3cca37_dam-urlzmjrfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>126</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b6e019b-3966-4e50-9bb7-e1132be8f0fe_soubiz-ewa-farna-koncert.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ewa Farna"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>126</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<div class="a">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Hoci je ešte stále veľmi mladá, má toho za sebou viac, než dosť. Česká speváčka s poľskými koreňmi Ewa Farna pôsobí v šoubiznise väčšiu polovicu svojho života, čo je v jej veku skutočne úctyhodné. Za ten čas sa vypracovala a patrí k TOP speváčkam tak na českej hudobnej scéne, ako aj na tej poľskej.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/hrob-popolusky-safrankovej-aha-co-jej-tam-doniesli-stisne-vam-srdce-toto-nemal-ani-sam-gott">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/160/90 160w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/320/180 320w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/480/270 480w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/640/360 640w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/800/450 800w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/960/540 960w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/35553615-5894-40af-a2d5-f7d2c3e98e8a_phpgfalci.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/hrob-popolusky-safrankovej-aha-co-jej-tam-doniesli-stisne-vam-srdce-toto-nemal-ani-sam-gott" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Hrob Popolušky Šafránkovej: Aha, čo jej tam doniesli, stisne vám srdce! Toto nemal ani sám Gott
</div>
</a>
</aside>
</itm-params>
<p>Byť speváčkou je určite atraktívne, ale prostredie šoubiznisu vie byť aj poriadne drsné a Ewa o tom vie svoje. Hoci je skvelá speváčka, dlhé obdobie sa viac ako jej spev riešila jej postava. Ewa má pekné črty tváre a sekne jej to vždy, či je aktuálne v štíhla alebo má skôr bujnejšie tvary. So svojimi kyprejšími tvarmi sa vysporadúvala po svojom, niekedy zajedaním stresu z častej kritiky, neskôr naspievala pieseň Mám boky jako skříň.</p>
<p>&nbsp;</p>
<h3><a href="https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/2" target="_blank" rel="noopener">Ewa Farna touto fotkou zborila internet. Aha, ako vyzerá!</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-ked-zbadate-nove-foto-dady-patrasovej-nebudete-chapat-ved-ta-je-celkom-ako">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pošuškáva sa, že Dáda často navštevuje estetické kliniky..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-ked-zbadate-nove-foto-dady-patrasovej-nebudete-chapat-ved-ta-je-celkom-ako" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To že je ona? Keď zbadáte nové FOTO Dády Patrasovej, nebudete chápať: Veď tá je celkom ako...
</div>
</a>
</aside>
</itm-params>
<p>Zásadným medzníkom v jej živote bolo tehotenstvo, a to nielen preto, že dala život svojmu synovi Arturovi. Ewa akoby až teraz pochopila, aké zázračné je jej telo a že nemá zmysel ho týrať diétami. Keď sa začala mať rada taká, aká je, a svojmu telu dopriala to, čo mu robí dobre, napokon sa akosi prirodzene zbavila aj kíl navyše a všetkých v pozitívnom zmysle šokovala skvelou figúrou. A teraz zašla ešte ďalej, veď pozrite...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-nemala-robit-lucie-vondrackova-vie-odviazat-panom-skoro-zabehlo-tu-je-dokaz-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f9a16683-9ac9-4c28-82c4-fdc101c64dce_phphjflil.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková, Petr Vojnar"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-nemala-robit-lucie-vondrackova-vie-odviazat-panom-skoro-zabehlo-tu-je-dokaz-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To nemala robiť, či? Lucie Vondráčková sa vie odviazať, pánom skoro zabehlo: TU je dôkaz! FOTO
</div>
</a>
</aside>
</itm-params>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/konecne-to-seba-dostala-dara-rolins-povedala-pravdu-dietati-rytmusom-cele-to-bolo-inak">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/160/90 160w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/320/180 320w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/480/270 480w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/640/360 640w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/800/450 800w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/960/540 960w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/21de4e18-06b0-437b-bfb0-b2004b638978_phpedaaph.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins, Rytmus"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/konecne-to-seba-dostala-dara-rolins-povedala-pravdu-dietati-rytmusom-cele-to-bolo-inak" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
 <div class="article-related-title">
Konečne to zo seba dostala! Dara Rolins povedala pravdu o dieťati s Rytmusom: Celé to bolo inak
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="36303" data-volume=".20" id="OO36303" data-template="other"></div>
</video-livebox>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/zahranicie/tak-to-je-gol-angelo-kelly-familly-rokoch-necakali-ste-raz-bude-vyzerat-takto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f4e0c7c8-1770-412d-b18c-110435e59bb8_phpjigknh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="DRŽÍ RODINNÚ TRADÍCIU Angelo dnes vystupuje so svojou manželkou a deťmi. Má však pre to opletačky s úradmi."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/zahranicie/tak-to-je-gol-angelo-kelly-familly-rokoch-necakali-ste-raz-bude-vyzerat-takto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tak to je gól! Angelo z Kelly Familly po rokoch: Nečakali by ste, že raz bude vyzerať takto!
</div>
</a>
</aside>
</itm-params>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/charlotte-gottova-podoba-svojho-slavneho-otca-kdeze-tejto-zene-akoby-oka-vypadla">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd27b299-ad31-4b51-b1db-350460cd2700_dam-urlh2ontu.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/charlotte-gottova-podoba-svojho-slavneho-otca-kdeze-tejto-zene-akoby-oka-vypadla" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Charlotte Gottová že sa podobá na svojho slávneho otca? Kdeže! Tejto žene akoby z oka vypadla!
</div>
</a>
</aside>
</itm-params>
</div>
<article-ad>
<aa-slot class=" aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo" id="gpt-desktopOnlyVideo_videoad"></aa-slot> </article-ad>
<aa-slot class=" aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid2"></aa-slot> <div class="pagination">
<div class="pagination-control">
<svg aria-label="predchádzajúca strana">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
</div>
<div class="pagination-current">
<div>1/2</div>
</div>
<a href="/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa/2" class="pagination-control">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
</a>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="15ef2199-668c-492b-b3f2-9b22d32ec45b"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/top-hot-ewa-farna-touto-fotkou-rozbila-internet-dva-roky-porode-ukazala-krivky-ako-venusa" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">14:02</span></span>
<span class="author">
Bea Bodnárová
</span>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vondrackova-foto-luxusnom-dome-tak-prerobila-svoje-byvanie-ved-take-nema-ani-plekanec">
Vondráčková na FOTO v luxusnom dome: Tak si prerobila svoje bývanie? Veď také nemá ani Plekanec
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/tak-to-je-huste-vdova-ivana-odhalila-cim-gott-nechvalil-vazne-je-to-pravda-tu-je-dokaz">
Tak to je husté! Vdova Ivana odhalila, s čím sa Gott nechválil: Vážne je to pravda? TU je dôkaz
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skandal-dominika-zuri-toto-nemalo-stat-zverejnili-nahravku-gotta-ktorej-puka-srdce">
Škandál! Dominika zúri, toto sa nemalo stať: Zverejnili nahrávku Gotta, z ktorej puká srdce!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/salma-hayek-cervenom-koberci-dcerou-valentinou-ta-ma-len-14-rokov-ved-aha-ako-vyzera">
Salma Hayek na červenom koberci s dcérou Valentinou: Tá že má len 14 rokov? Veď aha, ako vyzerá
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/agata-hanychova-ukazala-surodencov-najmladsej-sestry-nespustite-oci-ked-uvidite-bratov">
Agáta Hanychová ukázala súrodencov, z najmladšej sestry nespustíte oči: A keď uvidíte bratov...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-dada-patrasova-je-prasky-drsny-odkaz-slovacka-tie-slova-ju-celkom-odrovnali">
Tá dopadla! Dáda Patrasová je na prášky, drsný odkaz od Slováčka: Tie slová ju celkom odrovnali
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/lucie-vondrackova-odvaznych-zaberoch-fanusikom-skoro-oci-vypadli-naozaj-toto-predviedla">
Lucie Vondráčková na odvážnych záberoch, fanúšikom skoro oči vypadli: Naozaj toto predviedla?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bartosovej-exmilenca-martucciho-je-otec-pozrite-tu-podobu-jeho-zeny-ivetou-je-krajsia">
Z Bartošovej EXmilenca Martucciho je otec: A pozrite tú podobu jeho ženy s Ivetou! Je krajšia?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/krainova-ukazala-foto-synmi-fanusicka-rypla-toho-ako-vyzeraju-mohla-toto-povedat">
Krainová ukázala FOTO so synmi, fanúšička si rypla do toho, ako vyzerajú: Mohla toto povedať?!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skutocna-pravda-vztahu-ivety-bartosovej-jej-syna-artur-staidl-urobil-zasadne-rozhodnutie">
Skutočná pravda o vzťahu Ivety Bartošovej a jej syna: Artur Štaidl urobil zásadné rozhodnutie!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-sila-vznika-serial-ivete-bartosovej-aha-kto-ju-hra-tej-podoby-mrazi-ved-to-je">
To je sila! Vzniká seriál o Ivete Bartošovej, aha, kto ju hrá: Z tej podoby mrazí! Veď to je...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/halinu-pawlowsku-prejde-smiech-byvaly-zat-prehovoril-rozvode-jej-dcerou-aha-co-odhalil">
Halinu Pawlowsku prejde smiech! Bývalý zať prehovoril o rozvode s jej dcérou, aha, čo odhalil!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vendula-pizingerova-ukazala-foto-syna-pomyslite-vas-klame-zrak-ved-on-je-celkom-ako">
Vendula Pizingerová ukázala FOTO syna, pomyslíte si, že vás klame zrak: Veď on je celkom ako...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/dcera-angeliny-jolie-shiloh-opat-dievca-aha-aka-je-zmenena-nedokazete-nu-vynadivat">
Dcéra Angeliny Jolie Shiloh opäť za dievča: Aha, aká je zmenená, nedokážete sa na ňu vynadívať!
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard" id="gpt-desktopOnlySmallLeaderboard_mid2"></aa-slot> <aa-slot class=" aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_other1"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0d1d16d0-87fb-497f-9ce4-791a762d6960_phpmfplhi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Priznali vzťah:&nbsp;S JIŘINOU BOHDALOVOU rieši jej&nbsp;mladý slovenský partner ĽUBOMÍR&nbsp;FOCKO biznis aj ženský orgazmus</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_top2"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_mid1"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="54bdc996-f873-4c4c-9ec6-0b7ea961c1bb" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/byvale-policajne-spicky-su-slobode-exsefa-muzov-zakona-tibora-gaspara-spol-prepustili" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/15e1608f-aacd-4439-8f67-e176ff02e431_dam-urldjgfpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bývalé policajné špičky sú na slobode: Exšéfa mužov zákona Tibora Gašpara a spol. prepustili"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/byvale-policajne-spicky-su-slobode-exsefa-muzov-zakona-tibora-gaspara-spol-prepustili">
<h2 class="h">Bývalé policajné špičky sú na slobode: Exšéfa mužov zákona Tibora Gašpara a spol. prepustili</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="e4019eaa-3805-40ef-b6a3-0293882adfd6" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/bohdalovej-traumy-takto-znasala-pobyt-mrezami-brzobohatym-zmierila-vdaka" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/160/90 160w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/320/180 320w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/480/270 480w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/640/360 640w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/800/450 800w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/960/540 960w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/34522be1-0bbf-4d8f-b39d-292940203fe9_phpjnhnil.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ZMIERENIE PO ROKOCH
Radek Brzobohatý si s Bohdalovou zahral krátko pred smrťou vo filme Vrásky z lásky."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/bohdalovej-traumy-takto-znasala-pobyt-mrezami-brzobohatym-zmierila-vdaka">
<h2 class="h">Bohdalovej traumy: Takto znášala pobyt za mrežami a s Brzobohatým sa zmierila vďaka...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="19ba2cc7-6a95-4034-8173-024bb4ae410b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/fico-svungu-ministri-su-neodvolatelni-tak-volby-vyhrame-sulikovi-konecne-zoberte-drogy" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/160/90 160w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/320/180 320w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/480/270 480w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/640/360 640w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/800/450 800w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/960/540 960w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/76e1377b-4e0d-4c71-8e27-f9af05424b7c_phpgm7qp8.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sulík vs. Fico"></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/fico-svungu-ministri-su-neodvolatelni-tak-volby-vyhrame-sulikovi-konecne-zoberte-drogy">
<h2 class="h">Fico vo švungu: Ministri sú neodvolateľní, i tak voľby vyhráme a Sulíkovi konečne zoberte drogy</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="d3dbfaa5-f7cd-4e7e-a69b-08f6fb8cf32c" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-ked-zbadate-nove-foto-dady-patrasovej-nebudete-chapat-ved-ta-je-celkom-ako" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e2702bb-d27b-406f-9480-0be6f85d6a5d_dam-urlfinwf2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pošuškáva sa, že Dáda často navštevuje estetické kliniky..."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/to-je-ona-ked-zbadate-nove-foto-dady-patrasovej-nebudete-chapat-ved-ta-je-celkom-ako">
<h2 class="h">To že je ona? Keď zbadáte nové FOTO Dády Patrasovej, nebudete chápať: Veď tá je celkom ako...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="4bc9a235-31e4-410e-bd26-b4cd66408703" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/rozhovory/sudi-kocnera-aj-trnku-zaujmove-vplyvy-tu-boli-stale-su-vzdy-aj-budu-tvrdi-sudca-filo" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c0f6a6d0-ece5-40e3-9997-48a394e11669_jd-svk-20211025-marek-filo-008-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je  sudca okresného súdu Bratislava I. Marek Filo."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/rozhovory/sudi-kocnera-aj-trnku-zaujmove-vplyvy-tu-boli-stale-su-vzdy-aj-budu-tvrdi-sudca-filo">
<h2 class="h">Súdi Kočnera aj Trnku: „Záujmové vplyvy tu boli, stále sú a vždy aj budú,“ tvrdí sudca Filo</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="386c9532-4abf-4dcb-ab84-614ad27289dc" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/otestujte-ktory-politik-robi-hanbu-vasmu-mestu-alebo-obci" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1c2a424f-12dd-4228-9b18-e8594c112aa0_phpcbjnjo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Slovenskí politici"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-ktory-politik-robi-hanbu-vasmu-mestu-alebo-obci">
<h2 class="h">OTESTUJTE SA: Ktorý politik robí hanbu vášmu mestu alebo obci?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="a79bd1b5-5c01-43db-a437-7f67be73cc16" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-holdujete-zdravemu-zivotnemu-stylu-alebo-ste-obetou-vlastnych-zvykov">
<h2 class="h">OTESTUJTE SA: Holdujete zdravému životnému štýlu alebo ste obeťou vlastných zvykov?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="49b02163-5cfe-4a71-8403-fd5cee76ddb3" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/hudobny-kviz-ako-dobre-poznate-legendarnu-kapelu-beatles">
<h2 class="h">Hudobný kvíz: Ako dobre poznáte legendárnu kapelu The Beatles?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="2532a481-5fcd-4b9d-8234-caedd7345ed2" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/otestujte-viete-ako-spravne-dodrziavat-zubnu-hygienu">
<h2 class="h">OTESTUJTE SA: Viete ako správne dodržiavať zubnú hygienu? </h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class=" aa-sticky aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_other1"></aa-slot> </div>
</main>
<aa-slot class=" aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial" id="gpt-desktopOnlyInterstitial_interstitial"></aa-slot> <aa-slot class=" aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial" id="gpt-mobileOnlyInterstitial_interstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=15ef2199-668c-492b-b3f2-9b22d32ec45b&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_other2"></aa-slot>
<footer class="site-footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
TOP HOT! Ewa Farna touto fotkou rozbila internet: Dva roky po pôrode ukázala krivky ako Venuša
</span>
</li>
</ol>
 <hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</body>
</html>
