
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi">
<title>Jasmina Alagič otvorene o majetku a financiách s Rytmusom</title>
<meta name="description" content="Jasmina Alagič sa tým netají! Takto to majú s Rytmusom u nich doma...">
<meta property="eagleDocumentId" content="0d8e7ed5-e1de-4726-bffd-64d0a8d5e81a">
<meta name="keywords" content="Rytmus,Jasmina Alagič">
<meta property="article:section" content="Ľudia">
<meta property="article:published_time" content="2022-02-01T11:23:08+01:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-02-01T13:07:14+01:00">
<meta property="og:title" content="Tým sa žije! Jasmina otvorene o majetku s Rytmusom: Aha, čo im patrí! Jedna vec však prekvapí">
<meta property="og:description" content="Jasmina Alagič sa tým netají! Takto to majú s Rytmusom u nich doma...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi"
        },
        "headline": "Jasmina Alagič otvorene o majetku a financiách s Rytmusom",
        "datePublished": "2022-02-01T11:23:08+01:00",
        "dateModified": "2022-02-01T13:07:14+01:00",
        "description": "Jasmina Alagič sa tým netají! Takto to majú s Rytmusom u nich doma...",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.478
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.478
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.478
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Tým sa žije! Jasmina otvorene o majetku s Rytmusom: Aha, čo im patrí! Jedna vec však prekvapí</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="0d8e7ed5-e1de-4726-bffd-64d0a8d5e81a"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="like-dislike" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>

<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" data-itm-link="fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" data-itm-link="kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="0d8e7ed5-e1de-4726-bffd-64d0a8d5e81a"></span>)</span>
</button-disqus>
<a href="/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>97</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič, Rytmus"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič, Rytmus"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič ukázala viac z tváričky Sanela. No pozrite, aký je chutný."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus-minus" data-module="itmParams">
<a href="/r/plus-minus">
<svg aria-label="Plus/Mínus">
<use xlink:href="#badge-likeDislike" href="#badge-likeDislike"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<svg aria-label="Fotostory">
<use xlink:href="#badge-photostory" href="#badge-photostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<svg aria-label="Kvízy">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
 </svg>
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 4/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<aa-slot class=" aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot> <main class="site-content grid" data-id="0d8e7ed5-e1de-4726-bffd-64d0a8d5e81a">
<div class="grid-content article-detail">
<div class="hero-video">
<div class="title">
<h1 class="h h1" data-don="article_title">
Tým sa žije! Jasmina otvorene o majetku s Rytmusom: Aha, čo im patrí! Jedna vec však prekvapí
</h1>
</div>
<video-livebox data-module="videoLivebox" data-test="video">
<div class="video">
<div id="ooyala-hero-video-44448">
<div id="player-ooyala-hero-video-44448">
<div class="close-float">×</div>
<iframe allowautoplay allowfullscreen frameborder="0" height="100%" scrolling="no" src="/_radiant_player/player.html?v=44448&s=plus7&p=hero&b=90221bf057a94048a267328695ff3b45&ns=ooyala-hero-video-44448" width="100%"></iframe>
</div>
</div>
</div>
</video-livebox>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:23</span></span>
Jasmina Alagič sa tým netají! Takto to majú s Rytmusom u nich doma...
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3db2146-8929-4a42-9e3c-5d2e703a9e1a_phpmihndo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič, Rytmus"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c0d6f19d-d264-4614-97f8-71ae92f3aa88_phpjagnee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič ukázala viac z tváričky Sanela. No pozrite, aký je chutný."></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a1449a7a-947e-4ccd-ada7-aa0f2720e8a3_phpjhklln.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cd284041-ca7a-4ddb-acbc-482b4c1d5822_phpompcif.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>96</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Kým donedávna bola táto téma tabu a akosi sa o nej nepatrilo hovoriť, pomaly sa stáva módou. Keď nedávno obvinili Daru Rolins z toho, že je zlatokopka, keď sa dala dokopy s Pavlom Nedvědom, dôrazne sa proti tomuto tvrdeniu ohradila, a právom. Ona si na seba dokáže v pohode zarobiť, či už spievaním, podnikaním, ale aj ako influencerka. Nie je teda odkázaná na to, aby ju živil jej partner, a ja všetkým pekne zaradom vymenovala, čo všetko vlastní.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dara-zabermi-odhaleneho-nedveda-takmer-zborila-instagram-taketo-telo-ma-teraz-posteli-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3c93fa98-6b6c-4e24-9063-d3ae2743178c_phpbcdile.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dara-zabermi-odhaleneho-nedveda-takmer-zborila-instagram-taketo-telo-ma-teraz-posteli-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dara zábermi odhaleného Nedvěda takmer zborila instagram: Takéto telo má teraz v posteli! FOTO
</div>
</a>
</aside>
</itm-params>
<p>Onedlho ju nasledovala s podobnými vyjadreniami aj Andrea Verešová. Tá síce nevypočítavala, čo všetko vlastní, zato dopodrobna vysvetlila, ako veľmi pracuje, aby si niekto nemyslel, že jej život sú len slnko, more, pláž, prípadne slnko, sneh, lyže. Andrea aj načrtla, ako vyzerá jej bežný deň: "Každý deň vstávam o 6, pripravujem rodine raňajky a vodím deti do školy. Varím, upratujem a potom chodím do kancelárie, kde vediem chod 2 značiek a ďalších firiem. Asi by ste sa divili, keby ste videli, ako vyzerá môj deň," spravodlivo sa rozhorčila modelka.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dominika-gottova-chrli-siru-co-ju-tak-vytocilo-tieto-zabery-vdove-ivane-nikdy-neodpusti-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5bfc839b-d7e1-4715-9f85-dd645c631ae7_phpfolelc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Gottová radikálne zmenila imidž a pokrstila novú pesničku."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dominika-gottova-chrli-siru-co-ju-tak-vytocilo-tieto-zabery-vdove-ivane-nikdy-neodpusti-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dominika Gottová chrlí síru, čo ju tak vytočilo? Tieto zábery vdove Ivane nikdy neodpustí! FOTO
</div>
</a>
</aside>
</itm-params>
<p>A do tretice sa na tému majetku a financií rozhovorila aj Jasmina Alagič. Tú skôr však zaujímalo, ako to zvyknú mať s financiami a majetkom partneri vo vzťahoch. Popritom popísala, ako to majú oni dvaja s Rytmusom. A biedu rozhodne netrú. „Mňa také veci veľmi zaujímajú a nebudem len zvedavá, ale budem aj otvorená: my to máme tak, že všetky účty platí môj manžel, ostatné výdavky z väčšiny platím ja,“ načrtla Jasmina a pokračovala.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8e3d9264-1908-485f-9411-8184e640d290_phpgaedpe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/tak-predsa-to-pracharovi-bola-pravda-aha-pri-com-ho-pristihli-sarou-agata-neklamala" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tak predsa to o Prachařovi bola pravda? Aha, pri čom ho pristihli so Sarou! Agáta neklamala!
</div>
</a>
</aside>
</itm-params>
<p>&nbsp;</p>
<p>Podľa toho, čo Jamsina ďalej napísala, majú to s Rytmusom rozdelené celkom spravodlivo, podľa svojich možností priam ideálne: „Dovolenky, rozmary, potrebné a nepotrebné veci veľmi spontánne na striedačku, jednoducho toto vôbec neriešime, nehnuteľnosti máme tak, že dom kúpil môj muž = ale je náš, chatu staviam ja za moje peniaze = ale je naša, byt sme kúpili spoločne a všetky ostatné investície sú rovnako spoločné,“ prezradila Jasmina Alagič svojim fanúšikom.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-je-sila-kucharova-to-brzobohatemu-rozchode-riadne-vytmavila-foto-vsetci-jej-tlieskaju">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ff95a2c4-4b1b-494b-84fa-1bcfdfdc7e75_phpkjmbmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-je-sila-kucharova-to-brzobohatemu-rozchode-riadne-vytmavila-foto-vsetci-jej-tlieskaju" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To je sila! Kuchařová to Brzobohatému po rozchode riadne vytmavila, FOTO: Všetci jej tlieskajú
</div>
</a>
</aside>
</itm-params>
<h3><a href="https://plus7dni.pluska.sk/gal/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi" target="_blank" rel="noopener">Pozrite, čo všetko patrí Jasmine a Rytmusovi! FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/konecne-prelomil-mlcanie-muradov-prvy-raz-navrate-bagarovej-teraz-je-jasne">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4543125b-8e1c-495f-b537-4d4320adb0c8_phpgjclgn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/konecne-prelomil-mlcanie-muradov-prvy-raz-navrate-bagarovej-teraz-je-jasne" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Konečne prelomil mlčanie? Muradov po prvý raz o návrate k Bagárovej: Teraz je už jasné, že...
</div>
</a>
</aside>
</itm-params>
<p>Jasmine sa podarilo rozprúdiť skutočne "výživnú" debatu, veď práva otázka financií vo vzťahoch je jednou z najdôležitejších a vedieť to nastaviť k spokojnosti obidvoch partnerov je veľmi dôležité. A ako sa vraví, koľko ľudí, toľko chutí, každému vyhovuje niečo iné, podstatné je, že sa na danom spôsobe zhodnú obaja partneri. z toho, čo Jasmine napísali jej fanúšičky, to v mnohých domácnostiach vyzerá priam ideálne...</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-novej-foto-tu-zmenu-hned-kazdy-vsimol-co-to-nou-deje-aha-ako-vyzera">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fbd2f896-39c3-479e-92c2-04762ea749dd_md-svk-20190425-biotechusa-tlacovka-rolins-0060-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/dara-rolins-novej-foto-tu-zmenu-hned-kazdy-vsimol-co-to-nou-deje-aha-ako-vyzera" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Dara Rolins na novej FOTO, tú zmenu si hneď každý všimol: Čo sa to s ňou deje? Aha, ako vyzerá!
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="46785" data-volume=".20" id="OO46785" data-template="other"></div>
</video-livebox>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/ta-vyzera-pozrite-co-seba-urobila-dominika-gottova-par-mesiacov-finsku-ved-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7bddeace-0ce2-45d4-9e52-39b79aa6fbd4_phppeemeo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Gottová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/ta-vyzera-pozrite-co-seba-urobila-dominika-gottova-par-mesiacov-finsku-ved-je" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
Tá vyzerá! Pozrite, čo zo seba urobila Dominika Gottová za pár mesiacov vo Fínsku: Veď už je...
</div>
</a>
</aside>
</itm-params>
</div>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid2" data-size="mobileOnlySquare"></aa-slot> <div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="0d8e7ed5-e1de-4726-bffd-64d0a8d5e81a"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/ludia/tym-zije-jasmina-otvorene-majetku-rytmusom-aha-co-im-patri-jedna-vec-vsak-prekvapi" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:23</span></span>
<a class="author" href="https://plus7dni.pluska.sk/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/staidlova-exmanzelka-tajnej-milenke-svojho-byvaleho-muza-touto-zenou-chcel-ozenit-foto">
Štaidlova exmanželka o TAJNEJ milenke svojho bývalého muža: S TOUTO ženou sa chcel oženiť! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-on-ked-uvidite-ako-vyzeral-peter-nagy-pred-45-rokmi-nebudete-chapat-tak-to-je-gol">
To že je on? Keď uvidíte, ako vyzeral Peter Nagy pred 45 rokmi, nebudete chápať: Tak to je gól!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/skutocny-dovod-rozchodu-bagarovej-muradova-zostane-vam-rozum-stat-kym-kde-ho-pristihli">
Skutočný dôvod rozchodu Bagárovej a Muradova: Zostane vám rozum stáť, s kým a kde ho pristihli!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/simona-krainova-uzasne-schudla-ked-uvidite-co-dava-tanier-budete-len-krutit-hlavou">
Simona Krainová úžasne schudla, no keď uvidíte, čo si dáva na tanier, budete len krútiť hlavou
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/krainova-totalne-zmenila-uces-dlhu-hrivu-zabudnite-aha-co-ma-hlave-to-je-ona-foto">
Krainová totálne zmenila účes, na dlhú hrivu zabudnite: Aha, čo má na hlave, to že je ona? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/alagic-foto-plackovou-fanusik-to-zabil-aha-co-zadrel-zuzaninu-adresu-to-vazne">
Alagič na FOTO s Plačkovou, fanúšik to zabil: Aha, čo &quot;zadrel&quot; na Zuzaninu adresu! To vážne?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/bagarova-vratila-spat-makhmudovi-monika-vysla-pravdou-von-ona-vazne-priznala">
Bagárová sa vrátila späť k Makhmudovi? Monika vyšla s pravdou von: Ona vážne priznala, že...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/erika-judinyova-splnenom-sne-aha-kde-byva-rodinou-ta-vedela-vybrat-ten-vyhlad">
Erika Judínyová o splnenom sne: Aha, kde býva s rodinou, tá si vedela vybrať! A ten výhľad...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-rozdiel-dada-patrasova-foto-bez-filtrov-tuto-tvar-felix-skutocnosti-pozera">
To je rozdiel! Dáda Patrasová na FOTO bez filtrov: Na túto tvár sa Felix v skutočnosti pozerá!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ceskou-bardotkou-janou-brejchovou-osud-kruto-zahral-aha-ako-dopadla-velmi-smutny-koniec">
S českou Bardotkou Janou Brejchovou sa OSUD kruto zahral, aha, ako dopadla: Veľmi smutný KONIEC
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/agata-povedala-pravdu-pracharovi-tych-slov-mu-muselo-zabehnut-cakal-vsetko-len-to-nie">
Agáta povedala pravdu o Prachařovi: Z tých slov mu muselo zabehnúť, čakal by všetko, len to nie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/ta-dopadla-kucharovu-rozchod-brzobohatym-totalne-znicil-aha-ako-vyzera-cim-musi-zivit">
Tá dopadla! Kuchařovú rozchod s Brzobohatým totálne zničil: Aha, ako vyzerá a čím sa musí živiť
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vondrackova-to-vojnarom-nevychytala-aha-ako-ho-zhodil-znamy-bohac-hanba-sto-rokov">
Vondráčková to s Vojnarom nevychytala, aha, ako ho zhodil známy boháč: Hanba na sto rokov!
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="ludia" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a6902347-e7ed-4fa5-95dc-6d46e9566688_phppobabh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Spoveď o rozvode: Prečo pre ňu nebolo odlúčenie rodičov&nbsp;drámou? TAMARA (22), dcéra herca&nbsp;MAROŠA KRAMÁRA, prehovorila, ako&nbsp;spoločne zvládli najťažšie okamihy</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="b5de3c30-b1cc-4680-943b-eb7fd0c09aa6" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/cibulkovej-kamarat-kusalik-predava-2-izbovy-byt-bratislave-sledujte-tu-nadheru-aj-cenu" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/87c46afd-b624-499a-a61f-bf18dc3a627a_phpceaocm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrej Kusalík s Dominikou Cibulkovou."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/cibulkovej-kamarat-kusalik-predava-2-izbovy-byt-bratislave-sledujte-tu-nadheru-aj-cenu">
<h2 class="h">Cibulkovej kamarát Kusalík predáva 2-izbový byt v Bratislave: Sledujte tu nádheru a aj cenu...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="e65ce861-22fd-4cea-814d-c8047f4ca988" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/vondrackova-to-vojnarom-nevychytala-aha-ako-ho-zhodil-znamy-bohac-hanba-sto-rokov" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8a36609b-6cb9-446f-858d-6740b5053a4c_phpdffjhc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková, Petr Vojnar"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/vondrackova-to-vojnarom-nevychytala-aha-ako-ho-zhodil-znamy-bohac-hanba-sto-rokov">
<h2 class="h">Vondráčková to s Vojnarom nevychytala, aha, ako ho zhodil známy boháč: Hanba na sto rokov! </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="a7850d5d-3535-47de-839a-b7c1e6a70555" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/zahranicie/hollywoodska-hviezda-12-rokoch-ukazala-verejnosti-ludia-len-cumia-neuveritelne" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/60c7e8f9-4060-4965-98a3-39bc85e00c7b_phpebkjie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bývalá herečka Bridget Fonda kedysi a dnes."><div class="icon-video video-icon" aria-hidden="true">
<svg>
 <use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/zahranicie/hollywoodska-hviezda-12-rokoch-ukazala-verejnosti-ludia-len-cumia-neuveritelne">
<h2 class="h">Hollywoodska hviezda sa po 12 rokoch ukázala na verejnosti, ľudia len čumia: Neuveriteľné!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="c3b0817f-2d4a-4831-9753-918cf7185aaf" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/ludia/zohyzdena-nazlerova-sokovala-zaberom-svojich-ruk-fanusikov-vyzera-to-ako" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f225006c-b44a-41ca-a61e-21f126332ba1_phpcjknid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="NA PÁR TÝŽDŇOV INÁ
Renáta Názlerová si nedávno dala ruky pokresliť henou."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/ludia/zohyzdena-nazlerova-sokovala-zaberom-svojich-ruk-fanusikov-vyzera-to-ako">
<h2 class="h">Zohyzdená?! Názlerová šokovala záberom svojich rúk fanúšikov. Vyzerá to ako...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="226c1439-50ea-460b-9b78-2f713ee065da" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/sukl-vymenil-vedenie-zuzana-batova-ktoru-dourazal-igor-matovic-ako-sefka-konci-co-je-tym" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/27595b92-a80c-4e74-a6e4-36db5d9fd837_phphldanh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvety pre šéfku ŠUKL Baťovú: Matovič dokáže zaútočiť aj kyticou, svedčí o tom jeho venovanie."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/sukl-vymenil-vedenie-zuzana-batova-ktoru-dourazal-igor-matovic-ako-sefka-konci-co-je-tym">
<h2 class="h">ŠÚKL vymenil vedenie: Zuzana Baťová, ktorú dourážal Igor Matovič ako šéfka končí. Čo je za tým?</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="3482aa11-2899-434a-9c46-17b119c33a6b" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/top-9-ceskych-legiend-spoznate-fotkach-slavne-herecky" class="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0b3f1074-d2c1-4a6a-b0ad-bb700f64866e_phpnmhjoa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte ich mená?"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/top-9-ceskych-legiend-spoznate-fotkach-slavne-herecky">
<h2 class="h">TOP 9 českých legiend: Spoznáte na fotkách slávne herečky?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="9e35b08a-4f1c-4a7d-87e3-e17a1efd9fd5" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/tychto-10-slovach-popalil-nejeden-slovak-ak-date-kviz-100-percent-ste-fakt-dobri">
<h2 class="h">Na týchto 10 slovách sa popálil nejeden Slovák! Ak dáte kvíz na 100 percent, ste fakt dobrí</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="79dbbc74-02e5-487c-85a8-48675ebdb118" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/trufnete-kviz-logiky-otestujte-nebude-to-jednoduche">
<h2 class="h">Trúfnete si na kvíz z logiky? Otestujte sa, nebude to jednoduché!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="c8c70c83-9762-4864-8609-8a9601bc5c1c" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/pamatate-mena-legendarnych-repetakov-vyskusajte-kvize">
<h2 class="h">Pamätáte si mená legendárnych repeťákov? Vyskúšajte sa v kvíze!</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=0d8e7ed5-e1de-4726-bffd-64d0a8d5e81a&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="http://plus7dni.pluska.sk/r/ludia">
Ľudia
</a>
</li>
<li class="breadcrumb-item">
<span>
Tým sa žije! Jasmina otvorene o majetku s Rytmusom: Aha, čo im patrí! Jedna vec však prekvapí
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
<script type="text/javascript">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</script>
</body>
</html>
