
<!DOCTYPE html>
<html class="page-article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://plus7dni.pluska.sk/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto">
<meta name="facebook-domain-verification" content="hvfa9rvfjk53rnxpmpurhclaflspm4" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://plus7dni.pluska.sk/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto">
<title>Tieto zábery detí princa Harryho ste ešte nevideli, FOTO</title>
<meta name="description" content="Princ Harry a Meghan ukázali deti. Pozrite, po kom Archie a Lilibet zdedili podobu! ">
<meta property="eagleDocumentId" content="bee26543-9af2-4a0b-a4d2-69f4167c3e3a">
<meta name="keywords" content="Meghan Markle,Princ Harry,archie harrison,lilibet diana">
<meta property="article:section" content="Zahraničie">
<meta property="article:published_time" content="2022-12-09T19:00:08+01:00">
<meta property="article:publisher" content="https://www.facebook.com/plus7dni">
<meta property="article:modified_time" content="2022-12-09T19:00:09+01:00">
<meta property="og:title" content="Malú Lilibet a Archieho už neskrývajú! Tieto zábery detí princa Harryho ste ešte nevideli, FOTO">
<meta property="og:description" content="Princ Harry a Meghan ukázali deti. Pozrite, po kom Archie a Lilibet zdedili podobu! ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://plus7dni.pluska.sk/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://plus7dni.pluska.sk/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto"
        },
        "headline": "Tieto zábery detí princa Harryho ste ešte nevideli, FOTO",
        "datePublished": "2022-12-09T19:00:08+01:00",
        "dateModified": "2022-12-09T19:00:09+01:00",
        "description": "Princ Harry a Meghan ukázali deti. Pozrite, po kom Archie a Lilibet zdedili podobu! ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Bea Bodnárová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://plus7dni.pluska.sk",
            "name": "Plus 7 Dní"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/plus7/favicons/favicon.ico">
<link rel="icon" href="/images/plus7/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/plus7/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/plus7/main.css?v=4.588
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/plus7/main.css?v=4.588
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/plus7/app.js?v=4.588
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFW94VL" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<header class="site-header" data-test="header">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header-top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<a class="magazine-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank" data-itm-link="objednat-casopis" data-test="promo">
<div class="magazine-promo-image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<div class="magazine-promo-text">
Objednať časopis
</div>
</a>
</div>
<div class="site-header-nav">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
 </li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-technika" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button button-plus1" href="https://www1.pluska.sk/">
Pluska.sk
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
<div class="site-header-scroll">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<div class="info">
<p>Malú Lilibet a Archieho už neskrývajú! Tieto zábery detí princa Harryho ste ešte nevideli, FOTO</p>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="bee26543-9af2-4a0b-a4d2-69f4167c3e3a"></span>)</span>
</button-disqus>
</div>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
<a class="button-print-promo" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" data-itm-link="objednat-casopis">
Objednať časopis
</a>
</div>
<div class="site-header-mobile">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
<span>Menu</span>
</button-toggle-drawer>
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Plus 7 Dní">
<use xlink:href="#logo-plus7" href="#logo-plus7"></use>
</svg>
</a>
<nav>
<ul>
<li class="badge">
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
</div>
</itm-params>
<social-bar class="social-bar">
<div class="buttons">
<button-facebook-share data-href="https://plus7dni.pluska.sk/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>(<span class="disqus-comment-count" data-disqus-identifier="bee26543-9af2-4a0b-a4d2-69f4167c3e3a"></span>)</span>
</button-disqus>
<a href="/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/1" class="button button-gallery-tile" data-itm-link="social-bar-gallery">
<svg aria-hidden="true" class="icon">
<use xlink:href="#icon-gallery-tile" href="#icon-gallery-tile"></use>
</svg>
Galéria <span>132</span>
<svg aria-hidden="true" class="arrow">
<use xlink:href="#icon-arrow" href="#icon-arrow"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
</a>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>131</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>131</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="sticky_float_bottom" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>131</strong>
</span>
</a>
</itm-params>
</div>
</social-bar>
<itm-params data-module="itmParams" data-itm-module="menu">
<template id="search-modal">
<section class="search-modal">
<h2 class="title">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav>
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<a href="/r/kauzy">Kauzy</a>
</li>
<li>
<a href="/r/historia">História</a>
</li>
<li>
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</li>
<li>
<a href="/r/rozhovory">Rozhovory</a>
</li>
<li>
<a href="/r/auto-a-hi-tech">Auto a Hi-tech</a>
</li>
<li>
<a href="/r/komentar-tyzdna">Komentár týždňa</a>
</li>
<li>
<a href="/r/nasa-fikcia">Naša fikcia</a>
</li>
<li>
<a href="/r/slovenska-mafia">Slovenská mafia</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span class="label">Zatvoriť vyhľadávanie</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-search>
</section>
</template>
<itm-params data-module="itmParams" data-itm-module="hamburger-menu" class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<span class="label">Zatvoriť</span>
<span class="icon">
<svg aria-label="Menu">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</span>
</button-toggle-drawer>
<div class="navigation">
<nav class="menu menu-main">
<h2 class="h">Hlavné menu</h2>
<ul>
<li>
 <itm-params data-itm-module="menu" data-itm-area="domov" data-module="itmParams">
<a href="/r/domov">Domov</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zahranicie" data-module="itmParams">
<a href="/r/zahranicie">Zahraničie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">Kauzy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia" data-module="itmParams">
<a href="/r/ludia">Ľudia</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">Rozhovory</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">Veda a zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
</ul>
</nav>
<nav class="menu menu-tip">
<h2 class="h">Odporúčame</h2>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/kauzy">
Kauzy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="historia" data-module="itmParams">
<a href="/r/historia">
História
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="veda-a-zdravie" data-module="itmParams">
<a href="/r/veda-a-zdravie">
Veda a zdravie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="rozhovory" data-module="itmParams">
<a href="/r/rozhovory">
Rozhovory
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="kauzy" data-module="itmParams">
<a href="/r/auto-a-hi-tech">
Auto a Hi-tech
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="komentar-tyzdna" data-module="itmParams">
<a href="/r/komentar-tyzdna">
Komentár týždňa
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="nasa-fikcia" data-module="itmParams">
<a href="/r/nasa-fikcia">
Naša fikcia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="slovenska-mafia" data-module="itmParams">
<a href="/r/slovenska-mafia">
Slovenská mafia
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
Video
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="emma" data-module="itmParams">
<a href="https://emma.pluska.sk/">
Emma
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="plus1den" data-module="itmParams">
<a href="https://www1.pluska.sk/">
Plus 1 Deň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="recepty" data-module="itmParams">
<a href="http://www.pluska.sk/dobre-jedlo/">
Recepty
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="peknebyvanie" data-module="itmParams">
<a href="https://www.pluska.sk/ipeknebyvanie/">
Pekné bývanie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="tip-redakcii" data-module="itmParams">
<a class="button button-tip" href="/tip-redakcii">
Tip na článok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="najbizar-krimi-pripady" data-module="itmParams">
<a href="/r/najbizar-krimi-pripady">
 Najbizarnejšie krimi prípady
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="pwa-offering pwa-offering__drawer hidden" pwa_type="mobile_menu">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<span>Exkluzívne správy z domova i zo zahraničia len na jeden dotyk</span>
</div>
<div class="pwa-button-install"></div>
</div>
<form-search data-module="formSearch">
<form>
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Zadajte hľadaný výraz" type="search">
<button type="submit">Hľadať</button>
</form>
</form-search>
<nav class="menu menu-badge">
<ul>
<li>
<a href="/r/karty-na-stol">
<svg aria-label="Karty na stôl">
<use xlink:href="#badge-karty" href="#badge-karty"></use>
</svg>
</a>
</li>
</ul>
</nav>
<div class="footer">
<p>© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.</p>
<a class="button button-facebook-link" href="https://www.facebook.com/plus7dni" target="_blank">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</div>
</div>
<div class="promo">
<div class="label">
Aktuálne číslo 49/2022 už v predaji
</div>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
<a class="button" href="https://www.pluska.sk/predplatne/tlacene/plus-7-dni/" target="_blank">
Objednať časopis
</a>
</div>
</itm-params>
</itm-params>
</header>
<div id="top1Leaderboard" class="top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div> <div class="page__wrapper">
<main class="site-content grid" data-id="bee26543-9af2-4a0b-a4d2-69f4167c3e3a">
<div class="grid-content article-detail">
<div class="hero-image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio__8--16x9 aspect-ratio--4x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1920/1080 1920w" media="(min-width:50em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1920/1080 1920w" media="(min-width:50em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/120/90 120w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/240/180 240w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/360/270 360w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/480/360 480w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/600/450 600w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/720/540 720w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/840/630 840w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/960/720 960w,https://dam.nmhmedia.sk/image/62118c49-358e-43f5-af95-de82ec0b512b_phplamikl.jpg/1080/810 1080w" data-sizes="auto" sizes="auto" alt="Prince Harry And Meghan Markle Attend Ripple Of Hope Gala"></picture></div>
<div class="image-attribution">
Zdroj: Profimedia
</div>
</a>
<div class="text">
<div class="meta">
<a href="https://plus7dni.pluska.sk/r/zahranicie" class="meta-item meta-item-rubric">
Zahraničie
</a>
</div>
<a href="/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto">
<div class="title">
<h1 class="h h1" data-don="article_title">
Malú Lilibet a Archieho už neskrývajú! Tieto zábery detí princa Harryho ste ešte nevideli, FOTO
</h1>
</div>
</a>
</div>
</itm-params>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="article-author mobile">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<p data-don="article_perex" class="perex">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
Princ Harry a Meghan ukázali deti. Pozrite, po kom Archie a Lilibet zdedili podobu!
</p>
<div class="pwa-offering variant variant-a hidden" pwa_type="article_variant_A">
<div class="heading">
<h3 class="h">Čerstvé informácie na jeden klik</h3>
<span>Pridajte si ikonu Plus7Dni na plochu</span>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="pwa-offering variant variant-b hidden" pwa_type="article_variant_B">
<div class="heading">
<h3 class="h">Pridajte si ikonu Plus7Dní na plochu</h3>
<ul>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Rýchlejší prístup na stránku
</li>
<li>
<svg aria-hidden="true">
<use xlink:href="#pwa-check" href="#pwa-check"></use>
</svg>
Pohodlnejšie čítanie článkov
</li>
</ul>
</div>
<div class="pwa-button-install"></div>
</div>
<div class="article-gallery">
<div class="h">
Galéria k článku
</div>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="1" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/2'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80b139dc-1573-4b4f-ab64-d445f5bf5b98_phpaipdng.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/3'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8bd3d2a-c4e3-4ce0-8b6f-967276c0c713_phpieijke.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>131</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/4'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/94bfa196-0628-4a0f-a611-23427982dbc2_phplfknpp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>131</strong>
</span>
</a>
</itm-params>
<itm-params class="item" data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto/5'>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a04c9bed-6946-4f84-8325-3fce93cae3d6_phpefjnfh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Harry a Meghan v novom dokumente ukázali aj malú Lili a Archieho"></div></div>
<span class="show-more">
Ďalšie&nbsp;fotky&nbsp;<strong>131</strong>
</span>
</a>
</itm-params>
</div>
<div class="article-author desktop">
<a class="a" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6af55de9-5b17-45d7-92ba-101800c2a852_author-fallback.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bea Bodnárová"></div></div>
<span>Bea Bodnárová</span>
</a>
</div>
<div data-don="article_body" class="article-body">
<p>Princ Harry a najmä jeho manželka Meghan vždy tvrdili, ako veľmi chcú chrániť súkromie svojej rodiny. Kým žili vo Veľkej Británii, objavovali sa zábery ich syna len zriedkavo, aj to len na fotografiách z oficiálnych podujatí či špeciálnych fotení. Ich dcéra Lilibet prišla na svet až po ich odchode do Spojených štátov, takže tú priaznivci kráľovského páru mohli vidieť len na vianočnom blahoželaní a snáď ešte na jednom ďalšom zábere.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-bagarova-rozchode-muradovom-opat-ziari-randi-inym-znamym-muzom-aha-kto-je-to">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a709877e-c96e-48a8-97d4-1998483a850f_phpjgjjgb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-bagarova-rozchode-muradovom-opat-ziari-randi-inym-znamym-muzom-aha-kto-je-to" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Bagárová po rozchode s Muradovom opäť žiari, už randí s iným známym mužom: Aha, kto je to!
</div>
</a>
</aside>
</itm-params>
<p><br>Teraz však svetlo sveta uzrela šesťdielna séria z produkcie Netflixu o tom, ako zle sa im žilo pod hlavičkou kráľovskej rodiny a ako museli odtiaľ odísť pre rôzne problémy, z ktorých obviňujú kráľovskú rodinu ako celok či konkrétne niektorých jej členov. Keďže po ich odchode z kráľovskej rodiny ich odstrihli aj od kráľovských financií, nechali si od Netflixu dobre zaplatiť. Za odhalenie súkromia a kritiku kráľovskej rodiny mali zinkasovať rovných sto miliónov dolárov. Čo všetko za to ukázali?</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/zahranicie/to-je-rozdiel-kralovske-svagrine-spolocnosti-kate-ako-princezna-meghan-skoda-reci-foto">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9af103e3-6a15-4928-8da7-36e4fef6f28d_phpobhgla.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Princezná Kare, Meghan Markle"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/zahranicie/to-je-rozdiel-kralovske-svagrine-spolocnosti-kate-ako-princezna-meghan-skoda-reci-foto" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To je rozdiel! Kráľovské švagriné v spoločnosti: Kate ako princezná a Meghan? Škoda reči! FOTO
</div>
</a>
</aside>
</itm-params>
<h3><br><a href="https://plus7dni.pluska.sk/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto" target="_blank" rel="noopener">Pozrite, po kom Archie a Lilibet zdedili podobu! FOTO</a></h3>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/to-nemal-nikto-pocut-bohdalova-plne-usta-povedala-pravdu-gottovi-esteze-toho-nedozil">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b013dd0-188e-40b9-998f-73ac504515f7_phplphmnf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jiřina Bohdalová, Ivana Gottová, Karel Gott"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/to-nemal-nikto-pocut-bohdalova-plne-usta-povedala-pravdu-gottovi-esteze-toho-nedozil" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
To nemal nikto počuť! Bohdalová na plné ústa povedala pravdu o Gottovi: Ešteže sa toho nedožil
</div>
</a>
</aside>
</itm-params>
<p><br>Okrem prepierania špinavej bielizne, keď kráľovskú rodinu obvinili z predsudkov a z rasizmu voči Meghan, aspoň časť fanúšikov potešili fotkami zo súkromia a najmä zábermi svojich dvoch detí, ktoré širšia verejnosť nemala príliš príležitostí vidieť. Harry a Meghan do dokumentu poskytli napríklad zábery Archieho z oslavy jeho prvých narodenín, ako aj zábery malej Lilibet, keď bola ešte celkom malé bábätko. Pozrite, po kom deti princa Harryho a Maghan zdedili podobu, <a href="https://plus7dni.pluska.sk/gal/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto" target="_blank" rel="noopener"><strong>FOTO v GALÉRII</strong></a>.</p>
<itm-params data-itm-module="article-related" data-module="itmParams">
<aside class="article-related">
<div class="article-related-image">
<a href="https://plus7dni.pluska.sk/ludia/foto-ake-byvali-vianoce-gottom-mama-jeho-dcery-dominiky-odhalila-to-co-nom-nikto-netusil">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/31f9e0a3-8f0e-4575-bd27-8bfe582683e0_dam-url9doteq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vianoce s Karlom Gottom"></div></div>
</a>
</div>
<a href="https://plus7dni.pluska.sk/ludia/foto-ake-byvali-vianoce-gottom-mama-jeho-dcery-dominiky-odhalila-to-co-nom-nikto-netusil" class="article-related-text">
<div class="article-related-heading">
Čítajte viac
</div>
<div class="article-related-title">
FOTO Aké bývali Vianoce s Gottom? Mama jeho dcéry Dominiky odhalila to, čo o ňom nikto netušil
</div>
</a>
</aside>
</itm-params>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="40039" data-volume=".20" id="OO40039" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="39815" data-volume=".20" id="OO39815" data-template="other"></div>
</video-livebox>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="plus7" data-video="40878" data-volume=".20" id="OO40878" data-template="other"></div>
</video-livebox>
</div>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="article-social" data-test="social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="bee26543-9af2-4a0b-a4d2-69f4167c3e3a"></span>)</span>
</button-disqus>
<button-facebook-share data-href="https://plus7dni.pluska.sk/zahranicie/malu-lilibet-archieho-neskryvaju-tieto-zabery-deti-princa-harryho-ste-este-nevideli-foto" data-module="buttonFacebookShare" role="button" data-test="button-fb">
 <svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
Zdieľať článok
</button-facebook-share>
</div>
<div class="article-info engaged-footer">
<span class="meta-item meta-item-datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span>
<a class="author" href="https://plus7dni.pluska.sk:443/autor/Bea Bodnárová">
Bea Bodnárová
</a>
</div>
<hr>
<div class="articles-related">
<div class="h">Súvisiace články</div>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-ona-takto-vyzerala-pred-rokmi-vemolova-manzelka-lela-to-snad-ani-nie-je-pravda-foto">
To že je ona? Takto vyzerala pred rokmi Vémolova manželka Lela: To snáď ani nie je pravda! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/agata-prelomila-mlcanie-pravda-soukupovi-jedinou-fotkou-povedala-vsetko-budete-mat-dost">
Agáta prelomila mlčanie! Pravda o Soukupovi? Jedinou FOTKOU povedala všetko, budete mať dosť!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/je-to-vonku-agata-hanychova-prezradila-pohlavie-dietata-pohlad-soukupa-stoji-to-foto">
A je to vonku! Agáta Hanychová prezradila pohlavie dieťaťa: Pohľad na Soukupa stojí za to! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/patrasova-konecne-opat-verejnosti-vsetci-len-zasli-ako-teraz-vyzera-ved-ta-je-foto">
Patrasová konečne opäť na verejnosti, všetci len žasli, ako teraz vyzerá: Veď tá je... FOTO
</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/deti-komedie-tebou-me-bavi-svet-40-rokoch-to-su-oni-zmenili-nepoznanie-foto">
Deti z komédie S tebou mě baví svět po 40 rokoch: To že sú oni? Zmenili sa na nepoznanie! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-veresovej-odvaha-nechyba-ukazala-len-podvazkoch-vystavila-rovno-to-snad-nie">
FOTO Verešovej odvaha nechýba! Ukázala sa len v podväzkoch a vystavila rovno... To snáď nie!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-dcera-andrey-veresovej-tymito-zabermi-zborila-internet-tak-predsa-je-pravda-co-hovori">
FOTO Dcéra Andrey Verešovej týmito zábermi zborila internet: Tak predsa je pravda, čo sa hovorí
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-mia-je-cela-pracharovi-kdeze-je-jasne-koho-podoba-jakub-nebude-nadseny">
FOTO Mia že je celá po Prachařovi? Kdeže! Už je jasné, na koho sa podobá: Jakub nebude nadšený!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="9" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-bol-pohlad-brozovej-dcera-novych-foto-oslavy-ved-vyzerala-ako-aha-tu-mega-tortu">
To bol pohľad! Brožovej dcéra na nových FOTO z oslavy: Veď vyzerala ako... A aha tú MEGA tortu
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="10" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/safrankova-abrham-mozu-nebi-tesit-rodiny-pribudla-vnucka-je-cela-babicke-foto">
Šafránková a Abrhám sa môžu v nebi tešiť: Do rodiny pribudla vnučka a je celá po babičke! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="11" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/trpky-osud-hviezdneho-stylistu-zahadnej-samovrazde-pohreb-chysta-kamaratka-exmanzel-foto">
Trpký osud hviezdneho stylistu: Po záhadnej samovražde pohreb chystá kamarátka a exmanžel FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="12" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/lucie-vondrackova-odvaznom-outfite-odhalila-viac-nez-chcela-aha-co-urobil-jej-zajacik-foto">
Lucie Vondráčková v odvážnom outfite odhalila viac, než chcela: Aha, čo urobil jej zajačik FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="13" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/dagmar-havlova-party-len-tak-ziarila-ale-pozrite-ten-outfit-to-co-seba-navliekla-foto">
Dagmar Havlová na party len tak žiarila, ale pozrite ten outfit! To čo na seba navliekla? FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="14" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/aha-co-odhalil-gott-dcerach-skutocna-pravda-charlotte-nelly-zbadali-ste-to-tiez-foto">
Aha, čo odhalil Gott o dcérach: Skutočná pravda o Charlotte a Nelly! Zbadali ste to tiež? FOTO
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="15" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/zahranicie/ta-ma-odvahu-princezna-kate-vsetkych-sokovala-aha-com-prisla-oblecena-to-snad-nie-foto">
Tá má odvahu! Princezná Kate všetkých šokovala: Aha, v čom prišla oblečená, to snáď nie! FOTO
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="16" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-mlada-zena-bohusa-matusa-plastike-nosa-sila-ako-ju-to-zmenilo-ved-ta-je-to-vazne">
FOTO Mladá žena Bohuša Matuša po plastike nosa: Sila, ako ju to zmenilo, veď tá je... To vážne?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="17" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/to-je-telo-sara-foto-tak-ako-ju-panboh-stvoril-necudo-jej-prachar-nevie-nabazit">
To je telo! Sara na FOTO tak, ako ju pánboh stvoril: Nečudo, že sa jej Prachař nevie nabažiť
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="18" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/foto-dagmar-havlova-party-len-tak-ziarila-ten-jej-outfit-sila-coho-navliekla">
FOTO Dagmar Havlová na party len tak žiarila, no ten jej outfit... Sila, do čoho sa navliekla!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="19" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/vondrackovej-ex-plekanec-nezda-budete-len-krutit-hlavou-ako-zmenil-to-je-on-foto">
Vondráčkovej EX Plekanec sa nezdá: Budete len krútiť hlavou, ako sa zmenil, to že je on?! FOTO
</a>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="suvisiace_clanky" data-itm-position="20" data-module="itmParams">
<a href="https://plus7dni.pluska.sk/ludia/patrasovej-zlahla-zem-slova-felixovho-kamarata-desia-pravda-je-krutejsia-nez-cakate">
Po Patrasovej sa zľahla zem, slová Felixovho kamaráta desia: Pravda je krutejšia, než čakáte
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> <section class="articles-don"></section>
<video-livebox class="video" data-module="videoLivebox" data-test="video">
<div class="h h1">
Video obsah
</div>
<div data-area="zahranicie" data-endscreen="plus7_endscreen" data-playlist="plus7_playlist" data-position="promo" data-site="p7d" data-template="article"></div>
</video-livebox>
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<section class="print-promo" data-test="promobox">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8b692cb7-71e5-41b6-ae23-0849b59add1a_phppagbfm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Plus 7 dní">
</div>
<h2 class="h">Aktuálne číslo PLUS&nbsp;7&nbsp;DNÍ</h2>
<div class="articles">
<p>Tajnostkár:&nbsp;Počet detí predsedu parlamentu&nbsp;BORISA KOLLÁRA by mohol byť vyšší&nbsp;než oficiálnych dvanásť</p>
</div>
<itm-params data-itm-module="predplatne" data-itm-area="objednat_casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/plus-7-dni/" class="button" data-test="promobox-button">
Objednať časopis
</a>
</itm-params>
</section>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-popular" data-module="articlesRead"></articles-read>
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> <section class="articles-popular-from-web">
<h6 class="h">Populárne z webu</h6>
<div class="list">
<article-tile class="article-tile" data-itm-position="1" data-itm-module="popularne_z_webu" data-id="33b92c09-71e8-469a-94fc-cc7e7ab5c2d5" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/poslanec-olano-sudik-komunalnych-volbach-neuspel-notebook-este-nevratil">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7d1ed7f0-6d75-490c-beb1-34329ab4ab0f_phpepfbdg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šudík sa po troch mesiacoch boja pochválil výrazne schudnutou postavou. Podarilo sa mu zhodiť 20 kilogramov."></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/poslanec-olano-sudik-komunalnych-volbach-neuspel-notebook-este-nevratil">
<h2 class="h">Poslanec OĽaNO Šudík počas troch rokov zapol pracovný počítač len raz</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="popularne_z_webu" data-id="1e70949c-b976-477e-97c9-30dbeba13da0" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/vratila-sas-spat-vlady-sulik-reaguje-fica-podla-ktoreho-ide-liberalom-len-to">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/160/90 160w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/320/180 320w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/480/270 480w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/640/360 640w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/800/450 800w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/960/540 960w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/871a58a0-358b-44f6-aca5-8b8f0f4f2951_20222911-prezidentka-nrsr-22919325.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke opozičný poslanec Richard Sulík (SaS)  počúva prezidentku SR Zuzanu Čaputovú, ktorá vystúpila so správou o stave Slovenskej republiky pred poslancami Národnej rady (NR) SR v Bratislave v utorok 29. novembra 2022. FOTO TASR - Jaroslav Novák

"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/vratila-sas-spat-vlady-sulik-reaguje-fica-podla-ktoreho-ide-liberalom-len-to">
<h2 class="h">Vrátila by sa SaS späť do vlády? Sulík reaguje na Fica, podľa ktorého ide liberálom len o to</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="popularne_z_webu" data-id="358b51ac-1a9e-49f9-b481-27d87d6e1152" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/kollar-ak-padne-vlada-urobim-vsetko-preto-aby-boli-co-najskor-vypisane-predcasne-volby">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5ffd07db-b186-4d17-a725-47f154ed99ec_ev-svk-20221005-kns-boris-kollar-001-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Diskusná relácia " Karty na stôl", ktorej hosťom bol Boris Kollár."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/kollar-ak-padne-vlada-urobim-vsetko-preto-aby-boli-co-najskor-vypisane-predcasne-volby">
<h2 class="h">Kollár: Ak padne vláda, urobím všetko preto, aby boli čo najskôr vypísané predčasné voľby</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="popularne_z_webu" data-id="23e38818-80ae-41e7-9506-773ca9eac0b6" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/foto-grohling-prekvapuje-zvabili-ho-premeny-ukazuje-ako-gladiator-robot">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/160/90 160w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/320/180 320w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/480/270 480w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/640/360 640w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/800/450 800w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/960/540 960w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/926f8963-3714-4110-8bb0-d7205147e7ea_20221309-nrsr71-10899824.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke poslanec NRSR Branislav Gröhling (SaS) počas 71. schôdze Národnej rady SR v Bratislave 13. septembra 2022. FOTO TASR - Jaroslav Novák "><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/foto-grohling-prekvapuje-zvabili-ho-premeny-ukazuje-ako-gladiator-robot">
<h2 class="h">FOTO Gröhling prekvapuje: Zvábili ho premeny, ukazuje sa ako gladiátor či robot</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="5" data-itm-module="popularne_z_webu" data-id="ddaaddc5-915c-4c8f-8d6b-f37713408cf3" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/domov/plat-novozvoleneho-primatora-poburil-obcanov-siah-podpisuju-peticiu">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8b1601f2-5cfb-498b-89a1-31e30a566b0e_phpjojonf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pál Zachar, primátor mesta Šahy."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/domov/plat-novozvoleneho-primatora-poburil-obcanov-siah-podpisuju-peticiu">
<h2 class="h">Plat novozvoleného primátora pobúril občanov Šiah, podpisujú petíciu</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-popular">
<h2 class="h">
Kvízy
<a class="badge" href="/r/kvizy">
<svg aria-hidden="true">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg>
</a>
</h2>
<article-tile class="article-tile" data-itm-position="1" data-itm-module="najnovsie-kvizy" data-id="d5aee197-3097-49ec-be17-ec873d85d18c" data-module="articleTile" role="article">
<a href="https://plus7dni.pluska.sk/kvizy/spoznate-svetove-metropoly-podla-fotky-otestujte-kvize">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cb53c3e8-12dd-4ef6-b4c3-d122efc1f2b6_phpnjkgfh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="New,York,City,,United,States,-,May,15,,2017:,Empire"><svg aria-hidden="true" class="badge">
<use xlink:href="#badge-quiz" href="#badge-quiz"></use>
</svg></div></div>
</a>
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/spoznate-svetove-metropoly-podla-fotky-otestujte-kvize">
<h2 class="h">Spoznáte svetové metropoly podľa fotky? Otestujte sa v kvíze</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="2" data-itm-module="najnovsie-kvizy" data-id="26cb9557-8ffc-4b5c-b6f3-c2bafa58e027" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/ako-dobre-ste-poznali-herecku-divu-marinu-kralovicovu-otestujte-kvize">
<h2 class="h">Ako dobre ste poznali hereckú divu Marínu Kráľovičovú? Otestujte sa v kvíze</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="3" data-itm-module="najnovsie-kvizy" data-id="b4bbc41d-4f64-45a4-992a-33cbf87ca712" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/kviz-pre-fanusikov-legendarneho-milana-lasicu-spomeniete-com-ucinkoval">
<h2 class="h">Kvíz pre fanúšikov legendárneho Milana Lasicu: Spomeniete si, v čom účinkoval?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-itm-position="4" data-itm-module="najnovsie-kvizy" data-id="d85e5909-ca12-45bc-b9ee-7a5da47f6781" data-module="articleTile" role="article">
<div class="text">
<a class="heading" href="https://plus7dni.pluska.sk/kvizy/viete-ako-spravne-vyslovuju-nazvy-svetoznamych-znaciek-otestujte">
<h2 class="h">Viete, ako sa správne vyslovujú názvy svetoznámych značiek? Otestujte sa</h2>
</a>
</div>
</article-tile>
</section>
<aa-slot class="sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</main>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=bee26543-9af2-4a0b-a4d2-69f4167c3e3a&amp;portal=plus7&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zahranicie&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<articles-notification class="hidden" data-module="articlesNotification">
<div class="label">
Máme pre vás nové články (<span class="count">0</span>)
</div>
<a href="/r/novinky">Načítať</a>
<button class="close">
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button>
</articles-notification>
<aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot>
<footer class="site-footer" data-test="footer">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk">
Plus 7 Dní
</a>
</li>
<li class="breadcrumb-item">
<a href="https://plus7dni.pluska.sk/r/zahranicie">
Zahraničie
</a>
</li>
<li class="breadcrumb-item">
<span>
Malú Lilibet a Archieho už neskrývajú! Tieto zábery detí princa Harryho ste ešte nevideli, FOTO
</span>
</li>
</ol>
<hr>
<nav>
<ul>
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
 </li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a>
</li>
<li>
<consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger>
</li>
</ul>
</nav>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="NEWS & MEDIA holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</footer>
</div>
<script type="text/javascript">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</script>
</body>
</html>
